<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Kallist lauda pole ikka tööle saadud - Virumaa Teataja</title><link rel="canonical" href="http://virumaateataja.postimees.ee/3854157/kallist-lauda-pole-ikka-toole-saadud"><meta name="description" content="Kuigi Rakvere linnavolikogu liikmed said juba märtsis esimest korda ligi 30 000 eurot maksma läinud uhke uue töölaua taga istuda, ei töötanud selle tehnilised rakendused veel eilegi."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://virumaateataja.postimees.ee/3854157/kallist-lauda-pole-ikka-toole-saadud"><meta property="og:title" content="Kallist lauda pole ikka tööle saadud - Virumaa Teataja"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Kuigi Rakvere linnavolikogu liikmed said juba märtsis esimest korda ligi 30 000 eurot maksma läinud uhke uue töölaua taga istuda, ei töötanud selle tehnilised rakendused veel eilegi."><meta property="og:image" content="http://f1.pmo.ee/f/2016/09/28/5895061t100hfda9.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1475120534"><meta propery="article:tag" content="rakvere linnavolikogu"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_5.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'et', suffix : '', section: 382, rootSection: 382, staticRoot: '//f.pmo.ee/', index: '1388', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-18', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/cb8f130aa6a4ec20f4178fb91c53df4b.css"><script type="text/javascript" src="//f.pmo.ee/assets/1388/217a8eb462941f50c39a41c76373fb7a.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("1ec9806541bccdc9f4188bf9313ea3f6");</script><script class="pmuserScript">window.pmuserBlockWrite("32528732263d2e3992e6ee8db7747bbf");</script></head><body class="section-382 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1388/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57ec941c34286"><script>googletag.cmd.push(function() { googletag.display("dfp57ec941c34286"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.postimees.ee">Postimees</a><a href="http://tartu.postimees.ee">Tartu Postimees</a><a href="http://parnu.postimees.ee">Pärnu Postimees</a><a href="http://sakala.postimees.ee">Sakala</a><a href="http://virumaateataja.postimees.ee">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee">Järva Teataja</a><a href="http://valgamaalane.postimees.ee">Valgamaalane</a><a href="http://elu24.postimees.ee">Elu24</a><a href="http://ilmajaam.postimees.ee">Ilm</a><a href="http://sport.postimees.ee">Sport</a><a href="http://www.soov.ee">Soov</a><a href="http://www.kv.ee">KV</a><a href="http://www.osta.ee">Osta</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://www.kuku.ee/">Kuku</a></nav></div><div id="moveMenuCont"></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Neljapäev, 29. september 2016</a><span> |<a href="http://virumaateataja.postimees.ee/vihje">Saada vihje</a> |<a href="http://virumaateataja.postimees.ee/kontakt">Toimetus</a> |<a href="http://www.ajaleht.ee/reklaam/uldinfo">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="/"></a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk" data-specificplace="589165"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57ec941c34352"><script>googletag.cmd.push(function() { googletag.display("dfp57ec941c34352"); });</script></div><nav class="pmMainNav"><a href="http://www.postimees.ee">Postimees</a><a href="/" class="active">Virumaa teataja</a><a href="/rubriik/385">Uudised</a><a href="/rubriik/386">Arvamus</a><a href="/rubriik/1512">Laupäev</a><a href="/rubriik/558">Kultuur</a><a href="/rubriik/1528">Tarbija</a><a href="/uudised">Online</a><a href="/rubriik/1530">Paberleht</a><a href="/arhiiv">Arhiiv</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="/rubriik/1532" data-id="1532">Virumaa</a><a href="/rubriik/446" data-id="446">Video</a><a href="/rubriik/1534" data-id="1534">112</a><a href="/rubriik/388" data-id="388">Sport</a><a href="/rubriik/1536" data-id="1536">Noored</a><a href="http://maaelu.postimees.ee">Maa Elu</a><a href="http://60pluss.ee">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti">Osuti</a><a href="/rubriik/1566" data-id="1566">Kuulutused</a><a href="/rubriik/2969" data-id="2969">Ettevõtluslood</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Virumaa Teataja</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3854157;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3854157.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Kallist lauda pole ikka tööle saadud</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-29T06:42+0300">29. september 2016 06:42</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Andres Pulver" src="//f2.pmo.ee/f/2015/04/24/3998087t154h4d1c.jpg"><div class="authorData hasTitle"><span itemprop="editor" class="authorName"><a href="mailto:andres.pulver@ajaleht.ee">Andres Pulver</a>,</span><span class="authorTitle"> uudistetoimetaja</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/09\/28\/5895061t1hb5f3.jpg","url_t81":"f\/2016\/09\/28\/5895061t81h5d01.jpg","url_t100":"f\/2016\/09\/28\/5895061t100hfda9.jpg","id":5895061,"types":{"1":{"path":"2016\/09\/28\/5895061t1hb5f3.jpg","sid":6,"url":"\/\/i.pmo.ee\/o\/2016\/09\/28\/5895061t1hb5f3.jpg"},"81":{"path":"2016\/09\/28\/5895061t81h5d01.jpg","sid":2,"url":"\/\/f2.pmo.ee\/f\/2016\/09\/28\/5895061t81h5d01.jpg"},"100":{"path":"2016\/09\/28\/5895061t100hfda9.jpg","sid":1,"url":"\/\/f1.pmo.ee\/f\/2016\/09\/28\/5895061t100hfda9.jpg"}},"allkiri":"Pool aastat tagasi ulmehinna eest soetatud volikogu laud, mis sai rahva naerualuseks, ei ole t\u00e4naseni t\u00f6\u00f6korras ja volikogu liikmed h\u00e4\u00e4letavad ikka k\u00e4ega nagu ennemuiste. ","heading_ru":"","AUTOR":"83","suurendatav_pilt":"0","author":"Marianne Loorents","animi":"Marianne Loorents"}];var showBig = '0';var shareFOTO = '//f2.pmo.ee/f/2016/09/28/5895061t81h5d01.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Kuigi Rakvere linnavolikogu liikmed said juba märtsis esimest korda ligi 30 000 eurot maksma läinud uhke uue töölaua taga istuda, ei töötanud selle tehnilised rakendused veel eilegi.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Rakvere linnavolikogu esimees Toomas Varek ütles, et paljuski on lauaga seotud tehnika tööle saamine seisnud aktsiaseltsi Pristis taga.</p>

<p>“Paraku jättis Targa Maja ehitaja KRTL osale alltöövõtjatest, sealhulgas Pristisele, töö eest tasumata ning sellele viidates ei teinud Pristis ka tegemata jäänud asju lõpuni,” kõneles Varek. Volikogu esimehe sõnul on jää siiski liikuma hakanud ning selle nädala alguses saadi veebikaamerad tööle, kuid selleks tuli nii linnavalitsuse kui ka Targa Maja kompetentsikeskuse IT-spetsialistidel kurja vaeva näha. Vareki teada käidi siiski ka Pristisest kohal näpunäiteid jagamas.</p>

<p>“Nüüd on vaja veel peenhäälestus teha ning volikogu liikmetele ka üks õppepäev, et oktoobri lõpus toimuval järgmisel volikogu istungil tehnikat kasutada saaks ning ka veebiülekanne toimiks,” lausus Toomas Varek.</p>

<p>Rakvere linnavolikogu keskerakondlasest opositsiooniliidri Urmas Tamme sõnul on kahju sellest, et tehnika seadistamisele nii palju aega on kulunud. “Minu teada ei leitud üles kohta, kuhu süsteem ühendada, ka projekti pealt mitte,” lausus ta. “Aga eks tarkade asjade tööle saamine võtabki aega,” lisas Tamm.</p>

<p>IRLi kuuluva Kert Karuse sõnul on tegemist väga piinliku looga. “Nii palju raha on selle laua alla magama pandud, lubadusi tehnika tööle hakkamisest on kuuldud küll, aga lubadusteks need on jäänudki,” ütles ta.</p>

<p>Sotsiaaldemokraadist linnavolinik Rannar Vassiljev nentis, et poole aastaga peaks olema võimalik igasugustele tehnilistele probleemidele lahendus leida. “Nii et selle aja peale võiksid asjad juba töötada küll,” lisas Vassiljev.</p>

<p>Lauahanke võitis Supra Mööbel.</p>

<p><u>Kommentaar</u></p>

<p><strong>Kes vastutab raiskamise eest?</strong></p>

<p>Pidasime möödunud nädalavahetusel maha ühe mõnusa peo vanade sõprade, hea muusika ja tuliste poliitiliste debattidega – kui päevavalgele tuli üks kummaline vale.</p>

<p>See pidi olema kõigile teada, et volikogu hirmkalli laua valmistas linnale ei keegi muu kui Priit Verlin ise. Ma ei oleks sellele jorale erilist tähelepanu pööranud, aga paraku oli see juba mitmes kord, kui mulle seda ette heidetakse.</p>

<p>Kuidas asi tegelikult oli? Pool aastat tagasi helistas mulle Marti Kuusik majanduskomisjonist ja küsis, kas ma tean, et linn plaanib osta laua, mis maksab 36 000 eurot + tehnika, ja talle tundub, et kõik peavad seda normaalseks. Ahmisin õhku.</p>

<p>See, et kogu Targa Maja projekt oli väga küsitava väärtusega, oli niigi selge – ja nüüd siis veel see. Viisin end projektiga kurssi ja tegin ettepaneku, et sisekujundaja peaks laua materjalid ümber mängima, kuna teisaldatavale lauale ette nähtud klaasi maksumus lisas hinnale kohe pea 10 000 eurot. Huvitav, kas rakverlane oleks pidanud kinni maksma ka kuldsed WC-potid, kui arhitekt oleks need sinna sisse kirjutanud?</p>

<p>Ma ei soovinud ennast selle projektiga kuidagi siduda, kuna kogu see lugu haises. Rõhutan, mul puudub seos selle hankega ja ettevõttega, kes selle laua valmistas. Võibolla tekitas segadust see, et olen olnud palgal sarnase nimega firmas, aga see tootis paraku kandetalasid. Jah, ma tunnen laua valmistanud ettevõtte omanikke, aga arvestades Rakvere linna suurust, tunnevad siin kõik kõiki. See, millisest ettevõttest ja millistel tingimustel linnavalitsus laua tellis, oli nende otsustada. Hea vähemalt, et see telliti Virumaa tootjatelt.</p>

<p>Olen olnud veendumusel, et meie linnale on palju enam vaja tänapäevast kultuurikeskust galerii ja kontserdisaaliga kui uut linnavalitsemise hoonet. Valimisliit Südameasi sai loodud just nende inimestega, kes ei pidanud mõistlikuks linna otsuseid ja arenguid. Kahjuks oleme opositsioonis ja meil puudub võimalus panna käsi ette sellistele mõttetutele jaburustele. See, et mind selle projektiga seostatakse, on laim. Loodan siiralt, et mitte tahtlik.</p>

<p>Laud, kuhu pidid tulema elektroonilised hääletusseadmed (milleks?) ja kõik muud toredad tehnilised vigurid, on endiselt pooleli. Volikogu istungid pidid olema netis jälgitavad ja protokollija pidi saama puhkust, kuna kõik sõnavõtud lindistatakse. Paraku seisab see laud täpselt samasuguse tühja kastina keset volikogu saali, nagu see kuus kuud (!) tagasi sinna toodi. Kes vastutab raiskamise eest?</p>

<p><em>Priit Verlin, Rakvere linnavolikogu liige</em></p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,andres.pulver@ajaleht.ee?Subject=Toimetajale%3A%20Kallist%20lauda%20pole%20ikka%20t%C3%B6%C3%B6le%20saadud" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("ad6febcd83f7fcc4f0a4b19393403ebf");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Virumaa Teataja</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("469c8b9079183827e9c372d95509decd");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://virumaateataja.postimees.ee/3854157/kallist-lauda-pole-ikka-toole-saadud" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://virumaateataja.postimees.ee/3854157/kallist-lauda-pole-ikka-toole-saadud" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://virumaateataja.postimees.ee/3854157/kallist-lauda-pole-ikka-toole-saadud" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://virumaateataja.postimees.ee/3854157/kallist-lauda-pole-ikka-toole-saadud" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Kallist%20lauda%20pole%20ikka%20t%C3%B6%C3%B6le%20saadud&amp;body=Tervitus,%20loe%20siit%3A%20http://virumaateataja.postimees.ee/3854157/kallist-lauda-pole-ikka-toole-saadud" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Kallist lauda pole ikka tööle saadud http://pmo.ee/3854157';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3854157"></div></section><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(115547);</script><a class="keyword" href="http://virumaateataja.postimees.ee/teema/rakvere_linnavolikogu" title="rakvere linnavolikogu teema">rakvere linnavolikogu</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type2"><a href="http://majandus24.postimees.ee/3851763/eas-avastas-rakvere-targa-maja-tegevuses-ulatuslikke-rikkumisi" class="blockArticle" title="EAS avastas Rakvere Targa Maja tegevuses ulatuslikke rikkumisi  "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2015/12/16/4805283t232h9da6.jpg" width="320" height="120" alt="EAS avastas Rakvere Targa Maja tegevuses ulatuslikke rikkumisi  " class="image"></span><h1 class="frontHeading" itemprop="name">EAS avastas Rakvere Targa Maja tegevuses ulatuslikke rikkumisi   <span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3851763/eas-avastas-rakvere-targa-maja-tegevuses-ulatuslikke-rikkumisi#comments">1</span></h1><span class="frontLead">EASi siseauditi üksus tuvastas Rakvere Targa Maja kompetentsikeskuse tulemusauditis toetuse reeglite sihipärase rikkumise, mille finantsmõju on rohkem kui 297 500 eurot. EAS algatab auditi lõpparuande põhjal toetuse tagasinõudmise.
</span></a><a href="http://virumaateataja.postimees.ee/3852691/targa-maja-tegelased-jaavad-kidakeelseks" class="blockArticle" title="Targa Maja tegelased jäävad kidakeelseks"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/27/5891585t232h7115.jpg" width="320" height="120" alt="Targa Maja tegelased jäävad kidakeelseks" class="image"></span><h1 class="frontHeading" itemprop="name">Targa Maja tegelased jäävad kidakeelseks</h1><span class="frontLead">Rakvere linnapea Mihkel Juhkami sõnul Rakvere linna puudutavaid küsimusi Targa Maja kompetent­sikeskuse auditis ei ole. “Ja minu teada ei ole ka ükski praegune kompetentsi­keskuse töötaja seotud nende asjadega, mis auditis kirjas,” ütles Juhkami.
</span></a></div><div class="articleSmallThreeBlock type3"><a href="http://virumaateataja.postimees.ee/3851781/petuskeemid-eas-avastas-virumaa-kompetentsikeskuse-tegevuses-ulatuslikke-rikkumisi" class="blockArticle" title="Petuskeemid: EAS avastas Virumaa kompetentsikeskuse tegevuses ulatuslikke rikkumisi"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/27/5890379t96h9214.jpg" width="208" height="128" alt="Petuskeemid: EAS avastas Virumaa kompetentsikeskuse tegevuses ulatuslikke rikkumisi" class="image"></span><h1 class="frontHeading" itemprop="name">Petuskeemid: EAS avastas Virumaa kompetentsikeskuse tegevuses ulatuslikke rikkumisi <span class="frontComments dataLink" data-href="http://virumaateataja.postimees.ee/3851781/petuskeemid-eas-avastas-virumaa-kompetentsikeskuse-tegevuses-ulatuslikke-rikkumisi#comments">1</span></h1><span class="frontLead">Ettevõtluse Arendamise Sihtasutuse (EAS) siseauditi üksus tuvastas Rakvere Targa Maja kompetentsikeskuse tulemusauditis toetuse reeglite sihipärase rikkumise, mille finantsmõju on rohkem kui 297 500 eurot. EAS algatab auditi lõpparuande põhjal toetuse tagasinõudmise. Tagasinõude lõplik suurus sõltub projekti eesmärkide täitmisest ja rikkumise ulatusest.
</span></a><a href="http://www.postimees.ee/3627625/rakvere-volikogu-uus-laud-teeb-isegi-valitsuse-omale-silmad-ette" class="blockArticle" title="Rakvere volikogu uus laud teeb isegi valitsuse omale silmad ette"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/03/20/5177883t96h969b.jpg" width="208" height="128" alt="Rakvere volikogu uus laud teeb isegi valitsuse omale silmad ette" class="image"></span><h1 class="frontHeading" itemprop="name">Rakvere volikogu uus laud teeb isegi valitsuse omale silmad ette</h1><span class="frontLead">Rakvere linnavolikogu uus uhke töölaud maksab rohkem kui üheksa aastat tagasi valitsusele ostetud istungite laud.
</span></a><a href="http://virumaateataja.postimees.ee/3630313/video-rakvere-linnavolikogu-esimees-naitab-30-000-eurot-maksnud-lauda" class="blockArticle" title="Video: Rakvere linnavolikogu esimees näitab 30 000 eurot maksnud lauda"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/03/17/5170545t96hdee1.jpg" width="208" height="128" alt="Video: Rakvere linnavolikogu esimees näitab 30 000 eurot maksnud lauda" class="image"></span><h1 class="frontHeading" itemprop="name">Video: Rakvere linnavolikogu esimees näitab 30 000 eurot maksnud lauda</h1><span class="frontLead">Rakvere linnavolikogu sai hiljuti uue 30 000 eurot maksva töölaua, mille taha mahuvad korraga istuma nii linnavalitsuse kui ka linnavolikogu liikmed. Kusjuures, uhke töölaud maksab rohkem kui üheksa aastat tagasi valitsusele ostetud istungite laud.
</span></a></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("fb9e4e7d834380892b6730faeafce3c1");</script><script class="pmuserScript">window.pmuserBlockWrite("59ad3469dbd264dcc8217913dc83d091");</script></article><div class="frontPlace" data-section="382"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3854047"><a href="http://virumaateataja.postimees.ee/3854047/rakvere-pohikoolis-tuli-muudimurdjate-ohtul-luuavarrest-pauku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/28/5895329t81h9bb3.jpg" alt="" class="image" itemprop="image" width="648" height="298"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Rakvere põhikoolis tuli müüdimurdjate õhtul <span style="color:#a50808">luuavarrest pauku</span></span></h1>
<p class="frontLead arrow" itemprop="description">Täna õhtul toimus Teadlaste Öö Festivali raames põhikoolis müüdimurdjate õhtu, kus lükati ümber nii mõnedki levinud uskumused ja huvilised said kaasa elada teaduse tegemisele.  </p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853299"><a href="http://virumaateataja.postimees.ee/3853299/interaktiivne-kaart-vaata-millised-laane-virumaa-paigad-on-kirjandusega-seotud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/28/5893595t89hcaff.png" alt="" class="image" itemprop="image" width="318" height="198"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Interaktiivne kaart:</span> vaata, millised Lääne-Virumaa paigad on kirjandusega seotud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852485"><a href="http://virumaateataja.postimees.ee/3852485/virumaa-rallimehed-noppisid-tartus-voite" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/27/5891525t89hd15a.jpg" alt="" class="image" itemprop="image" width="318" height="198"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Virumaa rallimehed noppisid Tartus võite</h1>
<p class="frontLead arrow" itemprop="description">Eesti autoralli meistrivõistluste kuuendal etapil Penetron Tartu Rallyl hoidsid Virumaa rallisõitjad maakonna lippu kõrgel.</p></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852499"><a href="http://virumaateataja.postimees.ee/3852499/tunnustati-parimaid-opetajaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/27/5891535t93h4880.jpg" alt="" class="image" itemprop="image" width="318" height="209"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Tunnustati parimaid õpetajaid</h1>
<p class="frontLead arrow" itemprop="description">Eile Targas Majas toimunud maakondlikul aasta õpetaja auhinnagalal pälvisid kiituse ja tänu Lääne-Virumaa õpetajad, haridustöötajad ja teised haridusellu panustajad. Kolmeteistkümnes kategoorias esitati kokku 73 nominenti, kellest kõik ka tunnustuse said.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853159"><a href="http://virumaateataja.postimees.ee/3853159/anna-noorte-ettevotlusteatrile-oma-haal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/28/5893215t94ha36e.jpg" alt="" class="image" itemprop="image" width="143" height="95"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Anna noorte ettevõtlusteatrile oma hääl!</h1>
<p class="frontLead arrow" itemprop="description">Noored saatsid ettevõtlusteatrite festivalidele oma kaastööd - ja ootavad nüüd teie hääli.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852517"><a href="http://virumaateataja.postimees.ee/3852517/mauri-kiudsoo-raagib-varudi-vanakula-mundiaardest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/27/5891579t94hd945.jpg" alt="" class="image" itemprop="image" width="143" height="95"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Mauri Kiudsoo räägib Varudi-Vanaküla mündiaardest</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853419"><a href="http://virumaateataja.postimees.ee/3853419/ida-virumaal-hukkus-kahveltostuki-alla-jaanud-11-aastane-poiss" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2014/07/03/3163399t94hd53d.jpg" alt="" class="image" itemprop="image" width="143" height="95"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Ida-Virumaal hukkus kahveltõstuki alla jäänud 11-aastane poiss</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType14 nonGroup"><article class="frontArticle" data-article-id="85573"><a href="http://virumaateataja.postimees.ee/galerii/85573/suur-galerii-tunnustati-parimaid-haridustootajaid" class="frontUrl"><h1 class="frontHeading">
<span style="color:#a50808">Suur galerii:</span> tunnustati parimaid haridustöötajaid</h1></a><div class="gallery-module">
<div class="gallery-class gallery-api" id="gBlock-85573"></div>
<div class="slick-prev-wrapper"><button type="button" class="slick-prev">Eelmine</button></div>
<div class="slick-next-wrapper"><button type="button" class="slick-next">Järgmine</button></div>
<div class="photo-count">
<div class="number">
<span class="count">124</span> Pilti</div>
<div class="cam-image"></div>
</div>
</div>
<a href="http://virumaateataja.postimees.ee/galerii/85573/suur-galerii-tunnustati-parimaid-haridustootajaid" class="frontUrl"></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852487"><a href="http://virumaateataja.postimees.ee/3852487/aino-leemetsa-endised-patsiendid-paasevad-vastuvotule-kersti-veidriku-praksises" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/27/5891527t233hadda.jpg" alt="" class="image" itemprop="image" width="369" height="190"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Aino Leemetsa endised patsiendid pääsevad vastuvõtule Kersti Veidriku praksises</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853381"><a href="http://virumaateataja.postimees.ee/3853381/eesti-suuremad-toidutoostused-kutsuvad-kulla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/28/5893675t234hb464.jpg" alt="" class="image" itemprop="image" width="265" height="190"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3853381">Uksed avab ka Injus tegutsev mesindusettevõte Artocarpus </p>
<h1 class="frontHeading" itemprop="name">Eesti suuremad toidutööstused kutsuvad külla   </h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852987"><a href="http://virumaateataja.postimees.ee/3852987/tamsalu-gumnaasium-kutsub-teadusohtule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f3.pmo.ee/f/2016/09/28/5892585t96h9dc2.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Tamsalu gümnaasium kutsub teadusõhtule</h1>
<p class="frontLead arrow" itemprop="description">​Homme alates kella viiest õhtul kutsub Tamsalu gümnaasiumi kõiki teadushuvilisi osa saama koolis Teadlaste Öö festivali raames toimuvast teadusõhtust.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852581"><a href="http://virumaateataja.postimees.ee/3852581/rakvere-sopruslinnatiim-alistas-tarva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f3.pmo.ee/f/2016/09/24/5879407t96hbcda.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Rakvere sõpruslinnatiim alistas Tarva</h1>
<p class="frontLead arrow" itemprop="description">Korvpalliklubi Rakvere Tarvas võõrustas täna kontrollkohtumises Lapuan Kobrat tiimi, kui jäi 85:99 soomlastele alla.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852479"><a href="http://virumaateataja.postimees.ee/3852479/eesti-koondis-tuli-virumaa-soitjate-toel-uheksandaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f5.pmo.ee/f/2016/09/27/5891519t96h0bba.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Eesti koondis tuli Virumaa sõitjate toel üheksandaks</h1>
<p class="frontLead arrow" itemprop="description">Nädalavahetusel Itaalias Maggioras peetud Rahvuste motokrossil saavutas Eesti tiim, kuhu kuulusid ka Haljalast pärit Priit Rätsep ja Väike-Maarja juurtega Harri Kullas, üheksanda koha.</p></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<div class="groupHeader groupHeaderColor-881083 movable">
<div class="groupConnectTop" style="background-color: rgb(13, 113, 187);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(13, 113, 187);">korruptsioon targas majas</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(13, 113, 187);">
<div class="groupContent">
<section class="frontBlock frontType18"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852527"><a href="http://virumaateataja.postimees.ee/3852527/korruptsioon-targas-majas-easi-raha-skeemitati-korvale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/27/5891575t89hb4fb.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3852527">Tegu on viimase aja suurima rikkumisega</p>
<h1 class="frontHeading" itemprop="name">Korruptsioon Targas Majas: EASi raha skeemitati kõrvale</h1>
<p class="frontLead arrow" itemprop="description">Ettevõtluse Arendamise Sihtasutuse (EAS) siseauditi üksus tuvastas Rakvere Targa Maja kompetentsikeskuse tulemusauditis toetuse reeglite sihipärase rikkumise, mille finantsmõju on rohkem kui 297 500 eurot.</p></a></article></span><span class="articleRight"><section class="frontArticle gallup-api" id="gallup-13023" data-gallup-id="13023" data-article-id="13023" style="display: block;"><header class="blockHeader color_3a8cb6 color_custom" style="background-color: rgb(13, 113, 187);">Gallup</header><h1 class="gallupTitle">Mida arvad kompetentsikeskuse petuskeemidest?</h1>
<form class="gallup sectionBorderColor" id="13023"></form>
<footer class="info">Küsitluses on osalenud <span class="total">184</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852525"><a href="http://virumaateataja.postimees.ee/3852525/targa-maja-tegelased-jaavad-kidakeelseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/27/5891585t89h919c.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3852525">Kahele isikule on esitatud kahtlustus</p>
<h1 class="frontHeading" itemprop="name">Targa Maja tegelased jäävad kidakeelseks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852243"><a href="http://virumaateataja.postimees.ee/3852243/vaata-tabelist-kui-palju-eas-nouab-sihtasutuselt-virumaa-kompetentsikeskus-toetusi-tagasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/27/5891231t89h1099.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Vaata tabelist, kui palju EAS nõuab sihtasutuselt Virumaa Kompetentsikeskus toetusi tagasi</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(13, 113, 187);"><div class="groupConnectBottom" style="border-color: rgb(13, 113, 187);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852481"><a href="http://virumaateataja.postimees.ee/3852481/metssea-arvukuse-vahenemine-parsib-jahimeeste-hinnangul-turismi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/09/27/5891521t82h285e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Metssea arvukuse vähenemine pärsib jahimeeste hinnangul turismi</h1>
<p class="frontLead arrow" itemprop="description">Eestis käivate jahituristide arv on mitu aastat stabiilne püsinud, kuid sigade Aafrika katku tõttu tuleb neid siia aina vähem.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852931"><a href="http://virumaateataja.postimees.ee/3852931/ilumael-varastati-keldrist-veeautomaat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/02/29/5106211t232h5d3e.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Ilumäel varastati keldrist veeautomaat</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852947"><a href="http://virumaateataja.postimees.ee/3852947/varas-vottis-poest-arvuti-kaasa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2014/11/28/3560727t232h1c49.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Varas võttis poest arvuti kaasa</h1>
<p class="frontLead arrow" itemprop="description">Eile teatati politseile, et Rakveres F. G. Adoffi tänaval asuvas kaupluses varastati eraisikule kuuluv sülearvuti Apple.</p></a></article></span></section>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851111"><a href="http://virumaateataja.postimees.ee/3851111/kochi-kodupruulijate-konkursi-voitis-punane-kibuvitsa-tsilliolu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/09/26/5888023t81h8137.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Kochi kodupruulijate konkursi võitis punane kibuvitsa-tšilliõlu</h1>
<p class="frontLead arrow" itemprop="description">Läinud nädalavahetusel toimunud Kochi Kodupruulijate konkursi võitis kibuvitsa-tšilliõlu Ale Depressant. Eraldi kategooriana selgitati meedia lemmik, selles žüriis istus ka Virumaa Teataja esindaja.</p></a></article></section><div class="groupHeader groupHeaderColor-881083 movable">
<div class="groupConnectTop" style="background-color: rgb(13, 113, 187);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(13, 113, 187);">kolm olulist uudist</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(13, 113, 187);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853163"><a href="http://maailm.postimees.ee/3853163/euroopas-vahistati-viis-isise-liiget" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f5.pmo.ee/f/2016/09/28/5893289t96h12c0.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Euroopas vahistati viis ISISe liiget<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3853163/euroopas-vahistati-viis-isise-liiget#comments" data-article="3853163">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850339"><a href="http://www.postimees.ee/3850339/politsei-on-kaotanud-lootuse-mullu-kadunud-markkust-elusana-leida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2015/11/03/4657429t96h9523.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Politsei on kaotanud lootuse mullu kadunud Markkust elusana leida</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852751"><a href="http://tehnika.postimees.ee/3852751/suur-oht-rahaautomaatidele-kuberkelmid-oppisid-maha-lugema-sormejalgi-ja-vikerkesti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f3.pmo.ee/f/2016/03/30/5209137t96h11ae.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Suur oht rahaautomaatidele: küberkelmid õppisid maha lugema sõrmejälgi ja vikerkesti</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(13, 113, 187);"><div class="groupConnectBottom" style="border-color: rgb(13, 113, 187);"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852777"><a href="http://tallinncity.postimees.ee/3852777/savisaar-sai-kapolt-kahtlustuse-linna-raha-enda-huvides-kasutamises" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f3.pmo.ee/f/2016/09/26/5887565t84hb301.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Savisaar sai kapolt kahtlustuse Tallinna linna raha enda huvides kasutamises<span class="frontComments dataLink" data-href="http://tallinncity.postimees.ee/3852777/savisaar-sai-kapolt-kahtlustuse-linna-raha-enda-huvides-kasutamises#comments" data-article="3852777">4</span>
</h1>
<p class="frontLead arrow" itemprop="description">Keskerakonna juht Edgar Savisaar käis täna kaitsepolitseis, kus sai kätte kahtlustuse Tallinna eelarvevahendite enda kasuks pööramises.</p></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851071"><a href="http://virumaateataja.postimees.ee/3851071/arvo-pardi-jalgedes-kais-tema-nooruspolve-radadel-200-inimest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f3.pmo.ee/f/2016/09/08/5808437t233ha5c4.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Arvo Pärdi jälgedes käis tema nooruspõlve radadel 200 inimest</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853211"><a href="http://virumaateataja.postimees.ee/3853211/maamaksu-tasumise-tahtaeg-laheneb" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f3.pmo.ee/f/2015/04/08/3942621t234h7348.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Maamaksu tasumise tähtaeg läheneb</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852383"><a href="http://virumaateataja.postimees.ee/3852383/riigikogu-vanematekogu-naeb-presidendina-kersti-kaljulaidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2012/10/22/1385274t89hea39.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Riigikogu vanematekogu näeb presidendina Kersti Kaljulaidu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851077"><a href="http://virumaateataja.postimees.ee/3851077/ilmar-tomuski-ajarandurite-ulmeliste-seikluste-ots-asub-virumaal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/26/5887983t89h6501.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Ilmar Tomuski ajarändurite ulmeliste seikluste ots asub Virumaal</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851139"><a href="http://virumaateataja.postimees.ee/3851139/kaks-meest-lasid-kundas-ohupussist-noorukeid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f3.pmo.ee/f/2016/09/26/5888035t96hde09.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Kaks meest lasid Kundas õhupüssist noorukeid</h1>
<p class="frontLead arrow" itemprop="description">Pühapäeva õhtul astus Kundas Grossi Toidukaupade kauplusesse mees, kel oli kaasas püss.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851137"><a href="http://virumaateataja.postimees.ee/3851137/vorsti-kulas-pandi-alus-voimsale-tammepargile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f5.pmo.ee/f/2016/09/27/5889965t96h8d9b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Vorsti külas pandi alus võimsale tammepargile</h1>
<p class="frontLead arrow" itemprop="description">Väike-Maarja vallas Vorsti külas asuva Lepiku talu maadele istutati möödunud laupäeval 730 väikest tammepuud ja pandi seega alus võimsale tammepargile.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852139"><a href="http://virumaateataja.postimees.ee/3852139/uhendriikide-lahingpioneerid-suunduvad-tagasi-kodubaasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2016/09/27/5890985t96h97c3.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Ühendriikide lahingpioneerid suunduvad tagasi kodubaasi</h1>
<p class="frontLead arrow" itemprop="description">Sel nädalal suundub Saksamaal asuvasse kodubaasi Ameerika Ühendriikide 15. pioneeripataljoni 500. kompanii, mille kaitseväelased püstitasid Tapale ja keskpolügoonile kaks terasest kerghalli.    </p></a></article></section><div class="groupHeader groupHeaderColor-10815496 movable">
<div class="groupConnectTop" style="background-color: rgb(165, 8, 8);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(165, 8, 8);">arvamus</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(165, 8, 8);">
<div class="groupContent"><section class="frontBlock frontType4 opArea"><span class="articleLeft"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852503"><a href="http://virumaateataja.postimees.ee/3852503/kas-elame-pensionieani" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f2.pmo.ee/f/2016/09/27/5891571t85h722b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Kristiina Selgis: </span>kas elame pensionieani?</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(165, 8, 8);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><span class="opinionLeft noImage"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852671"><a href="http://virumaateataja.postimees.ee/3852671/juhtkiri-on?-s-targa-majaga-lopp" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Juhtkiri:</span> on’s Targa Majaga lõpp?</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(165, 8, 8);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><span class="opinionRight"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852733"><a href="http://www.postimees.ee/3852733/blogi-kersti-kaljulaid-sai-riigikogus-vajalikud-toetushaaled-kokku" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="110" height="130" data-src="//f2.pmo.ee/f/2016/09/28/5892485t122h581e.jpg"><div class="symLock symUnlocked"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.9em; line-height:1.1em"><span style="color:#a50808">Blogi: </span>kas Kersti Kaljulaid saab riigikogus vajalikud toetushääled kokku?</span><span class="frontComments dataLink" data-href="http://www.postimees.ee/3852733/blogi-kersti-kaljulaid-sai-riigikogus-vajalikud-toetushaaled-kokku#comments" data-article="3852733">61</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(165, 8, 8);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span></span><span class="articleRight noPaddingFix"><article class="frontArticle opinion" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852505"><a href="http://virumaateataja.postimees.ee/3852505/repliik-13-000-eurot" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Repliik:</span> 13 000 eurot</h1>
<span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="235" height="280" data-src="//f3.pmo.ee/f/2016/03/07/5135323t123h339f.jpg"><div class="symLock symLocked" style="display: none;"></div></span></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(165, 8, 8);"><div class="groupConnectBottom" style="border-color: rgb(165, 8, 8);"></div></div>
<div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-10815496 movable">
<div class="groupConnectTop" style="background-color: rgb(165, 8, 8);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(165, 8, 8);">virumaal toimub</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(165, 8, 8);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847461"><a href="http://virumaateataja.postimees.ee/3847461/kolmapaev-28-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f3.pmo.ee/f/2015/05/20/4088363t96hf1d0.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">KOLMAPÄEV, </span><br>
28. september</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850153"><a href="http://virumaateataja.postimees.ee/3850153/neljapaev-29-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f3.pmo.ee/f/2016/04/11/5252339t96hb9e7.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">NELJAPÄEV, </span><br>
29. september</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851623"><a href="http://virumaateataja.postimees.ee/3851623/reede-30-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2009/02/02/126923t96hf3be.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">REEDE,</span><br>
30. september</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(165, 8, 8);"><div class="groupConnectBottom" style="border-color: rgb(165, 8, 8);"></div></div>
<div class="groupHeader groupHeaderColor-35196 movable">
<div class="groupConnectTop" style="background-color: rgb(0, 137, 124);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(0, 137, 124);">maaelu</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(0, 137, 124);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845939"><a href="http://maaelu.postimees.ee/3845939/ounasiidrit-voi-limonaadi-voib-kodus-valmistada-igauks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f1.pmo.ee/f/2016/09/22/5868427t96hd8aa.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Õunasiidrit või -limonaadi võib kodus valmistada igaüks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846047"><a href="http://maaelu.postimees.ee/3846047/ketikoergi-tahab-paevas-tunni-jalutada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f1.pmo.ee/f/2016/09/22/5868859t96hebb4.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Ketikoergi tahab päevas tunni jalutada</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845871"><a href="http://maaelu.postimees.ee/3845871/vaike-mooblitootja-kui-lollusi-ei-tee-saab-hakkama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f5.pmo.ee/f/2016/09/22/5868365t96hecca.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Väike mööblitootja: kui lollusi ei tee, saab hakkama</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(0, 137, 124);"><div class="groupConnectBottom" style="border-color: rgb(0, 137, 124);"></div></div>
<div class="groupHeader groupHeaderColor-881083 movable">
<div class="groupConnectTop" style="background-color: rgb(13, 113, 187);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(13, 113, 187);">veebiportaal 60pluss.ee</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(13, 113, 187);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851681"><a href="http://www.60pluss.ee/3851681/eelnou-vahendab-kulutusi-hambaravile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f2.pmo.ee/f/2015/07/02/4233205t96h696c.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Eelnõu vähendab kulutusi hambaravile</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850043"><a href="http://www.60pluss.ee/3850043/60-festivali-ajakava" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f3.pmo.ee/f/2016/09/26/5885371t96haeb5.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">60+ festivali ajakava</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849933"><a href="http://www.60pluss.ee/3849933/paasteamet-kutsu-enne-kutteperioodi-algust-korstnapuhkija" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2009/02/07/129445t96h5cae.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Päästeamet: kutsu enne kütteperioodi algust korstnapühkija</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(13, 113, 187);"><div class="groupConnectBottom" style="border-color: rgb(13, 113, 187);"></div></div>
<div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-881083 movable">
<div class="groupConnectTop" style="background-color: rgb(13, 113, 187);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(13, 113, 187);">presidendivalimiste järelkaja</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(13, 113, 187);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851087"><a href="http://virumaateataja.postimees.ee/3851087/etendus-?-valime-eestile-presidenti?-ei-olnud-lavakolblik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/26/5888001t81h4635.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Etendus “Valime Eestile presidenti” ei olnud lavakõlblik</h1>
<p class="frontLead arrow" itemprop="description">Estonia teatris mängitud etenduse esimene vaatus oli paljutõotav, eesriide langemine tekitas aga palju pahameelt. Lavastus ei olnud ettekandeks piisavalt küps ja osatäitjad jooksid massiliselt lati alt läbi.</p></a></article></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851085"><a href="http://virumaateataja.postimees.ee/3851085/valijamehed-voiksid-valida-ilma-riigikogu-liikmeteta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/26/5887993t89hab85.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Valijamehed võiksid valida ilma riigikogu liikmeteta</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849141"><a href="http://virumaateataja.postimees.ee/3849141/valimiskogu-jattis-presidendi-valimata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/24/5878505t89hb089.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Valimiskogu jättis presidendi valimata</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(13, 113, 187);"><div class="groupConnectBottom" style="border-color: rgb(13, 113, 187);"></div></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851169"><a href="http://virumaateataja.postimees.ee/3851169/jarva-jaani-tuletorje-selts-ehitab-endise-kutsekooli-muuseumikeskuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f1.pmo.ee/f/2016/08/12/5714541t93hfca7.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Järva-Jaani tuletõrje selts ehitab endise kutsekooli muuseumikeskuseks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851095"><a href="http://virumaateataja.postimees.ee/3851095/kadrina-noormees-voitis-kestvusratsutamises-medali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2016/09/26/5888017t94h68af.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Kadrina noormees võitis kestvus-ratsutamises medali</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851775"><a href="http://virumaateataja.postimees.ee/3851775/ettevotluse-ja-tootearenduse-tippkoolitajad-tulevad-rakverre-?" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2015/09/28/4538407t94h0d28.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Ettevõtluse ja tootearenduse tippkoolitajad tulevad Rakverre  </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851649"><a href="http://virumaateataja.postimees.ee/3851649/kundas-varastati-keldriboksist-tooriistakohvrid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/09/27/5890019t94hf0e0.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Kundas varastati keldriboksist tööriistakohvrid</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850633"><a href="http://sport.postimees.ee/3850633/mma-mats-loppes-barutole-kipsis-kae-ja-kumne-omblusega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f2.pmo.ee/f/2016/09/26/5887781t233h37f7.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">MMA-matš lõppes Barutole kipsis käe ja kümne õmblusega</h1>
<p class="frontLead arrow" itemprop="description">Eelmisel aastal ootamatult MMAga tegelema hakanud endise sumomaadleja Baruto uus karjäär on läinud hoogsalt käima. Mehe enda sõnul on ta siiski amatöör ning mingist profivõitlejast ei saa tema puhul rääkida. Ringis läheb ta aga vastamisi ala tõeliste legendidega ning tema viimasele matšile elas kaasa üle kümne miljoni inimese. Viimatine võit 45-aastase jaapanlase Kazuyuki Fujita üle tuli aga oma hinnaga, kui õmblemist vajasid eestlase lõug ja kulm ning lisaks tuli kipsi panna parem käsi.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850791"><a href="http://virumaateataja.postimees.ee/3850791/video-kunda-noored-promovad-kiivrit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f3.pmo.ee/f/2016/09/26/5887537t234haad7.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Video: Kunda noored promovad kiivrit</h1>
<p class="frontLead arrow" itemprop="description">Aktsiooni "Kiiver pähe" käigus valmis kundalastel video, kus edastatakse ohte, mis võivad kaasneda kiivri mittekandmisega.   </p></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850291"><a href="http://virumaateataja.postimees.ee/3850291/sonajalg-radarid-ja-tuulikud-saavad-koos-eksisteerida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f3.pmo.ee/f/2014/09/04/3322793t93h0249.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Sõnajalg: radarid ja tuulikud saavad koos eksisteerida</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850487"><a href="http://virumaateataja.postimees.ee/3850487/seakasvatajad-soovivad-tauditokketsooni-sattumise-kahjumi-huvitamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2014/02/19/2833104t94hc94a.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Seakasvatajad soovivad tauditõkketsooni sattumise kahjumi hüvitamist</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850477"><a href="http://virumaateataja.postimees.ee/3850477/pudrukuu-ootab-lapsi-retsepte-katsetama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2016/09/26/5886817t94h84e9.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pudrukuu ootab lapsi retsepte katsetama</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848539"><a href="http://virumaateataja.postimees.ee/3848539/kadrinas-eufooniumi-oppiv-prantslane-tunneb-end-siin-turvaliselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f5.pmo.ee/f/2016/09/23/5876523t94h2d2b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Kadrinas<span style="color:#a50808"> eufooniumi</span> õppiv prantslane tunneb end siin turvaliselt</span></h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850095"><a href="http://virumaateataja.postimees.ee/3850095/arukas-sordib-arutu-poletab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f5.pmo.ee/f/2016/09/07/5803699t96h93cc.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Arukas sordib, arutu põletab</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850109"><a href="http://virumaateataja.postimees.ee/3850109/rakveres-poles-garaaz" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f5.pmo.ee/f/2015/01/17/3686839t96h3d18.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Rakveres põles garaaž</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850105"><a href="http://virumaateataja.postimees.ee/3850105/tamsalus-poles-elektrikilp" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f2.pmo.ee/f/2016/02/11/5033535t96hd522.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Tamsalus põles elektrikilp</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848535"><a href="http://virumaateataja.postimees.ee/3848535/roosi-tuba-kutsub-oma-minimaailma-loogastuma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2016/09/23/5876517t82he75a.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Roosi tuba kutsub oma minimaailma lõõgastuma</h1>
<p class="frontLead arrow" itemprop="description">Roosi toa perenaine Siiri Lind on ise massaažis käies kogenud, kuidas läheduses tööd tegeva juuksuri undav föön ei lase kehal lõõgastuda ja vaimul puhata. Oma massaažituba sisse seadma hakates oli tal kindel soov, et tema kliente ei tohi miski häirida.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849681"><a href="http://sport.postimees.ee/3849681/eesti-sai-rahvuste-krossil-uheksanda-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/09/24/5880873t232he744.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Eesti sai Rahvuste krossil üheksanda koha</h1>
<p class="frontLead arrow" itemprop="description">Itaalias Maggioras peetud Rahvuste motokrossil saavutas Eesti koondis koosseisus Tanel Leok (MX2), Harri Kullas (Open) ning Priit Rätsep (MXGP) üheksanda koha. Võitis Prantsusmaa, kes edestas teiseks tulnud Hollandit ja kolmanda koha saanud USAd.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850097"><a href="http://virumaateataja.postimees.ee/3850097/toidufestival-silm-suhu-otsib-ametlikku-suveniiri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/08/22/5746621t232h9f84.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Toidufestival "Silm suhu!"otsib ametlikku suveniiri</h1></a></article></span></section><div class="groupHeader groupHeaderColor-881083 movable">
<div class="groupConnectTop" style="background-color: rgb(13, 113, 187);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(13, 113, 187);">netitutvused</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(13, 113, 187);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848541"><a href="http://virumaateataja.postimees.ee/3848541/lisete-laisaar-?-tropid-on-tropid-ka-pariselus?" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="318" data-src="//f4.pmo.ee/f/2016/09/23/5876525t111hc494.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#a50808">Lisete Laisaar:</span> “Tropid on tropid ka päriselus”</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848543"><a href="http://virumaateataja.postimees.ee/3848543/onn-internetist-voimalik-voi-mitte" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="248" data-src="//f2.pmo.ee/f/2016/09/23/5876529t110hf7d8.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Õnn <span style="color:rgb(165, 8, 8)">internetist</span>. Võimalik või mitte?</span></h1>
<p class="frontLead arrow" itemprop="description">Päevad, mil internetitutvus oli tädi Maali arvates vaid meeleheitel “igaveste vallaliste” viimane appikarje, on möödas. Nüüd on tädi Maali lapsed talle endalegi tutvumissaidile konto loonud ja ehk on ta mõne soliidse härraga juba kohvilegi jõudnud.</p></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(13, 113, 187);"><div class="groupConnectBottom" style="border-color: rgb(13, 113, 187);"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849435"><a href="http://virumaateataja.postimees.ee/3849435/tapal-lammutatakse-kole-maja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f3.pmo.ee/f/2016/09/25/5882807t233h536a.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Tapal lammutatakse kole maja</h1>
<p class="frontLead arrow" itemprop="description">Tapa vallavalitsus kinnitas viimasel istungil Tapal raudteeülesõidu lähistel Veski 16suva kehvas korras maja lammutamiseks tehtud parima pakkumise.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849393"><a href="http://virumaateataja.postimees.ee/3849393/neerutisse-istutati-10-000-tulpi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2016/09/25/5882621t234hbf98.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Neerutisse istutati 10 000 tulpi</h1></a></article></span></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848537"><a href="http://virumaateataja.postimees.ee/3848537/valismaalased-eesti-noortelt-kas-te-ikka-merd-olete-nainud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2016/09/23/5876521t82h9bff.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Välismaalased Eesti noortelt: kas te ikka <span style="color:rgb(165, 8, 8)">merd </span>olete näinud?</span></h1>
<p class="frontLead arrow" itemprop="description">Augustis veetsid aktiivsed Rakvere noored Anna-Bret Vehik, Kaia Preiss, Ivar Palk, Alice Siil ja Kristin Siil kaks nädalat Rakvere sõpruslinnas Lütjenburgis rahvusvahelises noortelaagris “Youth camp 2016”, kus osalesid peale eestlaste ka sakslased ja prantslased.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848615"><a href="http://virumaateataja.postimees.ee/3848615/teadlaste-oo-toob-kamaluga-ponevust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/09/23/5876573t232h42f0.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Teadlaste öö toob kamaluga põnevust</span></h1>
<p class="frontLead arrow" itemprop="description">Sel nädalal lahti järjekorras juba 11. Teadlaste Öö festival, mille teema on sel aastal teadus ja ulme. Festival võtab fookusesse teaduse ja tehnoloogia kiire arengu ja kestab reedeni.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848593"><a href="http://virumaateataja.postimees.ee/3848593/kaemus-armastusega-hannes-vornolt-koigile-tulitsejaile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/09/23/5876569t232h2e41.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Kaemus: </span>armastusega Hannes Võrnolt, kõigile tülitsejaile</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849107"><a href="http://virumaateataja.postimees.ee/3849107/avispeal-esitleti-ruuben-lamburi-malestusraamatut-?-alutaguse-saaga?" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/24/5879863t89hedf1.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Avispeal esitleti Ruuben Lamburi mälestusraamatut „Alutaguse saaga“</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849025"><a href="http://virumaateataja.postimees.ee/3849025/kamalammas-uletas-ootusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/24/5878969t89hfdf1.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Kamalammas ületas ootusi</h1>
<p class="frontLead arrow" itemprop="description">Täna Rakvere keskväljakul toimunud rahvustoitudele pühandatud üritus Kamalammas ületas korraldajate kõiki ootusi ning külastajad ei tahtnud kuidagi selleks puhuks püsti pandud telki mahtuda.</p></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848921"><a href="http://virumaateataja.postimees.ee/3848921/koogu-tankla-juures-juhtus-taas-avarii" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2016/09/24/5878423t82h4a42.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Koogu tankla juures juhtus taas avarii</h1>
<p class="frontLead arrow" itemprop="description">Täna hommikul põrkas Tallinna-Narva maanteel Koogu tankla juures kokku kolm autot, õnnetuses sai vigastada üks inimene.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848627"><a href="http://virumaateataja.postimees.ee/3848627/kunda-noored-saavad-kiivrid-pahe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/09/23/5876581t232h5439.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Kunda noored saavad <span style="color:rgb(165, 8, 8)">kiivrid</span> pähe</span></h1>
<p class="frontLead arrow" itemprop="description">Grafiti, videote, loengute, särkide ja kiivrite jagamise kaudu püütakse noorte kundalaste seas muuta kiiver popimaks.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849079"><a href="http://virumaateataja.postimees.ee/3849079/tarvas-voitles-koduturniiril-lopusekunditel-medalile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/09/24/5879453t232h484a.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Tarvas võitles koduturniiril lõpusekunditel medalile</h1></a></article></span></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848563"><a href="http://virumaateataja.postimees.ee/3848563/muusik-kelle-tagalaks-on-naine-ja-kuus-last" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/23/5876539t81hcf1b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Muusik, kelle tagalaks on naine ja kuus last</h1>
<p class="frontLead arrow" itemprop="description">On vähe elukutseid, mille esindajaid leidub kogu riigi peale vähem kui nädalas päevi. Olla kontratenor Eestis on just selline. Eriti haruldane on seda ametit pidada hiinlasena Eesti Rahvusmeeskooris. Ka Bo Chan teeb seda. Töötab Tallinnas, esineb kõikjal üle Eesti ja kaugemalgi, aga pere ja kodu on tal hoopis Lääne-Virumaal väikeses Laekvere alevikus lihtsas kortermajas. Oma ankruks nimetab vahetu ja rõõmsameelne mees aga abikaasa Mailat, kes korraldab nende kuue lapsega pere kodust elu hella ja nõudliku koorijuhi meisterlikkusega.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848619"><a href="http://virumaateataja.postimees.ee/3848619/kohtu-otsus-abielluda-soovijateni-ei-joudnud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2016/09/23/5876577t82h3ba6.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Kohtu otsus abielluda soovijateni ei jõudnud</h1>
<p class="frontLead arrow" itemprop="description">Kui Vao varjupaigataotlejate keskuses elav Adrõšid kuulis Virumaa Teatajalt, et Tartu ringkonnakohus on tema ja Ukrainast pärit Irina kohta otsuse langetanud, ei olnud mehel õrna aimugi, et tema toimik juba kohtuarhiivis tolmu kogub.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848561"><a href="http://virumaateataja.postimees.ee/3848561/oksana-tandit-toi-vihula-moisa-valged-ood" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/09/23/5876537t232hff03.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Oksana Tandit tõi Vihula mõisa valged ööd</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3849691"><a href="http://sport.postimees.ee/3849691/video-baruto-jatkas-vabavoitleja-karjaari-voiduga-vanameistri-ule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2015/12/30/4839609t232h8bac.png"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3849691">Vaata matši täies pikkuses!</p>
<h1 class="frontHeading" itemprop="name">Video: Baruto jätkas vabavõitleja karjääri võiduga vanameistri üle<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3849691/video-baruto-jatkas-vabavoitleja-karjaari-voiduga-vanameistri-ule#comments" data-article="3849691">1</span>
</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3848403"><a href="http://virumaateataja.postimees.ee/3848403/rakvere-gumnaasiumi-filmifestival-ootab-filme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2016/09/23/5876361t233h4b19.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Rakvere gümnaasiumi filmifestival ootab filme</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847031"><a href="http://virumaateataja.postimees.ee/3847031/matsimoka-laieneb-tallinna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f5.pmo.ee/f/2016/09/23/5876117t234h3f93.png"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Matsimoka laieneb Tallinna </h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847025"><a href="http://virumaateataja.postimees.ee/3847025/urmas-lennuk-?-ega-mina-ei-tea-mis-on-loovkirjutamine?" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="318" data-src="//f2.pmo.ee/f/2016/09/22/5871653t111ha0c6.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Urmas Lennuk:</span> “Ega mina ei tea, mis on loovkirjutamine”</h1>
<p class="frontLead arrow" itemprop="description">Dramaturg, lavastaja ja mitme seriaali stsenarist Urmas Lennuk hakkab Rakveres Athena koolis õpetama täiskasvanutele loovkirjutamist. Miks ta seda teeb? Sest nii õpib ka ise.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847121"><a href="http://virumaateataja.postimees.ee/3847121/riigipeade-malestuseks-suttis-kolmainu-kirikus-16-kuunalt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2016/09/22/5872167t94h98f8.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Riigipeade mälestuseks süttis Kolmainu kirikus 16 küünalt</h1>
<p class="frontLead arrow" itemprop="description">“Täna on paslik meenutada kõiki neid kümneid ja sadu tuhandeid, kes on surnud oma aadete eest,” lausus EELK peapiiskop Urmas Viilma eile Rakvere Kolmainu kirikus Eesti riigipeade mälestusjumala­teenistusel.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847103"><a href="http://virumaateataja.postimees.ee/3847103/kadrina-soovib-jouda-5000-elaniku-kunniseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/09/23/5874139t94hd65e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Kadrina soovib jõuda 5000 elaniku künniseni</h1>
<p class="frontLead arrow" itemprop="description">​Et tugevdada positsioone ühinemisläbirääkimistel omavalitsuste või riigiga, alustasid Kadrina vallavõimud kampaaniat, et meelitada inimesi end valda registreerima.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847011"><a href="http://virumaateataja.postimees.ee/3847011/volkswagenite-kolonn-vuras-mooda-rannikuaart" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2016/09/22/5871619t94h3105.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Volkswagenite kolonn vuras mööda rannikuäärt</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847001"><a href="http://virumaateataja.postimees.ee/3847001/athena-jaljed-savis-ja-hobedas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f5.pmo.ee/f/2016/09/22/5871607t233h70d2.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Athena jäljed savis ja hõbedas</h1>
<p class="frontLead arrow" itemprop="description">Rakvere Galeriisse on ilmunud jäljed. Savised ja saepurused, liivased ja hõbedased, või hoopis tušiga paberile jäetud. Athena kooli näitus “Jäljed II” tutvustab täiskasvanud õpilaste loomingut.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3847723"><a href="http://virumaateataja.postimees.ee/3847723/rahvusvaheline-muusikapaev-toob-palju-tasuta-kontserte" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2016/09/23/5874685t234hfb0b.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Rahvusvaheline muusikapäev toob palju tasuta kontserte</h1></a></article></span></section><section class="frontBlock frontType14 nonGroup"><article class="frontArticle" data-article-id="85173"><a href="http://virumaateataja.postimees.ee/galerii/85173/galerii-olumpiasportlased-rakveres" class="frontUrl"><h1 class="frontHeading">
<span style="color:#da4a38">Galerii: </span>olümpiasportlased Rakveres</h1></a><div class="gallery-module">
<div class="gallery-class gallery-api" id="gBlock-85173"></div>
<div class="slick-prev-wrapper"><button type="button" class="slick-prev">Eelmine</button></div>
<div class="slick-next-wrapper"><button type="button" class="slick-next">Järgmine</button></div>
<div class="photo-count">
<div class="number">
<span class="count">10</span> Pilti</div>
<div class="cam-image"></div>
</div>
</div>
<a href="http://virumaateataja.postimees.ee/galerii/85173/galerii-olumpiasportlased-rakveres" class="frontUrl"></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845623"><a href="http://virumaateataja.postimees.ee/3845623/ringkonnakohus-tombas-varjupaigataotlejate-abielule-kriipsu-peale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="178" data-src="//f2.pmo.ee/f/2016/09/21/5867619t115h795a.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Ringkonnakohus tõmbas varjupaigataotlejate abielule kriipsu peale</h1>
<p class="frontLead arrow" itemprop="description">Täpsemalt öeldes jättis Tartu ringkonnakohus rahuldamata Vao varjupaigataotlejate keskuses elava Adrõšidi kaebuse Viru maakohtu otsuse peale, mille järgi ei saa mees abielluda Ukraina kriisipiirkonnast pärit Irinaga.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846325"><a href="http://tervis.postimees.ee/3846325/naha-ja-silmaarstile-saab-tulevikus-vaid-saatekirjaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/09/22/5869961t232h50a2.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3846325">Täiendatud silmaarsti kommentaariga kl 15:33</p>
<h1 class="frontHeading" itemprop="name">Naha- ja silmaarstile saab tulevikus vaid saatekirjaga<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3846325/naha-ja-silmaarstile-saab-tulevikus-vaid-saatekirjaga#comments" data-article="3846325">10</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846347"><a href="http://tarbija24.postimees.ee/3846347/ametid-traadiga-telefonide-kadumise-tottu-peaks-koik-ostma-mobiiltelefoni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2014/10/09/3416259t232h275e.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Ametid:</span> traadiga telefonide kadumise tõttu peaks kõik ostma mobiiltelefoni<span class="frontComments dataLink" data-href="http://tarbija24.postimees.ee/3846347/ametid-traadiga-telefonide-kadumise-tottu-peaks-koik-ostma-mobiiltelefoni#comments" data-article="3846347">1</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845611"><a href="http://virumaateataja.postimees.ee/3845611/tahelaeva-roolis-ehk-kas-see-koik-on-voimalik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/09/21/5867599t89h9e2b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Tähelaeva roolis ehk Kas see kõik on võimalik</h1>
<p class="frontLead arrow" itemprop="description">Juuli lõpus oli mul võimalus osaleda purjeregatil The Tall Ships’ Race, mille käigus sõitsin purjelaevaga St. Iv mööda Hispaania ja Portugali rannikut, õppisin purjesõidutehnikat ning avastasin kohalikku kultuuri.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845599"><a href="http://virumaateataja.postimees.ee/3845599/renata-soukand-rasketel-aegadel-on-taimetarkus-elu-kusimus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/21/5867597t89hb1eb.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Renata Sõukand: rasketel aegadel on taimetarkus elu küsimus</h1>
<p class="frontLead arrow" itemprop="description">Euroopa Teadusuuringute Nõukogult 1,5 miljoni euro suuruse uurimistoetuse saanud etnobioloog Renata Sõukand seletab, miks on taimekasutuse uurimine eluliselt tähtis.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3846097"><a href="http://virumaateataja.postimees.ee/3846097/eile-tahistati-porkuni-lahingu-aastapaeva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/09/22/5868895t89h13aa.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Tähistati Porkuni lahingu aastapäeva</h1>
<p class="frontLead arrow" itemprop="description">Porkuni lahing toimus 21. septembril 1944 Loksa-Porkuni-Sauevälja kolmnurgas. </p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3845567"><a href="http://virumaateataja.postimees.ee/3845567/naitlejanna-maarika-kodusunnitus-oli-rannak-maailma-algusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/09/21/5867573t89h0ab3.jpg"><div class="symLock symLocked" style="display: none;"></div></span><h1 class="frontHeading" itemprop="name">Näitlejanna Maarika kodusünnitus oli rännak maailma algusse</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="382"><button class="searchButton" type="submit"></button></form></section><a href="/vihje"><div class="vtHint send"><span>Saada vihje</span></div></a><a href="http://kuulutus.ajaleht.ee/?lehelt=vt" target="_blank"><div class="vtHint order"><span>Telli kuulutus</span></div></a><div class="subscLinkBlock"><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank">Telli Virumaa Teataja</a></div><div class="dfp_ad" id="dfp57ec941c343fc"><script>googletag.cmd.push(function() { googletag.display("dfp57ec941c343fc"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://virumaateataja.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">06:42</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3854157/kallist-lauda-pole-ikka-toole-saadud">Kallist lauda pole ikka tööle saadud</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853923/kallist-lauda-pole-ikka-toole-saadud">Kallist lauda pole ikka tööle saadud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853915/oleg-gross-huvitub-neptuni-kinnistust">Oleg Gross huvitub Neptuni kinnistust</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853913/laekvere-volikogu-utles-vaike-maarjale-ei">Laekvere volikogu ütles Väike-Maarjale ei</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853911/poliitikud-otsivad-erakondadeulest-kandidaati">Poliitikud otsivad erakondadeülest kandidaati</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853909/uno-trumm-naitlejate-asi-on-meid-provotseerida">Uno Trumm: “Näitlejate asi on meid provotseerida”</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853907/poolt-voi-vastu-rakvere-volikogu-peab-otsustama-kas-riigigumnaasium-tuleb">Poolt või vastu: Rakvere volikogu peab otsustama, kas riigigümnaasium tuleb</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853895/lurichi-monument-vaike-maarja-keskvaljakul-avatakse-ulejargmisel-aastal">Lurichi monument Väike-Maarja keskväljakul avatakse ülejärgmisel aastal</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853891/riigigumnaasium-on-vahend-muutuste-ellukutsumiseks">Riigigümnaasium on vahend muutuste ellukutsumiseks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853885/juhtkiri-riigikogu-saab-presidendi">Juhtkiri: riigikogu saab presidendi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853883/repliik-andres-voi-pearu">Repliik: Andres või Pearu?</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853881/reaalgumnaasiumi-hoolekogu-motteid">Reaalgümnaasiumi hoolekogu mõtteid </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853845/heategevusfond-taitis-perekodu-laste-unistuse">Heategevusfond täitis perekodu laste unistuse</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853835/rakvere-kooli-kimbutas-norwalki-viirus">Rakvere kooli kimbutas Norwalki viirus</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853833/tapal-tegutsevad-jultunud-vargad">Tapal tegutsevad jultunud vargad</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853829/tamsalu-gumnaasium-kutsub-teadusohtule">Tamsalu gümnaasium kutsub teadusõhtule</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853825/kauplusest-viidi-kliendi-sulearvuti">Kauplusest viidi kliendi sülearvuti</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853819/vargad-ruustasid-talu">Vargad rüüstasid talu</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853815/kadrina-vald-otsib-aasta-tegijat">Kadrina vald otsib aasta tegijat</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853811/paevapilt">Päevapilt</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://virumaateataja.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57ec941c3447c"><script>googletag.cmd.push(function() { googletag.display("dfp57ec941c3447c"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3852005"><a href="http://www.postimees.ee/3852005/kes-on-kersti-kaljulaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5860809t91h6c41.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Kes on Kersti Kaljulaid?<span class="frontComments dataLink" data-href="http://www.postimees.ee/3852005/kes-on-kersti-kaljulaid#comments" data-article="3852005">21</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851437"><a href="http://sakala.postimees.ee/3851437/hundikari-piiras-podrakutid-sisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/26/5887921t91h1424.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Hundikari piiras põdrakütid sisse</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3850911"><a href="http://pluss.postimees.ee/3850911/tartu-maantee-neljarajaliseks-ehitanud-nordecon-nouab-hiigelsummat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/27/5888561t91hfb83.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Tartu maantee neljarajaliseks ehitanud Nordecon nõuab hiigelsummat<span class="frontComments dataLink" data-href="http://pluss.postimees.ee/3850911/tartu-maantee-neljarajaliseks-ehitanud-nordecon-nouab-hiigelsummat#comments" data-article="3850911">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851337"><a href="http://parnu.postimees.ee/3851337/paastetootaja-kahjuks-oli-tema-jaoks-juba-hilja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/26/5887747t91h3349.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><p class="frontAdditional" data-article="3851337">Lisatud pildigalerii õnnetuspaigast!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Päästetöötaja: </span>«kahjuks oli tema jaoks juba hilja.»</h1></a></article></span>
</div></section></div></div><!-- Lugemissoovitus --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maaelu.postimees.ee/rubriik/3013">Maa elu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maaelu.postimees.ee/3845885/seeneriigi-saadik" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/22/5868387t90h7d13.jpg" alt="Seeneriigi saadik" width="312" height="143"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3845885/seeneriigi-saadik">Seeneriigi saadik</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maaelu.postimees.ee/3845871/vaike-mooblitootja-kui-lollusi-ei-tee-saab-hakkama" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/22/5868365t91h7620.jpg" alt="Väike mööblitootja: kui lollusi ei tee, saab hakkama" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3845871/vaike-mooblitootja-kui-lollusi-ei-tee-saab-hakkama">Väike mööblitootja: kui lollusi ei tee, saab hakkama</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maaelu.postimees.ee/3845903/kunnivoistluste-algusest-ja-arvudest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/22/5868397t91h58cc.jpg" alt="Künnivõistluste algusest ja arvudest " width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3845903/kunnivoistluste-algusest-ja-arvudest">Künnivõistluste algusest ja arvudest </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Maaelu --><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="gallup columnBlock gallup-api gallup-12977 " data-gallup-id="12977"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="12977:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="12977"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!-- gallup veeruArt --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>PERSOON</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3848563/muusik-kelle-tagalaks-on-naine-ja-kuus-last"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/23/5876539t90h49a8.jpg" alt="Muusik, kelle tagalaks on naine ja kuus last" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3848563/muusik-kelle-tagalaks-on-naine-ja-kuus-last">Muusik, kelle tagalaks on naine ja kuus last</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>KULTUUR</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3838461/maroko-varvilaine-rullub-ule-teatriseinte"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/15/5838621t90h053a.jpg" alt="Maroko värvilaine rullub üle teatriseinte" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3838461/maroko-varvilaine-rullub-ule-teatriseinte">Maroko värvilaine rullub üle teatriseinte</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>reisikiri</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3782563/mooda-krahvkondi-harjapolvlaste-kannul"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/07/29/5668891t90h67c1.jpg" alt="Mööda krahvkondi härjapõlvlaste kannul" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3782563/mooda-krahvkondi-harjapolvlaste-kannul">Mööda krahvkondi härjapõlvlaste kannul</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>hoidistekonkurss</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3820141/paabu-2016-innustab-katsetama-seentega"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/31/5783765t90h05e7.jpg" alt="“Paabu 2016” innustab katsetama seentega" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3820141/paabu-2016-innustab-katsetama-seentega">“Paabu 2016” innustab katsetama seentega</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="facebookSection textSection"><header>Liitu meiega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section><span class="sectionBorder"></span><header><a href="http://virumaateataja.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "29.09.2016",domain: 382,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Kultuur</div><ul class="usefulColumnLinks"><li><a href="http://www.rakvereteater.ee" target="_blank">Rakvere teater</a></li><li><a href="http://www.concert.ee/johvi" target="_blank">Jõhvi kontserdimaja</a></li><li><a href="http://www.svm.ee" target="_blank">SA Virumaa Muuseumid</a></li><li><a href="http://www.kasmu.ee" target="_blank">Käsmu meremuuseum</a></li><li><a href="http://www.tamsalu.ee/paemuuseum" target="_blank">Porkuni paemuuseum</a></li><li><a href="http://www.sagadi.ee/muuseum/metsamuuseum" target="_blank">RMK Sagadi metsamuuseum</a></li><li><a href="http://www.v-maarja.ee" target="_blank">Kiltsi loss</a></li><li><a href="http://www.lvkrk.ee" target="_blank">Lääne-Virumaa keskraamatukogu</a></li><li><a href="http://www.rakverekultuurikeskus.ee" target="_blank">Rakvere kultuurikeskus</a></li><li><a href="http://www.rakveregalerii.ee" target="_blank">Rakvere galerii</a></li><li><a href="http://www.kultuurikoda.ee" target="_blank">Tapa kultuurikoda</a></li><li><a href="http://www.kunderiselts.eu" target="_blank">Kunderi selts</a></li><li><a href="http://www.tarvanp%C3%A4%C3%A4.ee" target="_blank">Tarvanpää selts</a></li><li><a href="http://www.solare.ee" target="_blank">Kammerkoor Solare</a></li><li><a href="http://www.artcafe.ee" target="_blank">Art Café</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Sport</div><ul class="usefulColumnLinks"><li><a href="http://www.eestikalev.ee" target="_blank">Rakvere spordiselts Kalev</a></li><li><a href="http://www.joud.ee" target="_blank">Eestimaa Spordiliit Jõud</a></li><li><a href="http://www.rakverespordikeskus.ee" target="_blank">Rakvere spordikeskus</a></li><li><a href="http://www.vinnisport.eu" target="_blank">Vinni spordikeskus</a></li><li><a href="http://www.kunda.ee" target="_blank">Kunda spordikeskus</a></li><li><a href="http://www.kadrina.ee" target="_blank">Kadrina spordikeskus</a></li><li><a href="http://www.tamsalusport.ee" target="_blank">Tamsalu spordikeskus</a></li><li><a href="http://www.vihula.ee" target="_blank">Võsu spordihoone</a></li><li><a href="http://www.tapa.ee/spordikeskus" target="_blank">Tapa spordikeskus</a></li><li><a href="http://www.aqvahotels.ee" target="_blank">AQVA Hotel &amp; Spa</a></li><li><a href="http://www.bctarvas.ee" target="_blank">BC Rakvere Tarvas</a></li><li><a href="http://www.vkrakvere.ee/" target="_blank">Rakvere Võrkpalliklubi</a></li><li><a href="http://www.hku.edicypages.com" target="_blank">Hokiklubi Uudeküla</a></li><li><a href="http://www.ojasaare.ee" target="_blank">Ojasaare golfiväljak</a></li><li><a href="http://www.palermo.ee" target="_blank">Spordiklubi Palermo</a></li><li><a href="http://rivaal.ri.ee" target="_blank">Võrkpalliklubi Rivaal</a></li><li><a href="http://virukorvpall.weebly.com/laumlaumlne-viru-kossuliiga" target="_blank">Lääne-Virumaa korvpall</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kaubandus</div><ul class="usefulColumnLinks"><li><a href="http://www.pohjakeskus.ee" target="_blank">Rakvere Põhjakeskus</a></li><li><a href="http://www.vaala.ee" target="_blank">Vaala keskus</a></li><li><a href="http://www.kroonikeskus.ee" target="_blank">Kroonikeskus</a></li><li><a href="http://www.ogelektra.ee" target="_blank">Grossi toidukaubad</a></li><li><a href="http://www.kroonikeskus.ee" target="_blank">Helter Kaubandus</a></li><li><a href="http://www.aldarmarket.ee" target="_blank">Aldar Market</a></li><li><a href="http://www.jarvaty.ee" target="_blank">Järva Tarbijate Ühistu</a></li><li><a href="http://www.selver.eu" target="_blank">Selver</a></li><li><a href="http://www.rimi.ee" target="_blank">Rimi</a></li><li><a href="http://www.bauhof.ee" target="_blank">Bauhof</a></li><li><a href="http://www.k-rauta.ee" target="_blank">K-Rauta</a></li><li><a href="http://www.ehituseabc.ee" target="_blank">Ehituse ABC</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Turism</div><ul class="usefulColumnLinks"><li><a href="http://www.virol.ee" target="_blank">Lääne-Virumaa Omavalitsuste Liit</a></li><li><a href="http://rakvere.kovtp.ee/et/turismiinfokeskus" target="_blank">Rakvere turismiinfokeskus</a></li><li><a href="http://www.aqvahotels.ee" target="_blank">Aqva Hotel Spa</a></li><li><a href="http://www.janedaturism.ee" target="_blank">Jäneda Spa</a></li><li><a href="http://www.vihulamanor.com" target="_blank">Vihula mõis</a></li><li><a href="http://www.arthotell.ee" target="_blank">Art Hotel</a></li><li><a href="http://www.wesenbergh.ee" target="_blank">Hotel Wesenbergh</a></li><li><a href="http://www.katariina.ee" target="_blank">Katariina külalistemaja</a></li><li><a href="http://villatheresa.ee" target="_blank">Villa Theresa</a></li><li><a href="http://www.sagadi.ee" target="_blank">Sagadi mõis</a></li><li><a href="http://www.virma.ee" target="_blank">Virma Dragon House</a></li><li><a href="http://www.palmse.ee" target="_blank">Palmse kõrts</a></li><li><a href="http://www.viitna.eu" target="_blank">Viitna kõrts</a></li><li><a href="http://www.pitsa.p%C3%A4ts.ee" target="_blank">Pitsakohvik Päts</a></li><li><a href="http://www.rakvereteater.ee" target="_blank">Teatrikohvik</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Kasulik info</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://www.rh.ee" target="_blank">Rakvere haigla</a></li><li class="usefulSub"><a href="http://www.tapahaigla.ee" target="_blank">Tapa haigla</a></li><li class="usefulSub"><a href="http://rescue.ee" target="_blank">Päästeamet</a></li><li class="usefulSub"><a href="http://www.rakvesi.ee" target="_blank">AS Rakvere Vesi</a></li><li class="usefulSub"><a href="http://www.tapavesi.ee" target="_blank">AS Tapa Vesi</a></li><li class="usefulSub"><a href="http://lvjk.ee/" target="_blank">Lääne-Virumaa jäätmekeskus</a></li><li class="usefulSub"><a href="http://www.tarbijakaitseamet.ee" target="_blank">Tarbijakaitseamet</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Kohalik võim</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://laane-viru.maavalitsus.ee" target="_blank">Lääne-Viru maavalitsus</a></li><li class="usefulSub"><a href="http://www.rakvere.ee" target="_blank">Rakvere linn</a></li><li class="usefulSub"><a href="http://www.kunda.ee" target="_blank">Kunda linn</a></li><li class="usefulSub"><a href="http://www.tamsalu.ee" target="_blank">Tamsalu vald</a></li><li class="usefulSub"><a href="http://www.tapa.ee" target="_blank">Tapa vald</a></li><li class="usefulSub"><a href="http://www.rakverevald.ee" target="_blank">Rakvere vald</a></li><li class="usefulSub"><a href="http://rakke.ee/" target="_blank">Rakke vald</a></li><li class="usefulSub"><a href="http://www.v-maarja.ee" target="_blank">Väike-Maarja vald</a></li><li class="usefulSub"><a href="http://www.viru-nigula.ee" target="_blank">Viru-Nigula vald</a></li><li class="usefulSub"><a href="http://www.vinnivald.ee" target="_blank">Vinni vald</a></li><li class="usefulSub"><a href="http://www.haljala.ee" target="_blank">Haljala vald</a></li><li class="usefulSub"><a href="http://www.kadrina.ee" target="_blank">Kadrina vald</a></li><li class="usefulSub"><a href="https://ragavere.kovtp.ee" target="_blank">Rägavere vald</a></li><li class="usefulSub"><a href="http://www.someru.ee" target="_blank">Sõmeru vald</a></li><li class="usefulSub"><a href="http://www.vihula.ee" target="_blank">Vihula vald</a></li><li class="usefulSub"><a href="http://www.laekvere.ee" target="_blank">Laekvere vald</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Vallalehed</div><ul class="usefulColumnLinks"><li><a href="http://www.someru.ee/?id=17&amp;sub_id=108" target="_blank">Sõmeru Sõnumid</a></li><li><a href="http://haljala.kovtp.ee/et/haljala-valla-sonumid" target="_blank">Haljala Valla Sõnumid</a></li><li><a href="http://www.laekvere.ee/?pg=36" target="_blank">Laekvere Valla Sõnumid</a></li><li><a href="http://www.kadrina.ee/atp/?id=251" target="_blank">Kadrina Kodukant</a></li><li><a href="http://www.tapa.ee/ajalehed" target="_blank">Tapa Sõnumed</a></li><li><a href="http://www.rakke.ee/index.php?id=52" target="_blank">Rakke Kaja</a></li><li><a href="http://rakvere.kovtp.ee/et/uldinfo" target="_blank">Rakvere Sõnumid</a></li><li><a href="http://www.rakverevald.ee/?id=236" target="_blank">Rakvere Valla Sõnumid</a></li><li><a href="http://www.ragaverevv.ee/?go=vallaleht" target="_blank">Rägavere Teataja</a></li><li><a href="http://www.tamsalu.ee/est/?part=files&amp;id=65" target="_blank">Tamsalu Ajaleht</a></li><li><a href="http://www.vihula.ee/index.php?main=625" target="_blank">Vihula Valla Leht</a></li><li><a href="http://www.viru-nigula.ee/?id=490" target="_blank">Viru-Nigula Teataja</a></li><li><a href="http://www.v-maarja.ee/?part=sm_tmpnl" target="_blank">Väike-Maarja Valla Infoleht</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Peatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/02/26/5098701t117h3d7b.jpg" title="Aarne Mäe" alt="Aarne Mäe" class="dailyEditorImage"><p>Nimi:<br><span>Aarne Mäe</span></p><p>Telefon:<br><span>32 29 101</span></p><p>E-postiga:<br><a href="mailto:aarne.mae@virumaateataja.ee" class="email footerLink">aarne.mae(at)virumaateataja.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:toimetus@virumaateataja.ee" class="email footerLink">toimetus@virumaateataja.ee</a><br><span>322 9110</span></p><p>Lehe tellimine:<br><a href="mailto:maret.sepp@ajaleht.ee" class="email footerLink">maret.sepp@ajaleht.ee</a><br><span>322 9110</span></p><p>Reklaam:<br><span>322 9110</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Virumaa Teatajat</div><div class="footerContent"><a href="https://www.facebook.com/pages/Virumaa-Teataja/150970464920781?fref=ts" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://twitter.com/VirumaaTeataja" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a><br></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><span>322 9126</span><br><a href="mailto:kairi.samolberg@ajaleht.ee" class="email footerLink">kairi.samolberg@ajaleht.ee</a></p></div></section><div class="footerBottom">© 2016 Virumaa Teataja<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="/kontakt" class="footerLink">Töötajad</a> | <a href="/arhiiv" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.ajaleht.ee/?lehelt=vt" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/108671753711435621345" rel="publisher">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1388/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Virumaa Teataja');ga('set', 'contentGroup3', 'Virumaa Teataja');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'olKQ.Psw9vWA2sz3jqEd1pPaTGPis7i6bnQO7QZO0zj.J7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Andres Pulver';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1388/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.207 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
