<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Piltuudis: päkapikumütsides vallavanemad andsid maavanemale ühinemislepingu üle - Uudised - Virumaa Teataja</title><link rel="canonical" href="http://virumaateataja.postimees.ee/3956423/piltuudis-pakapikumutsides-vallavanemad-andsid-maavanemale-uhinemislepingu-ule"><meta name="description" content="Täna hommikul kell 9 andsid Rägavere vallavanem Virgo Koppel, Laekvere vallavanem Aarne Laas ja Vinni vallavanem Rauno Võrno maavanemale Marko Tormile üle ühinemislepingu."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://virumaateataja.postimees.ee/3956423/piltuudis-pakapikumutsides-vallavanemad-andsid-maavanemale-uhinemislepingu-ule"><meta property="og:title" content="Piltuudis: päkapikumütsides vallavanemad andsid maavanemale ühinemislepingu üle - Uudised - Virumaa Teataja"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Täna hommikul kell 9 andsid Rägavere vallavanem Virgo Koppel, Laekvere vallavanem Aarne Laas ja Vinni vallavanem Rauno Võrno maavanemale Marko Tormile üle ühinemislepingu."><meta property="og:image" content="http://f6.pmo.ee/f/2016/12/23/6199857t100ha78c.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1482481547"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_5.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'et', suffix : '', section: 385, rootSection: 382, staticRoot: '//f.pmo.ee/', index: '1463', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-18', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');</script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/cb8f130aa6a4ec20f4178fb91c53df4b.css"><script type="text/javascript" src="//f.pmo.ee/assets/1463/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("76883e659f11fa00ec65972dec9766e1");</script><script class="pmuserScript">window.pmuserBlockWrite("de3def0cc5660dc0a0c3ef051107f05c");</script><!-- Linkpulse --><script type="text/javascript" src="//pp.lp4.io/app/58/46/b9/5846b93ee45a1d220ffae62f.js" async></script></head><body class="section-382 section-385 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1463/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp585cffb852406"><script>googletag.cmd.push(function() { googletag.display("dfp585cffb852406"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.postimees.ee">Postimees</a><a href="http://tartu.postimees.ee">Tartu Postimees</a><a href="http://parnu.postimees.ee">Pärnu Postimees</a><a href="http://sakala.postimees.ee">Sakala</a><a href="http://virumaateataja.postimees.ee">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee">Järva Teataja</a><a href="http://valgamaalane.postimees.ee">Valgamaalane</a><a href="http://elu24.postimees.ee">Elu24</a><a href="http://ilmajaam.postimees.ee">Ilm</a><a href="http://sport.postimees.ee">Sport</a><a href="http://www.soov.ee">Soov</a><a href="http://www.kv.ee">KV</a><a href="http://www.osta.ee">Osta</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://www.kuku.ee/">Kuku</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Virumaa teataja');">Virumaa teataja</a><a href="/rubriik/385" data-id="385" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/386" data-id="386" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/1512" data-id="1512" onclick="PM.trackEvent('pmMainNav', 'Laupäev');">Laupäev</a><a href="/rubriik/558" data-id="558" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="/rubriik/1528" data-id="1528" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Online');">Online</a><a href="/rubriik/1530" data-id="1530" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="382"><button class="searchButton" type="submit"></button></form><a href="/rubriik/1532" data-id="1532" onclick="PM.trackEvent('pmSubNav', 'Virumaa');">Virumaa</a><a href="/rubriik/446" data-id="446" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/1534" data-id="1534" onclick="PM.trackEvent('pmSubNav', '112');">112</a><a href="/rubriik/388" data-id="388" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="/rubriik/1536" data-id="1536" onclick="PM.trackEvent('pmSubNav', 'Noored');">Noored</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Osuti');">Osuti</a><a href="/rubriik/1566" data-id="1566" onclick="PM.trackEvent('pmSubNav', 'Kuulutused');">Kuulutused</a><a href="/rubriik/2969" data-id="2969" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 23. detsember 2016</a><span> |<a href="http://virumaateataja.postimees.ee/vihje">Saada vihje</a> |<a href="http://virumaateataja.postimees.ee/kontakt">Toimetus</a> |<a href="http://www.ajaleht.ee/reklaam/uldinfo">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="/"></a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk" data-specificplace="589165"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp585cffb852480"><script>googletag.cmd.push(function() { googletag.display("dfp585cffb852480"); });</script></div><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Virumaa teataja');">Virumaa teataja</a><a href="/rubriik/385" data-id="385" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/386" data-id="386" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/1512" data-id="1512" onclick="PM.trackEvent('pmMainNav', 'Laupäev');">Laupäev</a><a href="/rubriik/558" data-id="558" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="/rubriik/1528" data-id="1528" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Online');">Online</a><a href="/rubriik/1530" data-id="1530" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="/rubriik/1532" data-id="1532" onclick="PM.trackEvent('pmSubNav', 'Virumaa');">Virumaa</a><a href="/rubriik/446" data-id="446" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/1534" data-id="1534" onclick="PM.trackEvent('pmSubNav', '112');">112</a><a href="/rubriik/388" data-id="388" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="/rubriik/1536" data-id="1536" onclick="PM.trackEvent('pmSubNav', 'Noored');">Noored</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Osuti');">Osuti</a><a href="/rubriik/1566" data-id="1566" onclick="PM.trackEvent('pmSubNav', 'Kuulutused');">Kuulutused</a><a href="/rubriik/2969" data-id="2969" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Virumaa Teataja</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/385" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3956423;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3956423.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Piltuudis: päkapikumütsides vallavanemad andsid maavanemale ühinemislepingu üle</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-12-23T10:25+0200">23. detsember 2016 10:25</div><section id="articleAuthors"><section class="author "><img class="authorImage" width="40" height="40" alt="Kristel Kaljuvee" src="//f1.pmo.ee/f/2016/11/28/6124371t154h7785.jpg"><div class="authorData "><span itemprop="editor" class="authorName"><a href="mailto:kristel.kaljuvee@ajaleht.ee">Kristel Kaljuvee</a></span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/12\/23\/6199857t1h7895.jpg","url_t81":"f\/2016\/12\/23\/6199857t81h4272.jpg","url_t100":"f\/2016\/12\/23\/6199857t100ha78c.jpg","id":6199857,"types":{"1":{"path":"2016\/12\/23\/6199857t1h7895.jpg","sid":3,"url":"\/\/i.pmo.ee\/o\/2016\/12\/23\/6199857t1h7895.jpg"},"81":{"path":"2016\/12\/23\/6199857t81h4272.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/12\/23\/6199857t81h4272.jpg"},"100":{"path":"2016\/12\/23\/6199857t100ha78c.jpg","sid":6,"url":"\/\/f6.pmo.ee\/f\/2016\/12\/23\/6199857t100ha78c.jpg"}},"allkiri":"Virgo Koppel (vasakul), Rauno V\u00f5rno ja Aarne Laas maavanema Marko Tormi juures.","heading_ru":"","AUTOR":"165941","suurendatav_pilt":"0","author":"Kristel Kitsing\/L\u00e4\u00e4ne-Viru maavalitsus","animi":"Kristel Kitsing\/L\u00e4\u00e4ne-Viru maavalitsus"},{"url_t1":"o\/2016\/12\/23\/6199863t1h44f8.jpg","url_t81":"f\/2016\/12\/23\/6199863t81he1f7.jpg","url_t100":"f\/2016\/12\/23\/6199863t100hb52b.jpg","id":6199863,"types":{"1":{"path":"2016\/12\/23\/6199863t1h44f8.jpg","sid":4,"url":"\/\/i.pmo.ee\/o\/2016\/12\/23\/6199863t1h44f8.jpg"},"81":{"path":"2016\/12\/23\/6199863t81he1f7.jpg","sid":1,"url":"\/\/f1.pmo.ee\/f\/2016\/12\/23\/6199863t81he1f7.jpg"},"100":{"path":"2016\/12\/23\/6199863t100hb52b.jpg","sid":6,"url":"\/\/f6.pmo.ee\/f\/2016\/12\/23\/6199863t100hb52b.jpg"}},"allkiri":"","heading_ru":"","AUTOR":"165941","suurendatav_pilt":"0","author":"Kristel Kitsing\/L\u00e4\u00e4ne-Viru maavalitsus","animi":"Kristel Kitsing\/L\u00e4\u00e4ne-Viru maavalitsus"},{"url_t1":"o\/2016\/12\/23\/6199855t1h4513.jpg","url_t81":"f\/2016\/12\/23\/6199855t81h786d.jpg","url_t100":"f\/2016\/12\/23\/6199855t100h5f79.jpg","id":6199855,"types":{"1":{"path":"2016\/12\/23\/6199855t1h4513.jpg","sid":2,"url":"\/\/i.pmo.ee\/o\/2016\/12\/23\/6199855t1h4513.jpg"},"81":{"path":"2016\/12\/23\/6199855t81h786d.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/12\/23\/6199855t81h786d.jpg"},"100":{"path":"2016\/12\/23\/6199855t100h5f79.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/12\/23\/6199855t100h5f79.jpg"}},"allkiri":"","heading_ru":"","AUTOR":"165941","suurendatav_pilt":"0","author":"Kristel Kitsing\/L\u00e4\u00e4ne-Viru maavalitsus","animi":"Kristel Kitsing\/L\u00e4\u00e4ne-Viru maavalitsus"}];var showBig = '1';var shareFOTO = '//f5.pmo.ee/f/2016/12/23/6199857t81h4272.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Täna hommikul kell 9 andsid Rägavere vallavanem Virgo Koppel, Laekvere vallavanem Aarne Laas ja Vinni vallavanem Rauno Võrno maavanemale Marko Tormile üle ühinemislepingu.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Ühinemislepingu kohaselt moodustub kolme valla liitumise teel suurenenud omavalitsusüksus Vinni vald.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,kristel.kaljuvee@ajaleht.ee?Subject=Toimetajale%3A%20Piltuudis:%20p%C3%A4kapikum%C3%BCtsides%20vallavanemad%20andsid%20maavanemale%20%C3%BChinemislepingu%20%C3%BCle" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("531ff4504bc1f6c276dffef7df7c3cfa");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Virumaa Teataja</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/385" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("e60b932ce315973e6f714bfdc67f6455");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://virumaateataja.postimees.ee/3956423/piltuudis-pakapikumutsides-vallavanemad-andsid-maavanemale-uhinemislepingu-ule" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://virumaateataja.postimees.ee/3956423/piltuudis-pakapikumutsides-vallavanemad-andsid-maavanemale-uhinemislepingu-ule" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://virumaateataja.postimees.ee/3956423/piltuudis-pakapikumutsides-vallavanemad-andsid-maavanemale-uhinemislepingu-ule" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://virumaateataja.postimees.ee/3956423/piltuudis-pakapikumutsides-vallavanemad-andsid-maavanemale-uhinemislepingu-ule" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Piltuudis:%20p%C3%A4kapikum%C3%BCtsides%20vallavanemad%20andsid%20maavanemale%20%C3%BChinemislepingu%20%C3%BCle&amp;body=Tervitus,%20loe%20siit%3A%20http://virumaateataja.postimees.ee/3956423/piltuudis-pakapikumutsides-vallavanemad-andsid-maavanemale-uhinemislepingu-ule" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Piltuudis: päkapikumütsides vallavanemad andsid maavanemale ühinemislepingu üle http://pmo.ee/3956423';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3956423"></div></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("8acbec371d56bbb712e4d41c5b05dfce");</script><script class="pmuserScript">window.pmuserBlockWrite("59ad3469dbd264dcc8217913dc83d091");</script></article><div class="frontPlace" data-section="382"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956115"><a href="http://virumaateataja.postimees.ee/3956115/taiskasvanudki-ootavad-jouluvana" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/12/22/6198979t81h4b05.jpg" alt="" class="image" itemprop="image" height="298" width="648"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Täiskasvanudki ootavad jõuluvana</span></h1>
<p class="frontLead arrow" itemprop="description">Vahel on tore vahetada igapäevane töö mõne teise vastu, näiteks ajakirjanikuks olemise asemel saata päev mööda päkapikuna. Ettepaneku just sellist ametit proovida tegid Rakvere Majaomanike Seltsi jõuluvanad, kes igal aastal jõulutunde loomiseks linnas ringkäiku teevad. Sedakorda rõõmustati linlasi juba kahekümne esimest korda.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955891"><a href="http://virumaateataja.postimees.ee/3955891/elektripliidi-sisse-lulitanud-kass-voinuks-kahel-korral-tulekahju-tekitada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/10/11/5945065t84h50fa.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Elektripliidi sisse lülitanud kass võinuks kahel korral tulekahju tekitada</h1>
<p class="frontLead arrow" itemprop="description">Nädala alguses juhtus kahel korral, et lemmikud lülitasid üksinda kodus olles elektripliidi sisse.</p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956423"><a href="http://virumaateataja.postimees.ee/3956423/piltuudis-pakapikumutsides-vallavanemad-andsid-maavanemale-uhinemislepingu-ule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/12/23/6199857t233h8a30.jpg" alt="" class="image" itemprop="image" height="190" width="369"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Piltuudis: </span>päkapikumütsides vallavanemad andsid maavanemale ühinemislepingu üle</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956417"><a href="http://virumaateataja.postimees.ee/3956417/rakvere-uhtna-bussiliin-muutus-kiiremaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/12/23/6199829t234h5fd8.jpg" alt="" class="image" itemprop="image" height="190" width="265"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Rakvere-Uhtna bussiliin muutus kiiremaks</h1>
<p class="frontLead arrow" itemprop="description">Lääne-Viru maavalitsus teatas, et uuest aastast muutuvad liini nr 47 Rakvere-Ubja-Uhtna-Ubja-Rakvere sõiduajad senisest kiiremaks.</p></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956157"><a href="http://virumaateataja.postimees.ee/3956157/halvad-joulud-kingitused-mis-puhad-ara-voivad-rikkuda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/12/22/6199029t89h963a.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Halvad jõulud:</span> kingitused, mis pühad ära võivad rikkuda</h1>
<p class="frontLead arrow" itemprop="description">Jõulud on rõõmuaeg ja rõõmu tahetakse sageli just kingituste näol jagada. Samas võib kinkidega ka omajagu tuska tekitada.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956155"><a href="http://virumaateataja.postimees.ee/3956155/tuntud-inimeste-salmid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/12/22/6199027t89hd54b.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tuntud inimeste salmid</h1>
<p class="frontLead arrow" itemprop="description">Õige pea tuleb paljudel meist seista punase kuue ja valge habemega mehe ees, kes aga ilma salmi kuulmata kinki loovutada ei taha. Virumaa Teataja küsis tuntud inimestelt, mida nemad jõulumehele lugeda soovitavad.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955853"><a href="http://sport.postimees.ee/3955853/baruto-head-voimalused-tuleb-vastu-votta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/26/5887787t84h46e5.jpg" alt="" class="image" itemprop="image" height="148" width="148"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Baruto: </span>head võimalused tuleb vastu võtta</h1>
<p class="frontLead arrow" itemprop="description">Eelmisel aastal vana aasta õhtul esimest korda vabavõitlejana ringi astunud Baruto asub tänavu samas kohas jahtima juba maineka Rizini turniiri võitu. Kaheksandikfinaalis jaapanlase Kazuyki Fujita alistanud eestlane kohtub 29. detsembril veerandfinaalis Tsuyoshi Kosakaga. Edu korral ootab 31. detsembril ees juba duell ühe selle ala tõelise suurkujuga.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954833"><a href="http://virumaateataja.postimees.ee/3954833/rakvere-ilutulestik-tuleb-mitmetasandiline" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/12/21/6195649t82hd1bd.jpg" alt="" class="image" itemprop="image" height="298" width="326"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3954833">Vallad raha taeva poole lennutama ei kipu</p>
<h1 class="frontHeading" itemprop="name">Rakvere ilutulestik tuleb mitmetasandiline</h1>
<p class="frontLead arrow" itemprop="description">Aastavahetuseni on jäänud vaid loetud päevad ja annetuste kogumine võimsate ilutulestike tarvis on täies hoos, sest päris ise ei rahasta saluuti ükski omavalitsus.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955979"><a href="http://www.postimees.ee/3955979/uuest-aastast-kasvab-opetajate-miinimumpalk-1000-euroni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/12/22/6198657t232hec0d.jpg" alt="" class="image" itemprop="image" height="120" width="320"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Uuest aastast kasvab õpetajate miinimumpalk 1000 euroni<span class="frontComments dataLink" data-href="http://www.postimees.ee/3955979/uuest-aastast-kasvab-opetajate-miinimumpalk-1000-euroni#comments" data-article="3955979">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955813"><a href="http://tarbija24.postimees.ee/3955813/eestlaste-ebausk-mida-kindlasti-kinkida-ei-tohi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/12/22/6198219t232hd72e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Eestlaste ebausk: mida kindlasti kinkida ei tohi</h1>
<p class="frontLead arrow" itemprop="description">Ebausud levivad tihti kiiremini kui mõni haigus ning vanarahva sõnul on terve hulk kingitusi, mis oleks targem kinkimata jätta.</p></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954673"><a href="http://virumaateataja.postimees.ee/3954673/marko-pomerants-ma-ei-teeskle-ma-olengi-selline" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/12/21/6195323t84h18f2.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Marko Pomerants: “Ma ei teeskle, ma olengi selline”</h1>
<p class="frontLead arrow" itemprop="description">Tamsalu kandist pärit Marko Pomerants, kes alustas oma karjääri 1989. aastal kohaliku keskkonnakaitsjana, on ainsana Eestis istunud nüüdseks kolmel ministritoolil nelja peaministri kabinetis.</p></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-881083 movable">
<div class="groupConnectTop" style="background-color: rgb(13, 113, 187);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(13, 113, 187);">KOLM OLULIST UUDIST</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(13, 113, 187);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955991"><a href="http://tartu.postimees.ee/3955991/tartus-autolt-loogi-saanud-7-aastane-poiss-peab-joulud-veetma-haiglas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/01/21/4891981t113h1505.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3955991">Täiendatud kell 20.55!</p>
<h1 class="frontHeading" itemprop="name">Tartus autolt löögi saanud 8-aastane poiss peab jõulud veetma haiglas</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956241"><a href="http://maailm.postimees.ee/3956241/suuria-reziimivaed-kuulutasid-aleppo-tagasivallutatuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/12/05/6147613t113hbdf8.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3956241">Täiendatud kell 23.20</p>
<h1 class="frontHeading" itemprop="name">Süüria režiimiväed kuulutasid Aleppo tagasivallutatuks<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3956241/suuria-reziimivaed-kuulutasid-aleppo-tagasivallutatuks#comments" data-article="3956241">18</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955953"><a href="http://maailm.postimees.ee/3955953/economist-esitas-eesti-aasta-riigi-nominendiks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/12/22/6198643t113hb995.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Economist esitas Eesti aasta riigi nominendiks<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3955953/economist-esitas-eesti-aasta-riigi-nominendiks#comments" data-article="3955953">4</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(13, 113, 187);"><div class="groupConnectBottom" style="border-color: rgb(13, 113, 187);"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955575"><a href="http://virumaateataja.postimees.ee/3955575/oise-avarii-tapal-pohjustas-tuntud-motosportlane" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/04/12/5255113t233h891e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Öise avarii Tapal põhjustas tuntud motosportlane</h1>
<p class="frontLead arrow" itemprop="description">Neljapäeva varahommikul Tapal nelja kannatanuga juhtunud avarii põhjustas Baltikumi üks tugevamaid traielisõitjaid Keity Meier.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956209"><a href="http://virumaateataja.postimees.ee/3956209/rakveres-poles-auto" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/12/22/6199123t234h7fca.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Rakveres põles auto</h1>
<p class="frontLead arrow" itemprop="description">Kolmapäeval kell veerand üheksa õhtul said päästjad väljakutse Rakverre Näituse tänavale, kus esialgse info kohaselt põles mahajäetud auto.</p></a></article></span></section>
<div class="groupHeader groupType-regular groupHeaderColor-881083 movable">
<div class="groupConnectTop" style="background-color: rgb(13, 113, 187);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(13, 113, 187);">ARVAMUS</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(13, 113, 187);">
<div class="groupContent"><section class="frontBlock frontType4 opArea"><span class="articleLeft"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956181"><a href="http://virumaateataja.postimees.ee/3956181/haaled-teevad-ringhaalingu-suureks" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f2.pmo.ee/f/2009/01/06/113309t85ha0bc.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Valdo Einmann: </span>Hääled teevad ringhäälingu suureks</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(13, 113, 187);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><span class="opinionLeft noImage"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956177"><a href="http://virumaateataja.postimees.ee/3956177/kiri-joulud" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Kiri:</span> jõulud</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(13, 113, 187);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><span class="opinionRight"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956189"><a href="http://virumaateataja.postimees.ee/3956189/motisklus-ilmalikud-joulud" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="110" data-src="//f5.pmo.ee/f/2016/07/13/5619341t122h4cdd.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Mõtisklus:</span> ilmalikud jõulud</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(13, 113, 187);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span></span><span class="articleRight noPaddingFix"><article class="frontArticle opinion" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956185"><a href="http://virumaateataja.postimees.ee/3956185/repliik-elust-enesest" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Repliik: </span>elust enesest</h1>
<span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="280" width="235" data-src="//f5.pmo.ee/f/2016/11/04/6037687t123hc02a.jpg"><div class="symLock symLocked" style="display: none;"></div></span></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(13, 113, 187);"><div class="groupConnectBottom" style="border-color: rgb(13, 113, 187);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-10815496 movable">
<div class="groupConnectTop" style="background-color: rgb(165, 8, 8);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(165, 8, 8);">virumaal toimub</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(165, 8, 8);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952493"><a href="http://virumaateataja.postimees.ee/3952493/reede-23-detsember" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/12/20/6190891t113hdebd.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">REEDE,</span><br>
23.detsember</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953603"><a href="http://virumaateataja.postimees.ee/3953603/laupaev-24-detsember" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2009/12/18/284627t113h6da4.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">LAUPÄEV,</span><br>
24.detsember</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954459"><a href="http://virumaateataja.postimees.ee/3954459/puhapaev-25-detsenber" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2011/06/20/636768t113ha14e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">PÜHAPÄEV,</span><br>
25. detsenber</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(165, 8, 8);"><div class="groupConnectBottom" style="border-color: rgb(165, 8, 8);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952445"><a href="http://virumaateataja.postimees.ee/3952445/ratas-haldusreform-laheb-riigikohtu-otsust-arvestades-edasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f4.pmo.ee/f/2016/11/02/6029535t189h4124.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Jüri Ratas: </span>haldusreform läheb riigikohtu otsust arvestades edasi</h1>
<p class="frontLead arrow" itemprop="description">Riik läheb haldusreformiga edasi, arvestades täielikult riigikohtu otsust, kinnitas peaminister Jüri Ratas riigikohtu haldusreformi seaduse põhiseaduspärasust puudutavat kohtuotsust kommenteerides.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952317"><a href="http://www.postimees.ee/3952317/riigikohus-tunnistas-sundliidetavate-omavalitsuste-uhinemiskulude-ulempiiri-pohiseadusvastaseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/10/18/5970897t232hce20.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Riigikohus tunnistas sundliidetavate omavalitsuste ühinemiskulude ülempiiri põhiseadusvastaseks<span class="frontComments dataLink" data-href="http://www.postimees.ee/3952317/riigikohus-tunnistas-sundliidetavate-omavalitsuste-uhinemiskulude-ulempiiri-pohiseadusvastaseks#comments" data-article="3952317">6</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952573"><a href="http://virumaateataja.postimees.ee/3952573/andrus-blok-kohtu-otsust-peab-aktsepteerima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/01/12/4868803t232ha857.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Vallavanem Andrus Blok:</span> kohtu otsust peab aktsepteerima</h1>
<p class="frontLead arrow" itemprop="description">Rakke vald oli üks nendest omavalitsustest, kes pöördus haldusreformi põhiseaduslikuse küsimuses riigikohtu poole.</p></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<div class="groupHeader groupType-regular groupHeaderColor-35196 movable">
<div class="groupConnectTop" style="background-color: rgb(0, 137, 124);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(0, 137, 124);">maaelu</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(0, 137, 124);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955101"><a href="http://maaelu.postimees.ee/3955101/kuldpaised-linnud-polluserval" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/12/22/6196519t113h3858.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kuldpäised linnud põlluserval</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955159"><a href="http://maaelu.postimees.ee/3955159/kuidas-teha-parimaid-ahjukartuleid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/12/22/6196715t113h76d3.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kuidas teha parimaid ahjukartuleid?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955055"><a href="http://maaelu.postimees.ee/3955055/kuusk-too-tuppa-aeglaselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/12/22/6196463t113h9970.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kuusk too tuppa aeglaselt</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(0, 137, 124);"><div class="groupConnectBottom" style="border-color: rgb(0, 137, 124);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-881083 movable">
<div class="groupConnectTop" style="background-color: rgb(13, 113, 187);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(13, 113, 187);">veebiportaal 60pluss.ee</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(13, 113, 187);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954119"><a href="http://www.60pluss.ee/3954119/haiglate-liit-lisaraha-leevendab-probleemi-vaid-osaliselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/10/18/5970905t113h2cce.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Haiglate liit: lisaraha leevendab probleemi vaid osaliselt</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955589"><a href="http://www.60pluss.ee/3955589/tarbija-ei-pea-defektse-kauba-vastu-pakutava-kinkekaardiga-noustuma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2014/12/19/3622859t113h7831.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tarbija ei pea defektse kauba vastu pakutava kinkekaardiga nõustuma</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955145"><a href="http://www.60pluss.ee/3955145/pensionarina-sammaste-abil-palmide-alla-ikka-pariselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/12/22/6196705t113he01b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pensionärina sammaste abil palmide alla, ikka päriselt?</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(13, 113, 187);"><div class="groupConnectBottom" style="border-color: rgb(13, 113, 187);"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954667"><a href="http://virumaateataja.postimees.ee/3954667/koolikokad-soovitavad-raimeliblikad-pakapikumutsid-ja-pidukook" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/12/21/6195277t233h779d.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Koolikokad soovitavad: räimeliblikad, päkapikumütsid ja pidukook</h1>
<p class="frontLead arrow" itemprop="description">Terve hooaja kestel on meil olnud võimalus teleri vahendusel kaasa elada Virumaa koolikokkadele Ave Holmile ja Urmas Lindlole – homme õhtul on eetris finaal. Virumaa Teataja palus tublidel koolikokkadel pakkuda lugejatele retsepte, mille järgi jõululauda katta.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954829"><a href="http://virumaateataja.postimees.ee/3954829/usa-suursaatkonna-esindaja-pakkus-tapa-vallale-koostood" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2016/12/22/6196467t234h856f.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">USA suursaatkonna esindaja pakkus Tapa vallale koostööd</h1>
<p class="frontLead arrow" itemprop="description">Esmaspäeval kohtus USA suursaatkonna kaitsekoostöö uus ülem kolonelleitnant Jason Gresh Tapa vallavalitsuses vallavanem Alari Kirdi, abivallavanem Andrus Freienthali ning arendusnõunik Vahur Leemetsaga.</p></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955541"><a href="http://virumaateataja.postimees.ee/3955541/ministrid-valitsus-sundliidab-vajadusel-omavalitsused" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/12/22/6197353t82h0401.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ministrid: valitsus sundliidab vajadusel omavalitsused</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955625"><a href="http://virumaateataja.postimees.ee/3955625/rakvere-linnus-avaldas-vahva-jouluvideo" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/12/22/6197537t232h75be.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Rakvere linnus avaldas vahva jõuluvideo</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955225"><a href="http://virumaateataja.postimees.ee/3955225/keskkonnaagentuur-uue-metoodikaga-uurides-kasvab-metsa-rohkesti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/12/22/6196865t232h1fe7.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Keskkonnaagentuur: uue metoodikaga uurides kasvab metsa rohkesti</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955565"><a href="http://virumaateataja.postimees.ee/3955565/kunda-nordic-tsement-sai-merepaaste-esindusorganisatsiooni-tunnustuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/12/22/6197367t89hd806.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kunda Nordic tsement sai merepääste esindusorganisatsiooni tunnustuse</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954971"><a href="http://virumaateataja.postimees.ee/3954971/puhkepaevad-lisatasu-koik-mida-pead-teadma-joulude-ajal-tootamisest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/12/22/6196287t89hc656.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Puhkepäevad, lisatasu: kõik, mida pead teadma jõulude ajal töötamisest</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953125"><a href="http://virumaateataja.postimees.ee/3953125/maaeluarstid-elu-nagu-kiirabihaiglas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f5.pmo.ee/f/2016/12/20/6192117t93hef57.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(165, 8, 8)">Maaeluarstid:</span> elu nagu kiirabihaiglas</span></h1>
<p class="frontLead arrow" itemprop="description">Kadrina perearstikeskuse doktorid Laili Konist ja Astrid Inno on haigeid vastu võtnud juba hommikul kella seitsmest saadik. Ometi on nende näod naerul, sest päev on alanud rahulikult. Arstide elurõõm nakatab ka teisi, ehkki räägime sel pimedal tõbederikkal ajal haigustest.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954107"><a href="http://virumaateataja.postimees.ee/3954107/tana-sundis-uus-rakvere-vald" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/12/21/6194467t94h818c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kolmapäeval sündis uus Rakvere vald</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953145"><a href="http://virumaateataja.postimees.ee/3953145/uus-ettevote-kompab-kasitoo-piire" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/12/20/6192141t94heafa.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Uus ettevõte kompab käsitöö piire</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953167"><a href="http://virumaateataja.postimees.ee/3953167/vallad-premeerivad-joulude-puhul-ametnikke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/12/20/6192377t94ha5c0.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vallad premeerivad jõulude puhul ametnikke</h1>
<p class="frontLead arrow" itemprop="description">Mitu Lääne-Virumaa omavalitsust maksab ametnikele ja teistele töötajatele aastalõpupreemiat, kuid enamasti on tegemist sümboolse summaga. Vihula ja Haljala vallavanem saavad tulemustasu poole kuupalga ulatuses.</p></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954653"><a href="http://virumaateataja.postimees.ee/3954653/kossuliiga-karikavoitja-on-vaike-maarja-paastekool" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/12/21/6195275t233h36ab.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kossuliiga karikavõitja on Väike-Maarja Päästekool</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955107"><a href="http://virumaateataja.postimees.ee/3955107/piima-ja-sealiha-kokkuostuhinnad-tousid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/12/22/6196527t234h2da3.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Piima ja sealiha kokkuostuhinnad tõusid</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954759"><a href="http://virumaateataja.postimees.ee/3954759/head-laanevirulased-sobrad-lahedalt-ja-kaugelt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/12/21/6195445t89h3dee.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Marko Torm:</span>"Head läänevirulased, sõbrad lähedalt ja kaugelt"</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954049"><a href="http://virumaateataja.postimees.ee/3954049/lendoravatele-luuakse-25-uut-pusielupaika" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/12/21/6194251t89h6800.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Lendoravatele luuakse 25 uut püsielupaika</h1>
<p class="frontLead arrow" itemprop="description">Määrusega muudetakse 13 olemasoleva lendorava püsielupaiga piire ja kaitsekorda ning moodustatakse 25 uut püsielupaika. </p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953255"><a href="http://virumaateataja.postimees.ee/3953255/muhe-lehvitajapaar-tervitab-rongisoitjaid-kadrina-perroonil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/12/20/6192507t81h197d.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Muhe lehvitajapaar tervitab rongisõitjaid Kadrina perroonil</h1>
<p class="frontLead arrow" itemprop="description">Saage tuttavaks perekond Vinniga Kadrinast. Nad elavad majakeses, mis asub rööbastest vaevu seitsme meetri kaugusel. Viibake tervituseks, kui satute mööda sõitma – kasvõi sellepärast, et nad on mitu põlve toimetanud raudteel.</p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953597"><a href="http://virumaateataja.postimees.ee/3953597/kaheksa-naiste-tugikeskust-sulgevad-uuel-aastal-uksed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/12/21/6193027t233h2575.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kaheksa naiste tugikeskust sulgevad uuel aastal uksed</h1>
<p class="frontText">Lisatud sotsiaalministeeriumi kommentaar</p>
<p class="frontLead arrow" itemprop="description">Pärast esimese hanke luhtumist 8 piirkonnas välja kuulutatud uues hankes naiste tugikeskuse teenuse osutajate leidmiseks jättis sotsiaalkindlustusamet maakondadele kehtestatud piirsummad suurendamata. Kuna vajalikku rahastust ei tule, sulgevad kaheksa maakonna - nende seas ka Lääne-Virumaa -  tugikeskused uuest aastast oma uksed.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954237"><a href="http://virumaateataja.postimees.ee/3954237/asekantsler-naiste-tugikeskuse-teenus-peab-olema-koigile-kattesaadav" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/12/21/6194669t234h7f66.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Asekantsler:</span> naiste tugikeskuse teenus peab olema kõigile kättesaadav</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-881083 movable">
<div class="groupConnectTop" style="background-color: rgb(13, 113, 187);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(13, 113, 187);">kas kino peaks olema vaheajal lahti?</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(13, 113, 187);">
<div class="groupContent">
<section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952057"><a href="http://virumaateataja.postimees.ee/3952057/kino-sulgeb-pooleks-koolivaheajaks-uksed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="188" width="148" data-src="//f5.pmo.ee/f/2016/12/20/6190615t114h772f.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pooleks koolivaheajaks uksed sulgev teatrikino tekitab lapsevanemates meelehärmi<span class="frontComments dataLink" data-href="http://virumaateataja.postimees.ee/3952057/kino-sulgeb-pooleks-koolivaheajaks-uksed#comments" data-article="3952057">2</span>
</h1>
<p class="frontLead arrow" itemprop="description">Rakvere teatrikino sulgeb 21. detsembrist jõulupuhkuseks uksed ja hakkab uuesti tööle järgmise aasta 3. jaanuaril. Mõneski lapsevanemas on teatrikino puhkusele minek tekitanud nördimust, sest pooleteise nädala jagu pausi langeb laste jõuluvaheajale, mil lapsed hea meelega filme vaataksid.</p></a></article></section><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953003"><a href="http://virumaateataja.postimees.ee/3953003/velvo-vali-kommentaar" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/12/20/6191797t113h766a.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Velvo Väli:"Need paar päeva võiksid pered veeta ühiselt"</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955439"><a href="http://virumaateataja.postimees.ee/3955439/tauno-toompuu-teatrikino-samm-voiks-teisigi-inspireerida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/12/22/6197129t113hf656.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tauno Toompuu: Teatrikino samm võiks teisigi inspireerida</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955867"><a href="http://virumaateataja.postimees.ee/3955867/aarne-mae-sulgeme-ka-kirikuuksed-puhade-ajaks-" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/12/22/6198531t113h984d.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Aarne Mäe: “Sulgeme ka kirikuuksed pühade ajaks?”</h1></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953435"><a href="http://virumaateataja.postimees.ee/3953435/andres-jaadla-kino-peab-saama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f5.pmo.ee/f/2016/12/20/6192801t189h6d8e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Andres Jaadla: kino peab saama</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952995"><a href="http://virumaateataja.postimees.ee/3952995/kert-karus-teatrikino-sulgemine-koolivaheajal-on-vastutustundetu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/12/20/6191793t232habfd.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kert Karus: "Teatrikino sulgemine koolivaheajal on vastutustundetu"</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953017"><a href="http://virumaateataja.postimees.ee/3953017/abilinnapea-kairit-pihlak-teatrikino-voiks-ikka-tootada-nii-nagu-teised-kinod" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/12/20/6191813t232hdd3c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kairit Pihlak: "Teatrikino võiks ikka töötada nii nagu teised kinod"</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(13, 113, 187);"><div class="groupConnectBottom" style="border-color: rgb(13, 113, 187);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951443"><a href="http://virumaateataja.postimees.ee/3951443/laane-viru-aasta-tegu-2016-nende-tegude-hulgast-saab-rahvas-valida-koige-olulisema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/12/16/6179639t81hb795.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Lääne-Viru aasta tegu 2016:</span> nende tegude hulgast saab rahvas valida kõige olulisema</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953231"><a href="http://virumaateataja.postimees.ee/3953231/bc-tarvas-rakvere-sk-vottis-eesti-karikavoistluste-finaalis-hobeda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f4.pmo.ee/f/2016/12/20/6192503t93ha770.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">BC Tarvas/Rakvere SK võttis Eesti karikavõistluste finaalis hõbeda</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953853"><a href="http://virumaateataja.postimees.ee/3953853/virumaa-teataja-aasta-tootajaks-kuulutati-anu-viita-neuhaus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/12/21/6193715t94h05e0.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Virumaa Teataja aasta töötajaks kuulutati Anu Viita-Neuhaus</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953543"><a href="http://virumaateataja.postimees.ee/3953543/eestimaa-looduse-fond-eesmargiks-seatud-raiemaht-uletab-juurdekasvu-25-protsendi-vorra" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/12/21/6192955t94h2d24.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Eestimaa Looduse Fond: eesmärgiks seatud raiemaht ületab juurdekasvu 25 protsendi võrra</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953739"><a href="http://virumaateataja.postimees.ee/3953739/estonian-celli-emafirma-palub-valitsuselt-maagaasi-aktsiisitousu-tuhistamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/12/21/6193359t94h291a.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Estonian Celli emafirma palub valitsuselt maagaasi aktsiisitõusu tühistamist</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953769"><a href="http://virumaateataja.postimees.ee/3953769/someru-tulekahju-sai-alguse-ohksoojuspumbast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/12/21/6193501t82h4407.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Sõmeru tulekahju sai alguse õhksoojuspumbast</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953609"><a href="http://virumaateataja.postimees.ee/3953609/liiklusrikkujad-saavad-politseilt-puhadekaardi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/12/21/6193033t232h76f7.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Liiklusrikkujad saavad politseilt pühadekaardi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954001"><a href="http://virumaateataja.postimees.ee/3954001/rakvere-meelelahutusasutuses-valkusid-rusikad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/12/21/6194113t232h8c32.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Rakvere meelelahutusasutuses välkusid rusikad</h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953173"><a href="http://virumaateataja.postimees.ee/3953173/koolikoka-raamat-aitab-lastel-keele-alla-viia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f5.pmo.ee/f/2016/12/20/6192447t93h0fec.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Koolikoka raamat aitab lastel keele alla viia</h1>
<p class="frontLead arrow" itemprop="description">Küllap on paljude järeltulijad kodus kurtnud, et koolitoit ei maitse. Nüüd on sellele levinud nähtusele rohi olemas – pühapäeval Põhjakeskuses esitletud “Koolikoka raamat”.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953795"><a href="http://virumaateataja.postimees.ee/3953795/panga-uuring-joulukinke-tehakse-3-4-inimesele-eelarve-ulatub-enamasti-kuni-100-euroni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/12/21/6193541t94h8d8c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Panga uuring: jõulukinke tehakse 3-4 inimesele, eelarve ulatub enamasti kuni 100 euroni</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953247"><a href="http://virumaateataja.postimees.ee/3953247/georg-gross-naaseb-tanaku-auto-roolis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/12/20/6192545t94ha1bf.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Georg Gross naaseb Tänaku auto roolis</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950943"><a href="http://ilmajaam.postimees.ee/3950943/joulude-ajaks-pakast-oodata-ei-ole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/12/19/6187701t94h67f5.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõulude ajaks pakast oodata ei ole</h1></a></article></span></section><section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953175"><a href="http://virumaateataja.postimees.ee/3953175/margit-nirgi-andke-oma-kallitele-parimat" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f4.pmo.ee/f/2016/12/20/6192475t85he263.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Margit Nirgi:</span> “Andke oma kallitele parimat”</h1>
<p class="frontLead arrow" itemprop="description">Haljala Püha Mauritiuse koguduse õpetajal Margit Nirgil on hea meel, et viimane põrandaplaat on pühakojas paika saanud ning kirikusse on lubanud pinke tuua nii kool kui kohalikud talumehed.</p>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952917"><a href="http://virumaateataja.postimees.ee/3952917/kadrina-joulusoov-taitus-vald-uletas-5000-elaniku-piiri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f4.pmo.ee/f/2016/12/20/6191627t93h7767.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kadrina jõulusoov täitus:<br>
vald ületas 5000 elaniku piiri</h1>
<p class="frontLead arrow" itemprop="description">Teisipäeval teatasid Kadrina vallavanem Erich Petrovits ja vallavolikogu esimees Jaanus Reisner valla veebilehe vahendusel, et maagiline 5000 elaniku piir on tugevalt ületatud - 20. detsembri seisuga elas Kadrinas 5033 inimest.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952061"><a href="http://virumaateataja.postimees.ee/3952061/kui-sool-oli-suhkru-hinnas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/12/19/6190119t94h08d2.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kui sool oli suhkru hinnas</h1>
<p class="frontLead arrow" itemprop="description">19. sajandi keskpaiku võttis üha suurema ulatuse soola salakaubavedu. Vene võimud katsusid sellele piiri panna randvahtide arvu suurendamisega.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952069"><a href="http://virumaateataja.postimees.ee/3952069/linnus-ootab-arenguks-kopsakat-rahasusti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/12/19/6190153t94h694c.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Linnus loodab saada 1,7 miljonit eurot</h1>
<p class="frontLead arrow" itemprop="description">Rakvere linnusel on ambitsioo­nikad plaanid, kuidas rohkem rahvast vallimäe harjale meelitada, nende täideviimiseks oleks aga vaja, et EAS rahuldaks SA Virumaa Muuseumid esitatud rahastus­taotluse.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953631"><a href="http://virumaateataja.postimees.ee/3953631/veisekasvatajad-ei-ole-rahul-seakasvatajate-toetamisega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/12/21/6193039t94hb479.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Veisekasvatajad ei ole rahul seakasvatajate toetamisega</h1></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952397"><a href="http://virumaateataja.postimees.ee/3952397/pisikesed-pintslimeistrid-pidasid-kalendripidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/12/19/6190151t233h8b00.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pisikesed pintslimeistrid pidasid kalendripidu</h1>
<p class="frontLead arrow" itemprop="description">Oktoobrikuu keskpaigas kuulutas Virumaa Teataja välja joonistusvõistluse kõikidele lasteaiaealistele kunstnikele. Parimate pildid jõudsid Virumaa Teataja 2017. aasta kalendrisse ja ehivad terve aasta kodude, ettevõtete ja lasteaedade seinu.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952081"><a href="http://virumaateataja.postimees.ee/3952081/joulukuus-ilmutavad-end-trollid-ja-inglid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2016/12/19/6190169t234h280a.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõulukuus ilmutavad end trollid ja inglid</h1>
<p class="frontLead arrow" itemprop="description">Talveöös tantsitab akvarellisti pintsel trolle. Üks keraamik sätib Norra mägede salapärased asukad savist kaabut kergitama, teine loob head inglid inimese järele valvama.</p></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951995"><a href="http://majandus24.postimees.ee/3951995/soorm-otsime-hkscaniga-sobralikku-lahutust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/12/19/6190191t82hd35a.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Soorm: otsime HKscaniga sõbralikku lahutust<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3951995/soorm-otsime-hkscaniga-sobralikku-lahutust#comments" data-article="3951995">3</span>
</h1>
<p class="frontLead arrow" itemprop="description">Baltikumi juhtkonna välja vahetanud HKScan jätkab endise tippjuhi Teet Soormi sõnul läbirääkimisi, et jõuliselt alustatud verevahetus lõpeks järgneva paari päeva jooksul siiski sõbraliku kokkuleppega.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952407"><a href="http://virumaateataja.postimees.ee/3952407/paastjad-kustutasid-tamsalus-suitseva-prugikonteineri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/12/20/6190715t232h5101.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Päästjad kustutasid Tamsalus suitseva prügikonteineri</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952727"><a href="http://virumaateataja.postimees.ee/3952727/eesti-inimesed-kaivad-internetis-sulearvutiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/12/20/6191251t232hac49.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Eesti inimesed käivad internetis sülearvutiga</h1>
<p class="frontLead arrow" itemprop="description">Eesti elanikud eelistavad internetti kasutada enim sülearvutite kaudu, nutitelefoni kaudu käib veebis EL-i keskmisest vähem inimesi, selgub Eurostati andmetest.</p></a></article></span></section><section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952097"><a href="http://virumaateataja.postimees.ee/3952097/mart-nutt-sotsiaalmeedias-inimene-oma-sonade-eest-ei-vastuta" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f6.pmo.ee/f/2016/12/19/6190179t85ha0c7.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Mart Nutt: </span>“Sotsiaalmeedias inimene oma sõnade eest ei vastuta”</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952077"><a href="http://virumaateataja.postimees.ee/3952077/poistekoor-jutustab-joulu-lugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f2.pmo.ee/f/2016/12/19/6190165t189h451b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Poistekoor jutustab “Jõulu lugu”</h1>
<p class="frontLead arrow" itemprop="description">Hiljaaegu Tallinnas ja Soomes kontserte andnud Virumaa Poistekoor tõstab hääled Rakvere Kolmainu kiriku võlvide alla, et laulda ja jutustada “Jõulu lugu”.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952279"><a href="http://virumaateataja.postimees.ee/3952279/paasteamet-hakkab-kodude-tuleohutust-kontrollima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/12/20/6190607t232hc2d4.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Päästeamet hakkab kodude tuleohutust kontrollima</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952045"><a href="http://virumaateataja.postimees.ee/3952045/-tv-10-olumpiastarti-algas-noortele-edukalt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/12/19/6190105t232h88b0.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">“TV 10 olümpiastarti” algas noortele edukalt</h1>
<p class="frontLead arrow" itemprop="description">Tartu ülikooli kergejõustikuhallis aset leidnud “TV 10 olümpiastardi” avalähtes oli meie maakonnast kohal rekordarv koole. Lausa kaheksa õppeasutuse tublid spordilapsed tegid vägevaid tulemusi.</p></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953405"><a href="http://virumaateataja.postimees.ee/3953405/riigimetsast-on-kodudesse-toodud-juba-ule-5000-joulukuuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/12/20/6192755t233hb16a.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Riigimetsast on kodudesse toodud juba üle 5000 jõulukuuse</h1>
<p class="frontLead arrow" itemprop="description">Eesti elanikud on riigimetsast praeguseks kodudesse toonud üle 5000 jõulukuuse.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952055"><a href="http://virumaateataja.postimees.ee/3952055/koeru-kiikab-virumaa-suunas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/12/20/6191225t234hbeae.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Koeru kiikab Virumaa suunas</h1>
<p class="frontLead arrow" itemprop="description">Koeru vallavolikogu lõpetas reedel ühinemisläbirääkimised Järva valla moodustamiseks, selle otsuse poolt oli üksteist ja vastu kaks vallavolinikku.</p></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951663"><a href="http://virumaateataja.postimees.ee/3951663/piltuudis-rakveres-elutseb-valge-sinikael-part" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/12/19/6189341t82h19ea.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Piltuudis:</span> Rakveres elutseb haruldane valge sinikael-part</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952017"><a href="http://virumaateataja.postimees.ee/3952017/david-o-brock-lahkub-easi-noukogust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/01/5787221t232hd843.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">David O`Brock lahkub EASi nõukogust</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951935"><a href="http://virumaateataja.postimees.ee/3951935/noor-naine-jai-rakveres-ulekaigurajal-auto-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/12/19/6189927t232h163a.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3951935">Täiendatud kell 20.02</p>
<h1 class="frontHeading" itemprop="name">Noor naine jäi Rakveres ülekäigurajal auto alla<span class="frontComments dataLink" data-href="http://virumaateataja.postimees.ee/3951935/noor-naine-jai-rakveres-ulekaigurajal-auto-alla#comments" data-article="3951935">3</span>
</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952805"><a href="http://virumaateataja.postimees.ee/3952805/tarbijakaitseamet-jarelmaksu-votmisel-ei-tasu-kiirustada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/12/20/6191385t233h571b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Tarbijakaitseamet: </span>järelmaksu võtmisel ei tasu kiirustada</h1>
<p class="frontLead arrow" itemprop="description">Tarbijakaitseamet tuletab meelde, et eelseisvate jõulupühade ostumöllu keskmes ei tasu teha otsuseid liiga kergekäeliselt. Eelkõige puudutab see kingituste ostmise finantseerimiseks krediidilepingute sõlmimist ehk järelmaksu. </p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952885"><a href="http://virumaateataja.postimees.ee/3952885/uuring-sigade-ja-piima-kokkuostuhind-on-tousma-hakanud-aga-loomade-arv-vaheneb" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f1.pmo.ee/f/2016/12/20/6191499t234h6f8c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#a50808">Uuring: </span>sigade ja piima kokkuostuhind on tõusma hakanud, aga loomade arv väheneb</h1></a></article></span></section><div class="groupHeader groupType-regular groupHeaderColor-10815496 movable">
<div class="groupConnectTop" style="background-color: rgb(165, 8, 8);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(165, 8, 8);">SKANDAAL LIHAKOMBINAADIS</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(165, 8, 8);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951089"><a href="http://virumaateataja.postimees.ee/3951089/hkscan-vallandas-juhtkonna-probleemseid-tehinguid-oli-28-miljoni-euro-vaartuses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/12/19/6189237t82h6bd7.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Juhtkond vallandatud, kõik Baltikumi lepingud lähevad ülevaatamisele - HKScanis toimuvad suured muutused</h1>
<p class="frontLead arrow" itemprop="description">Esmaspäeval selgusid HKScan Baltikumi sisejuurdluse tulemused, mis näitasid, et juhtkonna liikmed on süstemaatiliselt toime pannud tõsiseid rikkumisi, mistõttu kaotab töö neli inimest ning mitu töötajat said hoiatuse.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951335"><a href="http://virumaateataja.postimees.ee/3951335/ametist-tagandatud-soorm-hkscani-suudistused-on-ettekaane-balti-juhtkonna-vahetuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/12/19/6188667t232h0e30.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ametist tagandatud Soorm: HKScani süüdistused on ettekääne Balti juhtkonna vahetuseks</h1>
<p class="frontLead arrow" itemprop="description">HKScan Baltikumi endise juhi Teet Soormi sõnul on Baltikumi endine juhtkond käitunud korrektselt ja HKScani süüdistused on vaid ettekääne siinse juhtkonna vahetamiseks.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951307"><a href="http://virumaateataja.postimees.ee/3951307/urmas-laht-kutsub-hkscanist-vallandatud-inimesed-enda-juurde-toole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/12/19/6188635t232h7c2e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Urmas Laht kutsub HKScanist vallandatud inimesed enda juurde tööle</h1>
<p class="frontLead arrow" itemprop="description">Eesti sealihakasvatajaid ühendava Ühistu Eesti Lihatööstus esimees Urmas Laht kavatseb kutsuda HKScanist vallandatud neli endist juhtkonna liiget enda juurde tööle, kuna tegemist kogenud ja pädevate inimestega, keda Eesti sealihasektor tema sõnul vajab.</p></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(165, 8, 8);"><div class="groupConnectBottom" style="border-color: rgb(165, 8, 8);"></div></div>
<section class="frontBlock frontType14 nonGroup"><article class="frontArticle" data-article-id="90909"><a href="http://virumaateataja.postimees.ee/galerii/90909/galerii-vaata-lasnal-valmistatud-piparkoogitaieseid" class="frontUrl"><h1 class="frontHeading">
<span style="color:#a50808">Galerii:</span> vaata Läsnal valmistatud piparkoogitaieseid</h1></a><div class="gallery-module">
<div class="gallery-class gallery-api" id="gBlock-90909"></div>
<div class="slick-prev-wrapper"><button type="button" class="slick-prev">Eelmine</button></div>
<div class="slick-next-wrapper"><button type="button" class="slick-next">Järgmine</button></div>
<div class="photo-count">
<div class="number">
<span class="count">21</span> Pilti</div>
<div class="cam-image"></div>
</div>
</div>
<a href="http://virumaateataja.postimees.ee/galerii/90909/galerii-vaata-lasnal-valmistatud-piparkoogitaieseid" class="frontUrl"></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951257"><a href="http://virumaateataja.postimees.ee/3951257/endine-esileedi-evelin-ilves-esitles-rakveres-oma-lasteraamatut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/12/19/6188599t82hcb70.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Endine esileedi Evelin Ilves esitles Rakveres oma lasteraamatut</h1>
<p class="frontLead arrow" itemprop="description">Laupäeval jäi Evelin Ilves Kroonikeskusesse oma lasteraamatu “Linnu lood” esitlusele ligi veerand tundi hiljaks, põhjendades seda tõigaga, et hoone juures oli väga raske parkimiskohta leida.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3940233"><a href="http://tarbija24.postimees.ee/3940233/eakatel-tuleb-pensioni-kojutoomise-eest-hakata-rohkem-maksma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/12/09/6156773t232h327e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Eakatel tuleb pensioni kojutoomise eest hakata rohkem maksma<span class="frontComments dataLink" data-href="http://tarbija24.postimees.ee/3940233/eakatel-tuleb-pensioni-kojutoomise-eest-hakata-rohkem-maksma#comments" data-article="3940233">3</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951497"><a href="http://majandus24.postimees.ee/3951497/uuring-toidusektori-eksport-on-liiga-lihtsakoeline" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/12/19/6189113t232h00ed.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Uuring: toidusektori eksport on liiga lihtsakoeline</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949355"><a href="http://virumaateataja.postimees.ee/3949355/julge-samm-ubja-noorpere-kolis-kolme-vaikese-lapsega-ruhnu-elama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/12/16/6179697t81hd7bb.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:#a50808">Julge samm: </span>Ubja noorpere kolis kolme väikese lapsega Ruhnu elama</span></h1>
<p class="frontLead arrow" itemprop="description">“Laenaksin koidupunalt ma tiivad, kaugele merre rajaksin kodu ...”  deklameeris Kalle Vestermani  naine Astrid Lindgreni raamatus “Tjorven, Pootsman ja Mooses”. Pelle Melkersoni arvates käis jutt Soolavarese saarest ja tema armsast Tisleritalust. Aga ühele Ubjas elavale noorperele tähendab see hoopis nende kodu kaugel  meres – Ruhnus.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951109"><a href="http://tarbija24.postimees.ee/3951109/vaata-kui-palju-raha-eestlased-joulukinkidele-kulutavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2010/12/18/485922t89h958b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vaata, kui palju raha eestlased jõulukinkidele kulutavad</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949477"><a href="http://virumaateataja.postimees.ee/3949477/35-aastat-lennukist-unistanud-mees-ostis-omale-raudlinnu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/12/16/6180025t89h1507.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">35 aastat lennukist unistanud mees ostis omale raudlinnu</h1>
<p class="frontLead arrow" itemprop="description">Unustage helikopterid, Rakveres on mees, kes ostis endale lennuki. Dmitry Bilichenko unistas tervelt 35 aastat õhusõidukist ja nüüd, mõni kuu tagasi, soetas ta endale kahekohalise Eurostari.</p></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="382"><button class="searchButton" type="submit"></button></form></section><a href="/vihje"><div class="vtHint send"><span>Saada vihje</span></div></a><a href="http://kuulutus.ajaleht.ee/?lehelt=vt" target="_blank"><div class="vtHint order"><span>Telli kuulutus</span></div></a><div class="subscLinkBlock"><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank">Telli Virumaa Teataja</a></div><div class="dfp_ad" id="dfp585cffb8524f0"><script>googletag.cmd.push(function() { googletag.display("dfp585cffb8524f0"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://virumaateataja.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">12:39</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3955891/elektripliidi-sisse-lulitanud-kass-voinuks-kahel-korral-tulekahju-tekitada">Elektripliidi sisse lülitanud kass võinuks kahel korral tulekahju tekitada</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:25</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956423/piltuudis-pakapikumutsides-vallavanemad-andsid-maavanemale-uhinemislepingu-ule">Piltuudis: päkapikumütsides vallavanemad andsid maavanemale ühinemislepingu üle</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:17</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956417/rakvere-uhtna-bussiliin-muutus-kiiremaks">Rakvere-Uhtna bussiliin muutus kiiremaks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956205/haid-puhi">Häid Pühi!</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956203/merilini-volumaal-beebide-fotograaf-puuab-pildile-ilmaimed">Merilini võlumaal: beebide fotograaf püüab pildile  ilmaimed</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956201/essee-ajal-pimedal-ja-nonda-valgel">Essee: Ajal pimedal ja nõnda valgel</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956199/hurmur-toomas-anni-pani-taadid-memmed-tantsima">Hurmur Toomas Anni pani taadid-memmed tantsima</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956197/kuulutused-23-12">Kuulutused 23.12</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956191/10-ja-50-aastat-tagasi">10 ja 50 aastat tagasi</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956189/motisklus-ilmalikud-joulud">Mõtisklus: ilmalikud jõulud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956185/repliik-elust-enesest">Repliik: elust enesest</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956181/haaled-teevad-ringhaalingu-suureks">Hääled teevad ringhäälingu suureks</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956177/kiri-joulud">Kiri: jõulud</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956173/tuntud-motosportlane-tegi-napsisena-avarii">Tuntud motosportlane tegi napsisena avarii</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956169/naiste-tugikeskused-sattusid-sulgemisohtu">Naiste tugikeskused sattusid sulgemisohtu</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956167/rakvere-noored-jagasid-sunnitusmajas-joulukinke">Rakvere noored jagasid sünnitusmajas jõulukinke</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956165/paevapilt">Päevapilt</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956163/kirjutamata-perekroonika-ehk-pildistatud-kaardid">Kirjutamata perekroonika ehk pildistatud kaardid</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956159/hobeniidi-omanik-ulle-lipsmae-reklaamkingitustega-tuju-ja-ilu-looja">Hõbeniidi omanik Ülle Lipsmäe – reklaamkingitustega tuju ja ilu looja</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3956157/halvad-joulud-kingitused-mis-puhad-ara-voivad-rikkuda">Halvad jõulud: kingitused, mis pühad ära võivad rikkuda</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://virumaateataja.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp585cffb852560"><script>googletag.cmd.push(function() { googletag.display("dfp585cffb852560"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">LUGEMISSOOVITUS</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954919"><a href="http://www.postimees.ee/3954919/fotod-ja-video-hiidlased-tervitasid-leigrit-koos-kitse-ja-jouluvanaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196739t81h775c.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional" data-article="3954919">Veel täiendatud kell 10.58!</p>
<h1 class="frontHeading" itemprop="name">Fotod ja video: hiidlased tervitasid Leigrit koos kitse ja jõuluvanaga<span class="frontComments dataLink" data-href="http://www.postimees.ee/3954919/fotod-ja-video-hiidlased-tervitasid-leigrit-koos-kitse-ja-jouluvanaga#comments" data-article="3954919">1</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955681"><a href="http://www.postimees.ee/3955681/kanal-2-joulusoojus-kogus-saate-ajal-diabeedihaigetele-lastele-ule-85-000-euro" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/22/6198025t84ha047.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional" data-article="3955681">Video on järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">Kanal 2 «Jõulusoojus» kogus saate ajal diabeedihaigetele lastele üle 85 000 euro<span class="frontComments dataLink" data-href="http://www.postimees.ee/3955681/kanal-2-joulusoojus-kogus-saate-ajal-diabeedihaigetele-lastele-ule-85-000-euro#comments" data-article="3955681">1</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955543"><a href="http://arvamus.postimees.ee/3955543/mihkel-kunnus-raagib-suu-puhtaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6197351t84h3a6f.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Mihkel Kunnus räägib suu puhtaks</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955217"><a href="http://tehnika.postimees.ee/3955217/suur-ulevaade-eesti-ekspertide-hinnangul-on-2016-aasta-parimad-mobiilid-just-need" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/15/5625751t84h17a9.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Suur ülevaade: Eesti ekspertide hinnangul on 2016. aasta parimad mobiilid just need<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3955217/suur-ulevaade-eesti-ekspertide-hinnangul-on-2016-aasta-parimad-mobiilid-just-need#comments" data-article="3955217">6</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">Heategevus</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent"><section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955533"><a href="http://sport.postimees.ee/3955533/paevaintervjuu-kes-valitakse-aasta-sportlasteks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/22/6197945t81h1792.png" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional" data-article="3955533">Järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">PÄEVAINTERVJUU Kes valitakse aasta sportlasteks?</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">Kodu.postimees.ee</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954397"><a href="http://kodu.postimees.ee/3954397/keset-vorumaad-asub-toeline-vabariigiaegne-skandinaaviaparane-suurtalu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/21/6196079t81ha12d.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Keset Võrumaad asub tõeline vabariigiaegne skandinaaviapärane suurtalu</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955263"><a href="http://kodu.postimees.ee/3955263/jamie-oliveri-jouluretsept-imemaitsvad-joulukartulid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196869t84hd664.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jamie Oliveri jõuluretsept: imemaitsvad jõulukartulid</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955349"><a href="http://kodu.postimees.ee/3955349/vaata-kuidas-tahistatakse-joule-kuningapalees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/22/6197373t84hf6f1.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vaata, kuidas tähistatakse jõule kuningapalees<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3955349/vaata-kuidas-tahistatakse-joule-kuningapalees#comments" data-article="3955349">2</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div></div></div><!-- Lugemissoovitus --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maaelu.postimees.ee/rubriik/3013">Maa elu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maaelu.postimees.ee/3954949/ilusat-jouluaega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/22/6196263t90hdc5f.jpg" alt="Ilusat jõuluaega!" width="312" height="143"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3954949/ilusat-jouluaega">Ilusat jõuluaega!</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maaelu.postimees.ee/3954937/vutimune-voivad-suua-ka-allergikud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/12/22/6196243t91h3591.jpg" alt="Vutimune võivad süüa ka allergikud" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3954937/vutimune-voivad-suua-ka-allergikud">Vutimune võivad süüa ka allergikud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maaelu.postimees.ee/3954961/paikre-sorteerimistehas-poorab-olmeprugi-vaart-tooraineks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196279t91hdb4c.jpg" alt="Paikre sorteerimistehas pöörab olmeprügi väärt tooraineks" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3954961/paikre-sorteerimistehas-poorab-olmeprugi-vaart-tooraineks">Paikre sorteerimistehas pöörab olmeprügi väärt tooraineks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Maaelu --><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="gallup columnBlock gallup-api gallup-13459 " data-gallup-id="13459"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="13459:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="13459"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!-- gallup veeruArt --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>aasta tegu</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3951443/laane-viru-aasta-tegu-2016-nende-tegude-hulgast-saab-rahvas-valida-koige-olulisema"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/16/6179639t90hdd20.jpg" alt="Lääne-Viru aasta tegu 2016: nende tegude hulgast saab rahvas valida kõige olulisema" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3951443/laane-viru-aasta-tegu-2016-nende-tegude-hulgast-saab-rahvas-valida-koige-olulisema">Lääne-Viru aasta tegu 2016: nende tegude hulgast saab rahvas valida kõige olulisema</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>PERSOON</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3949355/julge-samm-ubja-noorpere-kolis-kolme-vaikese-lapsega-ruhnu-elama"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/16/6179697t90h8735.jpg" alt="Julge samm: Ubja noorpere kolis kolme väikese lapsega Ruhnu elama" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3949355/julge-samm-ubja-noorpere-kolis-kolme-vaikese-lapsega-ruhnu-elama">Julge samm: Ubja noorpere kolis kolme väikese lapsega Ruhnu elama</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>KULTUUR</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3952081/joulukuus-ilmutavad-end-trollid-ja-inglid"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/19/6190169t90h2518.jpg" alt="Jõulukuus ilmutavad end trollid ja inglid" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3952081/joulukuus-ilmutavad-end-trollid-ja-inglid">Jõulukuus ilmutavad end trollid ja inglid</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>intervjuu</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3954673/marko-pomerants-ma-ei-teeskle-ma-olengi-selline"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/21/6195323t90hcf7f.jpg" alt="Marko Pomerants: “Ma ei teeskle, ma olengi selline”" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3954673/marko-pomerants-ma-ei-teeskle-ma-olengi-selline">Marko Pomerants: “Ma ei teeskle, ma olengi selline”</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="facebookSection textSection"><header>Liitu meiega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section><span class="sectionBorder"></span><header><a href="http://virumaateataja.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "23.12.2016",domain: 382,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Kultuur</div><ul class="usefulColumnLinks"><li><a href="http://www.rakvereteater.ee" target="_blank">Rakvere teater</a></li><li><a href="http://www.concert.ee/johvi" target="_blank">Jõhvi kontserdimaja</a></li><li><a href="http://www.svm.ee" target="_blank">SA Virumaa Muuseumid</a></li><li><a href="http://www.kasmu.ee" target="_blank">Käsmu meremuuseum</a></li><li><a href="http://www.tamsalu.ee/paemuuseum" target="_blank">Porkuni paemuuseum</a></li><li><a href="http://www.sagadi.ee/muuseum/metsamuuseum" target="_blank">RMK Sagadi metsamuuseum</a></li><li><a href="http://www.v-maarja.ee" target="_blank">Kiltsi loss</a></li><li><a href="http://www.lvkrk.ee" target="_blank">Lääne-Virumaa keskraamatukogu</a></li><li><a href="http://www.rakverekultuurikeskus.ee" target="_blank">Rakvere kultuurikeskus</a></li><li><a href="http://www.rakveregalerii.ee" target="_blank">Rakvere galerii</a></li><li><a href="http://www.kultuurikoda.ee" target="_blank">Tapa kultuurikoda</a></li><li><a href="http://www.kunderiselts.eu" target="_blank">Kunderi selts</a></li><li><a href="http://www.tarvanp%C3%A4%C3%A4.ee" target="_blank">Tarvanpää selts</a></li><li><a href="http://www.solare.ee" target="_blank">Kammerkoor Solare</a></li><li><a href="http://www.artcafe.ee" target="_blank">Art Café</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Sport</div><ul class="usefulColumnLinks"><li><a href="http://www.eestikalev.ee" target="_blank">Rakvere spordiselts Kalev</a></li><li><a href="http://www.joud.ee" target="_blank">Eestimaa Spordiliit Jõud</a></li><li><a href="http://www.rakverespordikeskus.ee" target="_blank">Rakvere spordikeskus</a></li><li><a href="http://www.vinnisport.eu" target="_blank">Vinni spordikeskus</a></li><li><a href="http://www.kunda.ee" target="_blank">Kunda spordikeskus</a></li><li><a href="http://www.kadrina.ee" target="_blank">Kadrina spordikeskus</a></li><li><a href="http://www.tamsalusport.ee" target="_blank">Tamsalu spordikeskus</a></li><li><a href="http://www.vihula.ee" target="_blank">Võsu spordihoone</a></li><li><a href="http://www.tapa.ee/spordikeskus" target="_blank">Tapa spordikeskus</a></li><li><a href="http://www.aqvahotels.ee" target="_blank">AQVA Hotel &amp; Spa</a></li><li><a href="http://www.bctarvas.ee" target="_blank">BC Rakvere Tarvas</a></li><li><a href="http://www.vkrakvere.ee/" target="_blank">Rakvere Võrkpalliklubi</a></li><li><a href="http://www.hku.edicypages.com" target="_blank">Hokiklubi Uudeküla</a></li><li><a href="http://www.ojasaare.ee" target="_blank">Ojasaare golfiväljak</a></li><li><a href="http://www.palermo.ee" target="_blank">Spordiklubi Palermo</a></li><li><a href="http://rivaal.ri.ee" target="_blank">Võrkpalliklubi Rivaal</a></li><li><a href="http://virukorvpall.weebly.com/laumlaumlne-viru-kossuliiga" target="_blank">Lääne-Virumaa korvpall</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kaubandus</div><ul class="usefulColumnLinks"><li><a href="http://www.pohjakeskus.ee" target="_blank">Rakvere Põhjakeskus</a></li><li><a href="http://www.vaala.ee" target="_blank">Vaala keskus</a></li><li><a href="http://www.kroonikeskus.ee" target="_blank">Kroonikeskus</a></li><li><a href="http://www.ogelektra.ee" target="_blank">Grossi toidukaubad</a></li><li><a href="http://www.kroonikeskus.ee" target="_blank">Helter Kaubandus</a></li><li><a href="http://www.aldarmarket.ee" target="_blank">Aldar Market</a></li><li><a href="http://www.jarvaty.ee" target="_blank">Järva Tarbijate Ühistu</a></li><li><a href="http://www.selver.eu" target="_blank">Selver</a></li><li><a href="http://www.rimi.ee" target="_blank">Rimi</a></li><li><a href="http://www.bauhof.ee" target="_blank">Bauhof</a></li><li><a href="http://www.k-rauta.ee" target="_blank">K-Rauta</a></li><li><a href="http://www.ehituseabc.ee" target="_blank">Ehituse ABC</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Turism</div><ul class="usefulColumnLinks"><li><a href="http://www.virol.ee" target="_blank">Lääne-Virumaa Omavalitsuste Liit</a></li><li><a href="http://rakvere.kovtp.ee/et/turismiinfokeskus" target="_blank">Rakvere turismiinfokeskus</a></li><li><a href="http://www.aqvahotels.ee" target="_blank">Aqva Hotel Spa</a></li><li><a href="http://www.janedaturism.ee" target="_blank">Jäneda Spa</a></li><li><a href="http://www.vihulamanor.com" target="_blank">Vihula mõis</a></li><li><a href="http://www.arthotell.ee" target="_blank">Art Hotel</a></li><li><a href="http://www.wesenbergh.ee" target="_blank">Hotel Wesenbergh</a></li><li><a href="http://www.katariina.ee" target="_blank">Katariina külalistemaja</a></li><li><a href="http://villatheresa.ee" target="_blank">Villa Theresa</a></li><li><a href="http://www.sagadi.ee" target="_blank">Sagadi mõis</a></li><li><a href="http://www.virma.ee" target="_blank">Virma Dragon House</a></li><li><a href="http://www.palmse.ee" target="_blank">Palmse kõrts</a></li><li><a href="http://www.viitna.eu" target="_blank">Viitna kõrts</a></li><li><a href="http://www.pitsa.p%C3%A4ts.ee" target="_blank">Pitsakohvik Päts</a></li><li><a href="http://www.rakvereteater.ee" target="_blank">Teatrikohvik</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Kasulik info</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://www.rh.ee" target="_blank">Rakvere haigla</a></li><li class="usefulSub"><a href="http://www.tapahaigla.ee" target="_blank">Tapa haigla</a></li><li class="usefulSub"><a href="http://rescue.ee" target="_blank">Päästeamet</a></li><li class="usefulSub"><a href="http://www.rakvesi.ee" target="_blank">AS Rakvere Vesi</a></li><li class="usefulSub"><a href="http://www.tapavesi.ee" target="_blank">AS Tapa Vesi</a></li><li class="usefulSub"><a href="http://lvjk.ee/" target="_blank">Lääne-Virumaa jäätmekeskus</a></li><li class="usefulSub"><a href="http://www.tarbijakaitseamet.ee" target="_blank">Tarbijakaitseamet</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Kohalik võim</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://laane-viru.maavalitsus.ee" target="_blank">Lääne-Viru maavalitsus</a></li><li class="usefulSub"><a href="http://www.rakvere.ee" target="_blank">Rakvere linn</a></li><li class="usefulSub"><a href="http://www.kunda.ee" target="_blank">Kunda linn</a></li><li class="usefulSub"><a href="http://www.tamsalu.ee" target="_blank">Tamsalu vald</a></li><li class="usefulSub"><a href="http://www.tapa.ee" target="_blank">Tapa vald</a></li><li class="usefulSub"><a href="http://www.rakverevald.ee" target="_blank">Rakvere vald</a></li><li class="usefulSub"><a href="http://rakke.ee/" target="_blank">Rakke vald</a></li><li class="usefulSub"><a href="http://www.v-maarja.ee" target="_blank">Väike-Maarja vald</a></li><li class="usefulSub"><a href="http://www.viru-nigula.ee" target="_blank">Viru-Nigula vald</a></li><li class="usefulSub"><a href="http://www.vinnivald.ee" target="_blank">Vinni vald</a></li><li class="usefulSub"><a href="http://www.haljala.ee" target="_blank">Haljala vald</a></li><li class="usefulSub"><a href="http://www.kadrina.ee" target="_blank">Kadrina vald</a></li><li class="usefulSub"><a href="https://ragavere.kovtp.ee" target="_blank">Rägavere vald</a></li><li class="usefulSub"><a href="http://www.someru.ee" target="_blank">Sõmeru vald</a></li><li class="usefulSub"><a href="http://www.vihula.ee" target="_blank">Vihula vald</a></li><li class="usefulSub"><a href="http://www.laekvere.ee" target="_blank">Laekvere vald</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Vallalehed</div><ul class="usefulColumnLinks"><li><a href="http://www.someru.ee/?id=17&amp;sub_id=108" target="_blank">Sõmeru Sõnumid</a></li><li><a href="http://haljala.kovtp.ee/et/haljala-valla-sonumid" target="_blank">Haljala Valla Sõnumid</a></li><li><a href="http://www.laekvere.ee/?pg=36" target="_blank">Laekvere Valla Sõnumid</a></li><li><a href="http://www.kadrina.ee/atp/?id=251" target="_blank">Kadrina Kodukant</a></li><li><a href="http://www.tapa.ee/ajalehed" target="_blank">Tapa Sõnumed</a></li><li><a href="http://www.rakke.ee/index.php?id=52" target="_blank">Rakke Kaja</a></li><li><a href="http://rakvere.kovtp.ee/et/uldinfo" target="_blank">Rakvere Sõnumid</a></li><li><a href="http://www.rakverevald.ee/?id=236" target="_blank">Rakvere Valla Sõnumid</a></li><li><a href="http://www.ragaverevv.ee/?go=vallaleht" target="_blank">Rägavere Teataja</a></li><li><a href="http://www.tamsalu.ee/est/?part=files&amp;id=65" target="_blank">Tamsalu Ajaleht</a></li><li><a href="http://www.vihula.ee/index.php?main=625" target="_blank">Vihula Valla Leht</a></li><li><a href="http://www.viru-nigula.ee/?id=490" target="_blank">Viru-Nigula Teataja</a></li><li><a href="http://www.v-maarja.ee/?part=sm_tmpnl" target="_blank">Väike-Maarja Valla Infoleht</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Peatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/02/26/5098701t117h3d7b.jpg" title="Aarne Mäe" alt="Aarne Mäe" class="dailyEditorImage"><p>Nimi:<br><span>Aarne Mäe</span></p><p>Telefon:<br><span>32 29 101</span></p><p>E-postiga:<br><a href="mailto:aarne.mae@virumaateataja.ee" class="email footerLink">aarne.mae(at)virumaateataja.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:toimetus@virumaateataja.ee" class="email footerLink">toimetus@virumaateataja.ee</a><br><span>322 9110</span></p><p>Lehe tellimine:<br><a href="mailto:maret.sepp@ajaleht.ee" class="email footerLink">maret.sepp@ajaleht.ee</a><br><span>322 9110</span></p><p>Reklaam:<br><span>322 9110</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Virumaa Teatajat</div><div class="footerContent"><a href="https://www.facebook.com/pages/Virumaa-Teataja/150970464920781?fref=ts" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://twitter.com/VirumaaTeataja" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a><br></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><span>322 9126</span><br><a href="mailto:kairi.samolberg@ajaleht.ee" class="email footerLink">kairi.samolberg@ajaleht.ee</a></p></div></section><div class="footerBottom">© 2016 Virumaa Teataja<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="/kontakt" class="footerLink">Töötajad</a> | <a href="/arhiiv" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.ajaleht.ee/?lehelt=vt" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/108671753711435621345" rel="publisher">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1463/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Uudised');ga('set', 'contentGroup3', 'Virumaa Teataja');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'olKQ.Psw9vWA2sz3jqEd1pPaTGPis7i6bnQO7QZO0zj.J7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Kristel Kaljuvee';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1463/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.210 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
