<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://virumaateataja.postimees.ee/public/img/favicon/382/ogimage.png"><meta property="og:title" content="Ettevõtja: soe ilm paneb inimesed liikuma"><meta property="og:url" content="http://virumaateataja.postimees.ee/4171565/ettevotja-soe-ilm-paneb-inimesed-liikuma"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Toitlustuskohta tulevad inimesed eelkõige ilusa ilmaga, majutusteenuse kasutamist aga jahedavõitu suvi oluliselt ei vähenda, ütles OÜ Jäneda Mõis tegevdirektor Enno Must."><meta property="og:type" content="article"><meta name="description" content="Toitlustuskohta tulevad inimesed eelkõige ilusa ilmaga, majutusteenuse kasutamist aga jahedavõitu suvi oluliselt ei vähenda, ütles OÜ Jäneda Mõis tegevdirektor Enno Must."><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2017-07-08T02:15:00+03:00"><meta property="article:modified_time" content="2017-07-07T18:58:49+03:00"><meta name="cXenseParse:articleid" content="4171565"><meta name="cXenseParse:taxonomy" content="virumaa-teataja/tasuline/paberleht"><meta property="article:section" content="Paberleht"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://virumaateataja.postimees.ee/4171565/ettevotja-soe-ilm-paneb-inimesed-liikuma"><link rel="alternate" href="http://m.postimees.ee/section/1530/4171565"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#1e77bc"><meta name="msapplication-config" content="/public/img/favicon/382/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/382/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/382/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/382/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/382/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/382/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/382/safari-pinned-tab.svg" color="#1e77bc"><title>Ettevõtja: soe ilm paneb inimesed liikuma - Paberleht - Virumaa Teataja</title><link href="/public/dist/app-29c58ca391cd92c70b8f.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#1e77bc;color:#1e77bc}.article-related-articles-list .slick-arrow:hover{background-color:#1e77bc;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#1e77bc}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(30,119,188,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(30,119,188,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(30,119,188,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#1e77bc}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#1e77bc}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js" async></script></head><body class="section-382 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="17/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://virumaateataja.postimees.ee"><img src="//f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimehe logo"></a><div class="header__date">laupäev, 8. juuli 2017</div></div><div id="weather-bar"><weather-bar color="#1e77bc" default="Rakvere" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="//virumaateataja.postimees.ee/kontakt" target="_blank" class="top-menu__link">Toimetus<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="top-menu__link hidden-section--sm2">Telli Virumaa Teataja<span class="top-menu__post">|</span></a> <a href="http://kuulutus.ajaleht.ee" target="_blank" class="top-menu__link hidden-section--sm1">Kuulutused<span class="top-menu__post">|</span></a> <a href="https://secure.pmo.ee/payment/buy?product_id=27&amp;product_period=7" target="_blank" class="top-menu__link hidden-section--sm1">Päevapilet<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm1">Kasutustingimused<span class="top-menu__post">|</span></a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="top-menu__link hidden-section--sm2">Telli Virumaa Teataja</a> <a href="http://kuulutus.ajaleht.ee" target="_blank" class="top-menu__link hidden-section--sm1">Kuulutused</a> <a href="https://secure.pmo.ee/payment/buy?product_id=27&amp;product_period=7" target="_blank" class="top-menu__link hidden-section--sm1">Päevapilet</a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm1">Kasutustingimused</a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a></div></div><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://virumaateataja.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/382/558435983629c9880e2908ac71c19337.svg" height="32" width="275" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="/" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Virumaa teataja</a> <a href="http://virumaateataja.postimees.ee/section/385" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Uudised</a> <a href="http://virumaateataja.postimees.ee/section/386" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://virumaateataja.postimees.ee/section/1512" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Laupäev</a> <a href="http://virumaateataja.postimees.ee/section/558" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://virumaateataja.postimees.ee/section/1528" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tarbija</a> <a href="/uudised" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Online</a> <a href="http://virumaateataja.postimees.ee/section/1530" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Paberleht</a> <a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Arhiiv</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Arhiiv</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://virumaateataja.postimees.ee/section/1532" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Virumaa</span></a><a href="http://virumaateataja.postimees.ee/section/446" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Video</span></a><a href="http://virumaateataja.postimees.ee/section/1534" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>112</span></a><a href="http://virumaateataja.postimees.ee/section/388" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sport</span></a><a href="http://virumaateataja.postimees.ee/section/1536" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Noored</span></a><a href="http://maaelu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="http://60pluss.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>60+</span></a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Osuti</span></a><a href="http://virumaateataja.postimees.ee/section/1566" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuulutused</span></a><a href="http://virumaateataja.postimees.ee/section/2969" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ettevõtluslood</span></a><a href="http://kuulutus.ajaleht.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuuluta</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="382" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/Virumaa-Teataja-150970464920781/" twitter="http://twitter.com/VirumaaTeataja" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="17/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="17/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Ettevõtja: soe ilm paneb inimesed liikuma</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f12.pmo.ee/Q-9gM9OuBkgaYcst3OD0bDvrqRY=/130x130/smart/nginx/o/2016/02/26/5097833t1hae27.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:eva.klaas@virumaateataja.ee">Eva Klaas</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://virumaateataja.postimees.ee/4171565/ettevotja-soe-ilm-paneb-inimesed-liikuma?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-2weorcxhqs"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-2weorcxhqs"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://virumaateataja.postimees.ee/4171565/ettevotja-soe-ilm-paneb-inimesed-liikuma?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Ettevõtja: soe ilm paneb inimesed liikuma&url=http://virumaateataja.postimees.ee/4171565/ettevotja-soe-ilm-paneb-inimesed-liikuma?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://virumaateataja.postimees.ee/4171565/ettevotja-soe-ilm-paneb-inimesed-liikuma" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Ettevõtja: soe ilm paneb inimesed liikuma&body=Tervitus,%20loe%20siit%3A%20http://virumaateataja.postimees.ee/4171565/ettevotja-soe-ilm-paneb-inimesed-liikuma" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">8. juuli 2017 2:15</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Toitlustuskohta tulevad inimesed eelkõige ilusa ilmaga, majutusteenuse kasutamist aga jahedavõitu suvi oluliselt ei vähenda, ütles OÜ Jäneda Mõis tegevdirektor Enno Must.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="17/41" id="dfp-ipmiqvaoox" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="17/662" id="dfp-6tv58jeips" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"></section><div class="article-content-width"><div class="paywall"><h1 class="paywall__heading logged-out-only">Edasi lugemiseks liitu tasulise Virumaa Teatajaga</h1><h1 class="paywall__heading logged-in-only">Sul ei ole hetkel tellimust. Edasi lugemiseks telli Virumaa Teataja!</h1><div class="logged-out-only"><div class="spacer spacer--large"></div><span class="paywall__text">Oled juba tellija?</span> <a href="https://secure.pmo.ee/login" class="js-anchor-to-post article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover">LOGI SISSE</a> <span class="paywall__text">või</span> <a href="https://secure.pmo.ee/subscribe/link" class="js-anchor-to-post article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover">SEO LEHE TELLIMUS</a></div><div class="spacer spacer--medium"></div><div class="paywall__box"><div class="spacer spacer--medium"></div><div class="paywall__text">PÄEVAPILET</div><div class="spacer spacer--medium"></div><div class="paywall__pricing"><span class="paywall__price section-font-color">1.50 &euro;</span> <span class="paywall__period section-font-color">/päev</span></div><div class="spacer spacer--medium-small"></div><a href="https://secure.pmo.ee/payment/buy" data-input-product_id="27" data-input-product_period="7" class="article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover js-anchor-to-post">TELLI PÄEVAPILET</a><div class="spacer spacer--medium"></div></div><div class="logged-in-only"><div class="spacer spacer--small"></div><div class="paywall__text">või</div><div class="spacer spacer--small"></div><a href="https://secure.pmo.ee/subscribe/link" class="js-anchor-to-post article-btn article-btn--invert section-font-color section-border-color section-bg-color-hover">SEO LEHE TELLIMUS</a><div class="spacer spacer--medium"></div></div></div></div><div class="spacer spacer--medium-small"></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="17/612" id="dfp-58ibdr9wds" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://virumaateataja.postimees.ee/4171565/ettevotja-soe-ilm-paneb-inimesed-liikuma?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Ettev%C3%B5tja%3A%20soe%20ilm%20paneb%20inimesed%20liikuma&url=http://virumaateataja.postimees.ee/4171565/ettevotja-soe-ilm-paneb-inimesed-liikuma?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Ettev%C3%B5tja%3A%20soe%20ilm%20paneb%20inimesed%20liikuma&body=http%3A%2F%2Fvirumaateataja.postimees.ee%2F4171565%2Fettevotja-soe-ilm-paneb-inimesed-liikuma" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="17/41" id="dfp-9txgmup06c" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="17/662" id="dfp-15jz5f2off" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#1e77bc" published-at="2017-07-08T02:15:00+03:00" article="4171565" root-section="382" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4171565" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="17/41" id="dfp-m5ywrple1m" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Loe neid lugusid" section="382" limit="4" color="#1e77bc" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="382" current-article-id="4171565"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="17/662" id="dfp-lobkenu33o" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="382" skip="4" limit="6" title="Loe neid lugusid" color="#1e77bc" view="pattern-articles-list" root-section-id="382" current-article-id="4171565"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="17/41" id="dfp-dxyz80s3fz" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="17/262" id="dfp-du5v26pliw" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="382" title="Viimased uudised" title-url="http://virumaateataja.postimees.ee/search" color="#1e77bc"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="17/256" id="dfp-618m5zepdi" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="17/258" id="dfp-c7chc6eu1y" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="17/260" id="dfp-sgwinnpe77" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="382" limit="6" skip="10" color="#1e77bc" view="pattern-articles-list" root-section-id="382" current-article-id="4171565"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="17/41" id="dfp-3zsgwto6in" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#1e77bc"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f7.pmo.ee/KsiKuR1JqF5Cu2uVyaosL8TRY34=/100x100/smart/nginx/o/2016/02/26/5098701t1had8b.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Aarne Mäe</p><p class="footer__text"><a href="mailto:aarne.mae@virumaateataja.ee" class="footer__link link__hover">aarne.mae@virumaateataja.ee</a></p><p class="footer__text footer__text--white">32 29 101</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span><p class="footer__text"><a href="//virumaateataja.postimees.ee/hint" class="footer__link link__hover">Saada vihje siit</a></p><span class="footer__text footer__text--white">322 9110</span><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span><p class="footer__text"><a href="mailto:maret.sepp@ajaleht.ee" class="footer__link link__hover">maret.sepp@ajaleht.ee</a></p><span class="footer__text footer__text--white">322 9110</span></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetus:</p><p class="footer__text"><a href="mailto:toimetus@virumaateataja.ee" class="footer__link link__hover">toimetus@virumaateataja.ee</a></p><span class="footer__text footer__text--white">322 9110</span><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><span class="footer__text footer__text--white">322 9126</span><p class="footer__text"><a href="mailto:kairi.samolberg@ajaleht.ee" class="footer__link link__hover">kairi.samolberg@ajaleht.ee</a></p></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//virumaateataja.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//virumaateataja.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//virumaateataja.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4171565;window.ads={allowed:!0,bannerPack:"17",targeting:{article:"4171565",author:[],term:[],paid_article:"true",content_marketing_article:!1,ad_level:"article",section:"382,1682,1530",language:"et"}},window.ads.targeting.author.push("Eva Klaas"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"virumaateataja.postimees.ee"}),window.dataLayer.push({articleAuthor:"Eva Klaas",articleEditorialTeam:"Postimees",articleLength:21,articleCategory:"Paberleht;Virumaa",articleLanguage:"et",articleId:4171565,articleTitle:"Ettevõtja: soe ilm paneb inimesed liikuma",domain:"virumaateataja.postimees.ee",paidArticle:!0});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Virumaa Teataja",_sf_async_config.authors="";var gemiusUID="olKQ.Psw9vWA2sz3jqEd1pPaTGPis7i6bnQO7QZO0zj.J7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 382"}),window.lotameDataLayer.push({"int":"Total Site Traffic : virumaateataja.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 1530"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 1"})</script><script type="text/javascript" src="/public/dist/bundle-29c58ca391cd92c70b8f.js"></script><script async src="https://api.pmo.ee/stats/article/4171565.js" async defer="defer"></script></body></html>