<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="og:image" content="https://f10.pmo.ee/SLbYfZDZ9AaaE6U0XNZdFspwJLQ=/1200x630/filters:focal(2350x1021:2498x1174)/nginx/o/2018/02/26/7643573t1h91d6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Virulase portree peidab luuleridu ja töömõtteid"><meta property="og:url" content="https://virumaateataja.postimees.ee/4422775/virulase-portree-peidab-luuleridu-ja-toomotteid"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Ilmed kõnelevad. Helge naeratus. Mõttepinge. Nukrus. Sisemine sära. Kaugusse või endasse suunatud pilk. Mis on mõtteis neil inimestel, kelle portreed on Rakvere Galeriis?"><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta name="description" content="Ilmed kõnelevad. Helge naeratus. Mõttepinge. Nukrus. Sisemine sära. Kaugusse või endasse suunatud pilk. Mis on mõtteis neil inimestel, kelle portreed on Rakvere Galeriis?"><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2018-02-27T01:45:00+02:00"><meta property="article:modified_time" content="2018-02-26T21:02:48+02:00"><meta name="cXenseParse:articleid" content="4422775"><meta name="cXenseParse:taxonomy" content="virumaa-teataja/tasuline/paberleht"><link rel="canonical" href="https://virumaateataja.postimees.ee/4422775/virulase-portree-peidab-luuleridu-ja-toomotteid"><link rel="alternate" href="https://m.postimees.ee/section/382/4422775"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Virulase portree peidab luuleridu ja töömõtteid - Paberleht - Tasuline - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-c1aa8c28b239bb0ac96d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-382"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 27. veebruar 2018</span><weather-block default="Rakvere" color="#1e77bc" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/4415041/meie-gerli-laulab-finaalis-teisena-ja-nika-kolmandana" class="quote__text">&quot;Võtame kõike rahulikult ja anname endast parima.&quot; </a><a href="https://virumaateataja.postimees.ee/4415041/meie-gerli-laulab-finaalis-teisena-ja-nika-kolmandana" class="quote__author section-border-color"><span class="slab section-font-color">Nika, Eesti Laulu finalist</span></a></div><a href="https://virumaateataja.postimees.ee/4415041/meie-gerli-laulab-finaalis-teisena-ja-nika-kolmandana" class="quote__image"><img src="//f7.pmo.ee/hj3YIo3XTzD_y7LzYnrFrCAumjM=/72x72/filters:focal(821x49:1230x668)/nginx/o/2018/02/16/7590333t1h5ad7.jpg" srcset="//f7.pmo.ee/hj3YIo3XTzD_y7LzYnrFrCAumjM=/72x72/filters:focal(821x49:1230x668)/nginx/o/2018/02/16/7590333t1h5ad7.jpg, //f7.pmo.ee/NxJbNlXhGCC14jU7JLz5RsTsdu4=/144x144/filters:focal(821x49:1230x668)/nginx/o/2018/02/16/7590333t1h5ad7.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="382" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/1682">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/1530">Paberleht</a></li><li class="breadcrumb-item">Virulase portree peidab luuleridu ja töömõtteid</li></ul></div><div class="article-content"><div class="article__subscriber-headline flex flex--align-items-center"><span class="article__subscriber-headline-image"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 35 30" style="enable-background:new 0 0 35 30;" xml:space="preserve" width="35" height="30"><style type="text/css">.st0{fill:#E2E2E2;}
        .st1{fill:#1e77bc;}</style><g><path class="st0" d="M21.1,5.4c1.6,1,2.7,2.7,3,4.7c0.7,0.3,1.4,0.5,2.2,0.5c2.8,0,5.1-2.3,5.1-5.1c0-2.8-2.3-5.1-5.1-5.1
      C23.4,0.3,21.1,2.6,21.1,5.4L21.1,5.4z"/><path class="st1" d="M17.7,15.8c2.8,0,5.1-2.3,5.1-5.1c0-2.8-2.3-5.1-5.1-5.1c-2.8,0-5.1,2.3-5.1,5.1S14.9,15.8,17.7,15.8
      L17.7,15.8z"/><path class="st1" d="M19.9,16.2h-4.3c-3.6,0-6.6,2.9-6.6,6.6v5.3l0,0.1l0.4,0.1c3.4,1.1,6.4,1.4,8.9,1.4c4.8,0,7.6-1.4,7.8-1.5
      l0.3-0.2h0v-5.3C26.4,19.1,23.5,16.2,19.9,16.2L19.9,16.2z"/><path class="st0" d="M28.4,10.9H24c0,1.7-0.8,3.3-1.9,4.4c3.2,1,5.6,3.9,5.6,7.5v1.6c4.3-0.2,6.7-1.4,6.9-1.4l0.3-0.2h0v-5.3
      C34.9,13.8,32,10.9,28.4,10.9L28.4,10.9z"/><path class="st0" d="M8.7,10.5c1,0,1.9-0.3,2.7-0.8c0.3-1.6,1.1-3.1,2.4-4c0-0.1,0-0.2,0-0.3c0-2.8-2.3-5.1-5.1-5.1
      c-2.8,0-5.1,2.3-5.1,5.1C3.6,8.3,5.9,10.5,8.7,10.5L8.7,10.5z"/><path class="st0" d="M13.3,15.3c-1.2-1.1-1.9-2.7-1.9-4.4c-0.2,0-0.3,0-0.5,0H6.6c-3.6,0-6.6,2.9-6.6,6.6v5.3l0,0.1L0.4,23
      c2.8,0.9,5.2,1.3,7.4,1.4v-1.6C7.8,19.2,10.1,16.2,13.3,15.3L13.3,15.3z"/></g></svg> </span><span class="section-font-color">AINULT TELLIJALE</span></div><h1 class="article-headline" itemprop="headline name">Virulase portree peidab luuleridu ja töömõtteid</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/qzzqSvReDQVQOeB1SlBZ5x-OWRw=/40x40/smart/nginx/o/2012/11/15/1434852t1he61d.jpg" srcset="//f10.pmo.ee/qzzqSvReDQVQOeB1SlBZ5x-OWRw=/40x40/smart/nginx/o/2012/11/15/1434852t1he61d.jpg, //f10.pmo.ee/51fOatDvwUa_Vxem-jV_wE6SBOQ=/80x80/smart/nginx/o/2012/11/15/1434852t1he61d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inna Grünfeldt</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/4422775/virulase-portree-peidab-luuleridu-ja-toomotteid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Virulase portree peidab luuleridu ja töömõtteid&url=https://virumaateataja.postimees.ee/4422775/virulase-portree-peidab-luuleridu-ja-toomotteid?utm_source=virumaateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Virulase portree peidab luuleridu ja töömõtteid&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/4422775/virulase-portree-peidab-luuleridu-ja-toomotteid" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/4422775/virulase-portree-peidab-luuleridu-ja-toomotteid/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">27. veebruar 2018, 1:45</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7643573)" src="//f10.pmo.ee/mdXUvzyQ0Mr297KWN-dUo3tmhZc=/685x410/filters:focal(2350x1021:2498x1174)/nginx/o/2018/02/26/7643573t1h91d6.jpg" srcset="//f10.pmo.ee/mdXUvzyQ0Mr297KWN-dUo3tmhZc=/685x410/filters:focal(2350x1021:2498x1174)/nginx/o/2018/02/26/7643573t1h91d6.jpg, //f10.pmo.ee/WEBsG1_X1D9ta9rydNjI6spcD_4=/1370x820/filters:focal(2350x1021:2498x1174)/nginx/o/2018/02/26/7643573t1h91d6.jpg 2x"><figure-fullscreen :image-id="7643573" image-url="//f10.pmo.ee/XEL-vWemdMAaB9MtOKz853QHxCg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/26/7643573t1h91d6.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kohtumine iseendaga kunstis on modelli jaoks põnev ja emotsionaalne kogemus. Portreega tutvub Volli Käro.</p><p class="figure__caption--name" itemprop="creator">FOTO: Meelis Meilbaum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ilmed kõnelevad. Helge naeratus. Mõttepinge. Nukrus. Sisemine sära. Kaugusse või endasse suunatud pilk. Mis on mõtteis neil inimestel, kelle portreed on Rakvere Galeriis?</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-64sut206ei" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wwynpspkte" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eestile pühendatud näituse lihtsalt peab avama lauluga. “Mu isamaa armas, kus sündinud ma, sind armastan ma järjest ja kiidan lauluga,” hõiskasid kunstnikud, modellid ja kunstisõbrad portreenäitusel “Meie, virulased!”.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Üheteistkümnendat korda tähistab Rakvere Galerii Eesti vabariigi sünnipäeva portreenäitusega. Isamaa tublisid tütreid ja poegi kiidetakse pintsli ja pliiatsiga, õli ja pastelliga, söe ja seepiaga.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F4422775%2Fvirulase-portree-peidab-luuleridu-ja-toomotteid" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA</div><div class="paywall__text paywall__text--disclaimer">KOLM ESIMEST KUUD</div><div class="paywall__price"><span class="section-font-color">3 &euro;</span><span class="paywall__price--period">/ KUUS</span></div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4370895/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://virumaateataja.postimees.ee/4422775/virulase-portree-peidab-luuleridu-ja-toomotteid" article-headline="Virulase portree peidab luuleridu ja töömõtteid" article-id="4422775" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F4422775%2Fvirulase-portree-peidab-luuleridu-ja-toomotteid" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F4422775%2Fvirulase-portree-peidab-luuleridu-ja-toomotteid" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4422775"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4422775" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4422775" :comment-count="0" rootsection-color="#1e77bc" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j7rkb6r7t4" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-air6wbmad3" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-inrtavvkr6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422743/lipu-heiskamisele-elas-kaasa-rekordhulk-rahvast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/nDET1CDZ-kC6bVu68vo3dZ_v2uU=/1000x435/filters:focal(456x1023:566x1172)/nginx/o/2018/02/26/7643537t1h9e20.jpg" data-lazy-src-x2="//f9.pmo.ee/Hs3T-2Y16-G2u8rj8PvahDTU78c=/2000x870/filters:focal(456x1023:566x1172)/nginx/o/2018/02/26/7643537t1h9e20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422743/lipu-heiskamisele-elas-kaasa-rekordhulk-rahvast" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lipu heiskamisele elas kaasa rekordhulk rahvast</span> </a><a href="https://virumaateataja.postimees.ee/4422743/lipu-heiskamisele-elas-kaasa-rekordhulk-rahvast" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422763/tapal-loomas-aiamaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nH2l-w453JkK9p-wzCpNj5CbIKM=/335x190/smart/nginx/o/2018/02/26/7643563t1h1f30.jpg" data-lazy-src-x2="//f12.pmo.ee/5-iDjVGFvJKcYhngn-SUem3BL0A=/670x380/smart/nginx/o/2018/02/26/7643563t1h1f30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422763/tapal-loomas-aiamaja" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapal lõõmas aiamaja</span> </a><a href="https://virumaateataja.postimees.ee/4422763/tapal-loomas-aiamaja" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422759/aleksandr-holst-purib-reformi-erakonna-juhatusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0JcKVryYowD56xsInfjCdg3qJfg=/335x190/filters:focal(1649x688:2693x1800)/nginx/o/2017/10/30/7266613t1h4394.jpg" data-lazy-src-x2="//f11.pmo.ee/u5-pQXGEGBVNUkhhkEKlnvOetXk=/670x380/filters:focal(1649x688:2693x1800)/nginx/o/2017/10/30/7266613t1h4394.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422759/aleksandr-holst-purib-reformi-erakonna-juhatusse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aleksandr Holst pürib reformi­erakonna juhatusse</span> </a><a href="https://virumaateataja.postimees.ee/4422759/aleksandr-holst-purib-reformi-erakonna-juhatusse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422765/maali-roomet-kujundas-malestusparja-haljalasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/tBH-pOyNkQ10MAJSNjosU528glM=/685x350/smart/nginx/o/2018/02/26/7643565t1hd4b3.jpg" data-lazy-src-x2="//f8.pmo.ee/JwkZ2UTbOIOk-nya_3lFsxeC9ns=/1370x700/smart/nginx/o/2018/02/26/7643565t1hd4b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422765/maali-roomet-kujundas-malestusparja-haljalasse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maali Roomet kujundas mälestuspärja Haljalasse</span> </a><a href="https://virumaateataja.postimees.ee/4422765/maali-roomet-kujundas-malestusparja-haljalasse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422761/virulased-kohtusid-minu-virumaaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/bDVymcIsLjThQlN6Mhe7sR9kd1U=/335x190/filters:focal(932x508:1012x597)/nginx/o/2018/02/26/7643561t1h10e1.jpg" data-lazy-src-x2="//f8.pmo.ee/tLdMHBZGr1wBQd4E064wS0ZoAVg=/670x380/filters:focal(932x508:1012x597)/nginx/o/2018/02/26/7643561t1h10e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422761/virulased-kohtusid-minu-virumaaga" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virulased kohtusid “Minu Virumaaga”</span> </a><a href="https://virumaateataja.postimees.ee/4422761/virulased-kohtusid-minu-virumaaga" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422757/vallad-tunnustasid-eesti-riigi-sunnipaeval-tublisid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8OUe5j2eUyWOPwWx_VSkdJyd9Tc=/335x190/filters:focal(1388x414:1461x509)/nginx/o/2018/02/26/7643559t1h483f.jpg" data-lazy-src-x2="//f10.pmo.ee/2B1PO-YHvgKU6Nxngivjfoqzh4A=/670x380/filters:focal(1388x414:1461x509)/nginx/o/2018/02/26/7643559t1h483f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422757/vallad-tunnustasid-eesti-riigi-sunnipaeval-tublisid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallad tunnustasid Eesti riigi sünnipäeval tublisid</span> </a><a href="https://virumaateataja.postimees.ee/4422757/vallad-tunnustasid-eesti-riigi-sunnipaeval-tublisid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422753/esimest-korda-vastuvotul-polnud-hada-midagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/AZrcNtmCiZ-BlmTTv9B1Ta_sAyQ=/685x350/filters:focal(922x211:990x300)/nginx/o/2018/02/26/7643539t1h7691.jpg" data-lazy-src-x2="//f12.pmo.ee/Tt1D7ZC4CWQ0IsXJCcqFQYgpNcY=/1370x700/filters:focal(922x211:990x300)/nginx/o/2018/02/26/7643539t1h7691.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422753/esimest-korda-vastuvotul-polnud-hada-midagi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimest korda vastuvõtul: polnud häda midagi</span> </a><a href="https://virumaateataja.postimees.ee/4422753/esimest-korda-vastuvotul-polnud-hada-midagi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422741/naitleja-toi-ilmale-esimese-sunnipaevabeebi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DBs4kYflAdkyGHdvYMBjaAg26gs=/335x190/filters:focal(529x369:660x461)/nginx/o/2018/02/26/7643533t1h0b9f.jpg" data-lazy-src-x2="//f7.pmo.ee/b1ePEvJhVGblLM4MF2GeFS3TvL8=/670x380/filters:focal(529x369:660x461)/nginx/o/2018/02/26/7643533t1h0b9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422741/naitleja-toi-ilmale-esimese-sunnipaevabeebi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja tõi ilmale esimese sünnipäevabeebi</span> </a><a href="https://virumaateataja.postimees.ee/4422741/naitleja-toi-ilmale-esimese-sunnipaevabeebi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422739/tarmo-alustab-kolmapaeval-soome-lahel-jaamurdmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/9OUETVXO_O9qSqMUbabkG5dBkEw=/335x190/filters:focal(967x1087:1112x1251)/nginx/o/2018/02/26/7643527t1h60c4.jpg" data-lazy-src-x2="//f10.pmo.ee/LtY0KsGUASCZ6KMQWY96y3iZ_f8=/670x380/filters:focal(967x1087:1112x1251)/nginx/o/2018/02/26/7643527t1h60c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422739/tarmo-alustab-kolmapaeval-soome-lahel-jaamurdmist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo alustab kolmapäeval Soome lahel jäämurdmist</span> </a><a href="https://virumaateataja.postimees.ee/4422739/tarmo-alustab-kolmapaeval-soome-lahel-jaamurdmist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422737/juhtkiri-ja-algas-taas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/z-b9AWwR9Y0QIaJcxUU8Xv74O78=/685x350/smart/nginx/o/2018/02/08/7554563t1he457.jpg" data-lazy-src-x2="//f10.pmo.ee/XjZlo52PFfcG2IC9G0S2TRTist8=/1370x700/smart/nginx/o/2018/02/08/7554563t1he457.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422737/juhtkiri-ja-algas-taas" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: ja algas taas</span> </a><a href="https://virumaateataja.postimees.ee/4422737/juhtkiri-ja-algas-taas" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hpl4qkuxzg" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ghom3pwgku" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422743/lipu-heiskamisele-elas-kaasa-rekordhulk-rahvast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/nDET1CDZ-kC6bVu68vo3dZ_v2uU=/1000x435/filters:focal(456x1023:566x1172)/nginx/o/2018/02/26/7643537t1h9e20.jpg" data-lazy-src-x2="//f9.pmo.ee/Hs3T-2Y16-G2u8rj8PvahDTU78c=/2000x870/filters:focal(456x1023:566x1172)/nginx/o/2018/02/26/7643537t1h9e20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422743/lipu-heiskamisele-elas-kaasa-rekordhulk-rahvast" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lipu heiskamisele elas kaasa rekordhulk rahvast</span> </a><a href="https://virumaateataja.postimees.ee/4422743/lipu-heiskamisele-elas-kaasa-rekordhulk-rahvast" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422763/tapal-loomas-aiamaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nH2l-w453JkK9p-wzCpNj5CbIKM=/335x190/smart/nginx/o/2018/02/26/7643563t1h1f30.jpg" data-lazy-src-x2="//f12.pmo.ee/5-iDjVGFvJKcYhngn-SUem3BL0A=/670x380/smart/nginx/o/2018/02/26/7643563t1h1f30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422763/tapal-loomas-aiamaja" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapal lõõmas aiamaja</span> </a><a href="https://virumaateataja.postimees.ee/4422763/tapal-loomas-aiamaja" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422759/aleksandr-holst-purib-reformi-erakonna-juhatusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0JcKVryYowD56xsInfjCdg3qJfg=/335x190/filters:focal(1649x688:2693x1800)/nginx/o/2017/10/30/7266613t1h4394.jpg" data-lazy-src-x2="//f11.pmo.ee/u5-pQXGEGBVNUkhhkEKlnvOetXk=/670x380/filters:focal(1649x688:2693x1800)/nginx/o/2017/10/30/7266613t1h4394.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422759/aleksandr-holst-purib-reformi-erakonna-juhatusse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aleksandr Holst pürib reformi­erakonna juhatusse</span> </a><a href="https://virumaateataja.postimees.ee/4422759/aleksandr-holst-purib-reformi-erakonna-juhatusse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422765/maali-roomet-kujundas-malestusparja-haljalasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/tBH-pOyNkQ10MAJSNjosU528glM=/685x350/smart/nginx/o/2018/02/26/7643565t1hd4b3.jpg" data-lazy-src-x2="//f8.pmo.ee/JwkZ2UTbOIOk-nya_3lFsxeC9ns=/1370x700/smart/nginx/o/2018/02/26/7643565t1hd4b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422765/maali-roomet-kujundas-malestusparja-haljalasse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maali Roomet kujundas mälestuspärja Haljalasse</span> </a><a href="https://virumaateataja.postimees.ee/4422765/maali-roomet-kujundas-malestusparja-haljalasse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422761/virulased-kohtusid-minu-virumaaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/bDVymcIsLjThQlN6Mhe7sR9kd1U=/335x190/filters:focal(932x508:1012x597)/nginx/o/2018/02/26/7643561t1h10e1.jpg" data-lazy-src-x2="//f8.pmo.ee/tLdMHBZGr1wBQd4E064wS0ZoAVg=/670x380/filters:focal(932x508:1012x597)/nginx/o/2018/02/26/7643561t1h10e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422761/virulased-kohtusid-minu-virumaaga" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virulased kohtusid “Minu Virumaaga”</span> </a><a href="https://virumaateataja.postimees.ee/4422761/virulased-kohtusid-minu-virumaaga" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422757/vallad-tunnustasid-eesti-riigi-sunnipaeval-tublisid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8OUe5j2eUyWOPwWx_VSkdJyd9Tc=/335x190/filters:focal(1388x414:1461x509)/nginx/o/2018/02/26/7643559t1h483f.jpg" data-lazy-src-x2="//f10.pmo.ee/2B1PO-YHvgKU6Nxngivjfoqzh4A=/670x380/filters:focal(1388x414:1461x509)/nginx/o/2018/02/26/7643559t1h483f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422757/vallad-tunnustasid-eesti-riigi-sunnipaeval-tublisid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallad tunnustasid Eesti riigi sünnipäeval tublisid</span> </a><a href="https://virumaateataja.postimees.ee/4422757/vallad-tunnustasid-eesti-riigi-sunnipaeval-tublisid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422753/esimest-korda-vastuvotul-polnud-hada-midagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/AZrcNtmCiZ-BlmTTv9B1Ta_sAyQ=/685x350/filters:focal(922x211:990x300)/nginx/o/2018/02/26/7643539t1h7691.jpg" data-lazy-src-x2="//f12.pmo.ee/Tt1D7ZC4CWQ0IsXJCcqFQYgpNcY=/1370x700/filters:focal(922x211:990x300)/nginx/o/2018/02/26/7643539t1h7691.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422753/esimest-korda-vastuvotul-polnud-hada-midagi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimest korda vastuvõtul: polnud häda midagi</span> </a><a href="https://virumaateataja.postimees.ee/4422753/esimest-korda-vastuvotul-polnud-hada-midagi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422741/naitleja-toi-ilmale-esimese-sunnipaevabeebi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DBs4kYflAdkyGHdvYMBjaAg26gs=/335x190/filters:focal(529x369:660x461)/nginx/o/2018/02/26/7643533t1h0b9f.jpg" data-lazy-src-x2="//f7.pmo.ee/b1ePEvJhVGblLM4MF2GeFS3TvL8=/670x380/filters:focal(529x369:660x461)/nginx/o/2018/02/26/7643533t1h0b9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422741/naitleja-toi-ilmale-esimese-sunnipaevabeebi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja tõi ilmale esimese sünnipäevabeebi</span> </a><a href="https://virumaateataja.postimees.ee/4422741/naitleja-toi-ilmale-esimese-sunnipaevabeebi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422739/tarmo-alustab-kolmapaeval-soome-lahel-jaamurdmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/9OUETVXO_O9qSqMUbabkG5dBkEw=/335x190/filters:focal(967x1087:1112x1251)/nginx/o/2018/02/26/7643527t1h60c4.jpg" data-lazy-src-x2="//f10.pmo.ee/LtY0KsGUASCZ6KMQWY96y3iZ_f8=/670x380/filters:focal(967x1087:1112x1251)/nginx/o/2018/02/26/7643527t1h60c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422739/tarmo-alustab-kolmapaeval-soome-lahel-jaamurdmist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo alustab kolmapäeval Soome lahel jäämurdmist</span> </a><a href="https://virumaateataja.postimees.ee/4422739/tarmo-alustab-kolmapaeval-soome-lahel-jaamurdmist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422737/juhtkiri-ja-algas-taas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/z-b9AWwR9Y0QIaJcxUU8Xv74O78=/685x350/smart/nginx/o/2018/02/08/7554563t1he457.jpg" data-lazy-src-x2="//f10.pmo.ee/XjZlo52PFfcG2IC9G0S2TRTist8=/1370x700/smart/nginx/o/2018/02/08/7554563t1he457.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422737/juhtkiri-ja-algas-taas" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: ja algas taas</span> </a><a href="https://virumaateataja.postimees.ee/4422737/juhtkiri-ja-algas-taas" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zqapmd2q3k" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-od8rv1shjo" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422735/repliik-sonadel-on-joudu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/unnmPn4iNwKI3w9jGOoNoYOPEPs=/685x350/smart/nginx/o/2012/11/29/1460100t1h1c01.jpg" data-lazy-src-x2="//f11.pmo.ee/mPh0OEpFnekgOALrU7jhmNI6OpE=/1370x700/smart/nginx/o/2012/11/29/1460100t1h1c01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422735/repliik-sonadel-on-joudu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repliik: sõnadel on jõudu</span> </a><a href="https://virumaateataja.postimees.ee/4422735/repliik-sonadel-on-joudu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422733/vaike-riik-vajab-suuri-motteid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XHFQaL8rCBMUl9bexJ0yG4-8-vk=/335x190/smart/nginx/o/2016/10/19/5972933t1h45ea.jpg" data-lazy-src-x2="//f10.pmo.ee/oEuWPtT5ee1YQZ57oWj8wpJJLKQ=/670x380/smart/nginx/o/2016/10/19/5972933t1h45ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422733/vaike-riik-vajab-suuri-motteid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike riik vajab suuri mõtteid</span> <span class="list-article__additional-headline">Eesti vabariigi presidendi Kersti Kaljulaidi kõne vabariigi 100. aastapäeval</span> </a><a href="https://virumaateataja.postimees.ee/4422733/vaike-riik-vajab-suuri-motteid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422767/tutarlaps-suutas-diivani" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ZcO8UQtAsQdFQN_NmawkvU-RUpc=/335x190/smart/nginx/o/2018/02/26/7643569t1hb4c5.jpg" data-lazy-src-x2="//f9.pmo.ee/-pLA7hL1J3l5Qj4vifsplw7qkJE=/670x380/smart/nginx/o/2018/02/26/7643569t1hb4c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422767/tutarlaps-suutas-diivani" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tütarlaps süütas diivani</span> </a><a href="https://virumaateataja.postimees.ee/4422767/tutarlaps-suutas-diivani" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422769/tapal-jagati-tasuta-suppi-ja-ohupalle" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ACzrlvAJr6sWOSxcmIldpINxnp4=/685x350/smart/nginx/o/2018/02/24/7632761t1hb5b1.jpg" data-lazy-src-x2="//f8.pmo.ee/5TDTJrOcsL3Gmciky29GAOzDsWs=/1370x700/smart/nginx/o/2018/02/24/7632761t1hb5b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422769/tapal-jagati-tasuta-suppi-ja-ohupalle" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapal jagati tasuta suppi ja õhupalle</span> </a><a href="https://virumaateataja.postimees.ee/4422769/tapal-jagati-tasuta-suppi-ja-ohupalle" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422745/linnapea-tervitas-vaarikaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/m1-WBA4dEGy0KZGvYhBxdd15bpg=/335x190/filters:focal(2838x755:3593x1711)/nginx/o/2018/02/26/7643515t1h9c37.jpg" data-lazy-src-x2="//f12.pmo.ee/tO1J-LUqngamBxWZA43xm_FZncE=/670x380/filters:focal(2838x755:3593x1711)/nginx/o/2018/02/26/7643515t1h9c37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422745/linnapea-tervitas-vaarikaid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnapea tervitas väärikaid</span> </a><a href="https://virumaateataja.postimees.ee/4422745/linnapea-tervitas-vaarikaid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422747/paevapilt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/rH06RAr74O6mgOUUcMRVnwhk02Q=/335x190/smart/nginx/o/2018/02/26/7643549t1h05ac.jpg" data-lazy-src-x2="//f9.pmo.ee/p_qv-O2VxWYvKFXoT-6hR9cfjTE=/670x380/smart/nginx/o/2018/02/26/7643549t1h05ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422747/paevapilt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevapilt</span> </a><a href="https://virumaateataja.postimees.ee/4422747/paevapilt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422755/pritsimehed-aitasid-kukkunud-vanainimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-jaSiBjWV0shjDw3Mj-lMeoD21o=/685x350/filters:focal(2129x854:3484x2567)/nginx/o/2018/02/26/7643557t1hcfc9.jpg" data-lazy-src-x2="//f10.pmo.ee/_fjGFsi3XUQtLDZGtY4ZG30k1E8=/1370x700/filters:focal(2129x854:3484x2567)/nginx/o/2018/02/26/7643557t1hcfc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422755/pritsimehed-aitasid-kukkunud-vanainimest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pritsimehed aitasid kukkunud vanainimest</span> </a><a href="https://virumaateataja.postimees.ee/4422755/pritsimehed-aitasid-kukkunud-vanainimest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422773/jalule-aidatud-suurpere-maja-vottis-tuld" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/7EwfBQqX2Y0I12KRqGrhi1zIGiM=/335x190/smart/nginx/o/2018/02/26/7643597t1he812.jpg" data-lazy-src-x2="//f11.pmo.ee/5x3p1Eo8wR0D4gJgu8anO8eTDds=/670x380/smart/nginx/o/2018/02/26/7643597t1he812.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422773/jalule-aidatud-suurpere-maja-vottis-tuld" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalule aidatud suurpere maja võttis tuld</span> </a><a href="https://virumaateataja.postimees.ee/4422773/jalule-aidatud-suurpere-maja-vottis-tuld" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422785/kahe-presidendi-osalusega-matkal-loi-kaasa-paar-tuhat-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/eVX_WpPu9peEWoxWa0WK7hzNQA4=/335x190/filters:focal(1553x298:2198x1354)/nginx/o/2018/02/26/7643631t1hbb74.jpg" data-lazy-src-x2="//f7.pmo.ee/Ys1QGQxBKJjOP5m1sK5YTMeoI9o=/670x380/filters:focal(1553x298:2198x1354)/nginx/o/2018/02/26/7643631t1hbb74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422785/kahe-presidendi-osalusega-matkal-loi-kaasa-paar-tuhat-inimest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe presidendi osalusega matkal lõi kaasa paar tuhat inimest</span> </a><a href="https://virumaateataja.postimees.ee/4422785/kahe-presidendi-osalusega-matkal-loi-kaasa-paar-tuhat-inimest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4422783/rakvere-teater-jagas-kolleegipreemiaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VDckjbOK0uiLU8Ozu0ZWjhJtC18=/685x350/smart/nginx/o/2018/02/26/7643627t1h4037.jpg" data-lazy-src-x2="//f9.pmo.ee/n75ZpsoW461ukDI5ctneyrsrGtM=/1370x700/smart/nginx/o/2018/02/26/7643627t1h4037.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4422783/rakvere-teater-jagas-kolleegipreemiaid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere teater jagas kolleegipreemiaid</span> </a><a href="https://virumaateataja.postimees.ee/4422783/rakvere-teater-jagas-kolleegipreemiaid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-qrn13hynas" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-s0fo0nn1ua" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qzojhbm1cp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-h6io7hscwm" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-khf6ojg6or" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/Uyw7nqb-TBNlNOZkshTG93mADlE=/60x60/smart/nginx/o/2016/02/26/5098701t1had8b.jpg" data-lazy-src-x2="//f7.pmo.ee/U5yE6H6DVUlxQ6phsDU-eTDp6ps=/120x120/smart/nginx/o/2016/02/26/5098701t1had8b.jpg"><p class="site-footer__author-name">Aarne Mäe</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.mae@virumaateataja.ee">aarne.mae@virumaateataja.ee</a><p>32 29 101</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110<br><a href="mailto:info@virumaateataja.ee" class="section-font-color">info@virumaateataja.ee</a></p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 322 9126<br><a href="mailto:reklaam@virumaateataja.ee" class="section-font-color">reklaam@virumaateataja.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-c1aa8c28b239bb0ac96d.js"></script></body></html>