<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/NZww88y_sLNHnmcuz4xB7IxuEXE=/1200x630/filters:focal(1895x1230:2073x1412)/nginx/o/2018/04/05/7754671t1h85f1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Jõuluinstallatsioonid võivad kaduda ajalukku"><meta property="og:url" content="https://virumaateataja.postimees.ee/4462075/jouluinstallatsioonid-voivad-kaduda-ajalukku"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Teet Suure lahkumisega linnakunstniku ametikohalt on taas õhus võimalus, et Rakvere maailmakuulsaks teinud märgilised jõuluinstallatsioonid ei pruugi enam sellises vormis sündida."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta name="description" content="Teet Suure lahkumisega linnakunstniku ametikohalt on taas õhus võimalus, et Rakvere maailmakuulsaks teinud märgilised jõuluinstallatsioonid ei pruugi enam sellises vormis sündida."><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2018-04-06T01:40:00+03:00"><meta property="article:modified_time" content="2018-04-05T20:06:19+03:00"><meta name="cXenseParse:articleid" content="4462075"><meta name="cXenseParse:taxonomy" content="virumaa-teataja/tasuline/paberleht"><link rel="canonical" href="https://virumaateataja.postimees.ee/4462075/jouluinstallatsioonid-voivad-kaduda-ajalukku"><link rel="alternate" href="https://m.postimees.ee/section/382/4462075"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Jõuluinstallatsioonid võivad kaduda ajalukku - Paberleht - Tasuline - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-0ba20ace34aa4dfae6cb.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-382"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">reede, 6. aprill 2018</span><weather-block default="Rakvere" color="#1e77bc" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/4460783/helle-lempu-on-solvav-kui-ei-anta-voimalust-asjadest-raakida" class="quote__text">&quot;Ajakirjanikega suhtlemise vastu ei ole mul midagi, aga see võiks toimuda vastastikusel lugupidamisel, ajakirjanik ei peaks tulema majja eeldusega, et siin on kõik halvasti, enne tuleks ka hooldekoduga lähemalt tutvuda.&quot; </a><a href="https://virumaateataja.postimees.ee/4460783/helle-lempu-on-solvav-kui-ei-anta-voimalust-asjadest-raakida" class="quote__author section-border-color"><span class="slab section-font-color">Helle Lempu, Sääse hooldekodu juhataja</span></a></div><a href="https://virumaateataja.postimees.ee/4460783/helle-lempu-on-solvav-kui-ei-anta-voimalust-asjadest-raakida" class="quote__image"><img src="//f11.pmo.ee/-d4vydQ87fLf62RPDMhvby9KPlc=/72x72/filters:focal(2945x692:3125x898)/nginx/o/2018/04/04/7751839t1h6d02.jpg" srcset="//f11.pmo.ee/-d4vydQ87fLf62RPDMhvby9KPlc=/72x72/filters:focal(2945x692:3125x898)/nginx/o/2018/04/04/7751839t1h6d02.jpg, //f11.pmo.ee/PzuB12zokWsWG2pua08m91RYaH8=/144x144/filters:focal(2945x692:3125x898)/nginx/o/2018/04/04/7751839t1h6d02.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="382" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/1682">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/1530">Paberleht</a></li><li class="breadcrumb-item">Jõuluinstallatsioonid võivad kaduda ajalukku</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Jõuluinstallatsioonid võivad kaduda ajalukku</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Z_EBsn1AYLwTAh_PL54i-JlcBDM=/40x40/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg" srcset="//f12.pmo.ee/Z_EBsn1AYLwTAh_PL54i-JlcBDM=/40x40/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg, //f12.pmo.ee/58nTnJm6IQNepXf4tJMFe4NGAcM=/80x80/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anu Viita-Neuhaus</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/4462075/jouluinstallatsioonid-voivad-kaduda-ajalukku%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Jõuluinstallatsioonid võivad kaduda ajalukku&url=https://virumaateataja.postimees.ee/4462075/jouluinstallatsioonid-voivad-kaduda-ajalukku?utm_source=virumaateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Jõuluinstallatsioonid võivad kaduda ajalukku&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/4462075/jouluinstallatsioonid-voivad-kaduda-ajalukku" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/4462075/jouluinstallatsioonid-voivad-kaduda-ajalukku/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">6. aprill 2018, 1:40</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7754671" image-url="//f9.pmo.ee/EixGb_iUopUIXYX68tF3qma_IZI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/05/7754671t1h85f1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7754671)" src="//f9.pmo.ee/lzHApPFuMl1lQsnrGDqMll9VAJE=/685x410/filters:focal(1895x1230:2073x1412)/nginx/o/2018/04/05/7754671t1h85f1.jpg" srcset="//f9.pmo.ee/lzHApPFuMl1lQsnrGDqMll9VAJE=/685x410/filters:focal(1895x1230:2073x1412)/nginx/o/2018/04/05/7754671t1h85f1.jpg, //f9.pmo.ee/MeATMdb0-oARl2GvNqHxv3JDJ44=/1370x820/filters:focal(1895x1230:2073x1412)/nginx/o/2018/04/05/7754671t1h85f1.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rakvere endise linnakunstniku, oma jõuluinstallatsioonidega Rakvere maailmakaardile aidanud Teet Suure kuuseidee on muutuste tuules.</p><p class="figure__caption--name" itemprop="creator">FOTO: Meelis Meilbaum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teet Suure lahkumisega linnakunstniku ametikohalt on taas õhus võimalus, et Rakvere maailmakuulsaks teinud märgilised jõuluinstallatsioonid ei pruugi enam sellises vormis sündida.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e9nd5bwfyg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ww36cjb3ey" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rakvere endise linnakunstniku, kuuseinstallatsioonide autori Teet Suure sõnul ei ole tal linnavõimudega juttu olnud, et ta võiks fantaasia selle aasta “kuuse” osas lendu lasta. Kunstnik rääkis, et tavapäraselt hakkas ta koos Rakvere ametikooliga visuaali peale mõtlema septembris. Kui niinimetatud kuusega on aega, siis viimasel kahel suvel Keskväljakut kaunistanud liblikad ja kineetiline kera sel aastal ilmselt järge ei saa. “Ilmselt midagi sellist ei sünni. Niisama midagi ei teki ega lihtne ei ole. Rakvere ametikooliga ja Raiko Kaasikuga on olnud täiesti unikaalne koostöö,” ütles Suur.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Alates jaanuarist ilma linnakunstnikuta olnud Rakvere võib aprilli keskpaigast sellesse ametisse saada uue loomehinge. Kandidaatidega vestelnud Rakvere linnapea Marko Torm kinnitas, et teemaks oli ka uue inimese nägemus kuuseinstallatsioonidest. “Küsisin, mis kujul peaks jõulutraditsioone Rakveres edasi kandma. Kas modernsel, kas peaks olema installatsioonid ühe või mitme kunstniku kaasatusel? Võibolla hoopis kuusefestival, kaasame elanikke koduaedadega? Selles mõttes oli igasuguseid lahendusi,” rääkis Torm. Tema sõnutsi ei ole jutt ühest elemendist, vaid kogu linnapildist. “Linnas puudub igasugune jõulukaunistuste süsteem. Aastast aastasse on kõik lahendatud probleemipõhiselt. Nüüd võtame selle terviklikult ette, loome süsteemi ja hakkame toimetama,” kõneles Marko Torm.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F4462075%2Fjouluinstallatsioonid-voivad-kaduda-ajalukku" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA DIGIPAKETT</div><div class="paywall__price"><span class="section-font-color">9,50 &euro;</span><span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">Kingituseks Apollo Kino kinkepilet</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4445841/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://virumaateataja.postimees.ee/4462075/jouluinstallatsioonid-voivad-kaduda-ajalukku" article-headline="Jõuluinstallatsioonid võivad kaduda ajalukku" article-id="4462075" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F4462075%2Fjouluinstallatsioonid-voivad-kaduda-ajalukku" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F4462075%2Fjouluinstallatsioonid-voivad-kaduda-ajalukku" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4462075"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4462075" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4462075" :comment-count="0" article-url="https://virumaateataja.postimees.ee/4462075/jouluinstallatsioonid-voivad-kaduda-ajalukku"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-iru0vs2x31" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z5yx7zw6t5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5dsej6lpwd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462089/tapal-jooksis-pool-tuhat-inimest-veteranide-toetuseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Q_lc9Arfw3Ybf-QTCDFqRKE0SmA=/1000x435/filters:focal(1430x1505:1648x1763)/nginx/o/2018/04/05/7754879t1hf6bb.jpg" data-lazy-src-x2="//f7.pmo.ee/JJC0eHZVOUGkCYSlI_XrXMULf0g=/2000x870/filters:focal(1430x1505:1648x1763)/nginx/o/2018/04/05/7754879t1hf6bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462089/tapal-jooksis-pool-tuhat-inimest-veteranide-toetuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapal jooksis pool tuhat inimest veteranide toetuseks</span> </a><a href="https://virumaateataja.postimees.ee/4462089/tapal-jooksis-pool-tuhat-inimest-veteranide-toetuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462081/rakvere-vald-tuli-inimestele-lahemale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/yj6ufq0JtH02qvi3DWuK3C0ehH0=/335x190/filters:focal(566x795:721x950)/nginx/o/2018/04/05/7754877t1h80d6.jpg" data-lazy-src-x2="//f9.pmo.ee/GKym1zGWl0ypjlEKQdB3IY98tT0=/670x380/filters:focal(566x795:721x950)/nginx/o/2018/04/05/7754877t1h80d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462081/rakvere-vald-tuli-inimestele-lahemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere vald tuli inimestele lähemale</span> </a><a href="https://virumaateataja.postimees.ee/4462081/rakvere-vald-tuli-inimestele-lahemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462079/vihula-endine-vallavanem-priit-pramann-sai-toolt-priiks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/na_QEIJh544y-EhYsZbNy9qtD60=/335x190/smart/nginx/o/2013/10/04/2516135t1hfac3.jpg" data-lazy-src-x2="//f9.pmo.ee/2om4Ti32o1NdXqvbkaOtkzW_CuI=/670x380/smart/nginx/o/2013/10/04/2516135t1hfac3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462079/vihula-endine-vallavanem-priit-pramann-sai-toolt-priiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vihula endine vallavanem Priit Pramann sai töölt priiks</span> </a><a href="https://virumaateataja.postimees.ee/4462079/vihula-endine-vallavanem-priit-pramann-sai-toolt-priiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462077/valitsus-toetas-pensionisusteemi-paindlikumaks-muutmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/WHbLh5EFsiCq3hx-1eBBt2MB74c=/685x350/smart/nginx/o/2018/03/27/7731583t1h63d1.jpg" data-lazy-src-x2="//f9.pmo.ee/TCCrrxFxCGaZrt88YE1XuBteUDE=/1370x700/smart/nginx/o/2018/03/27/7731583t1h63d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462077/valitsus-toetas-pensionisusteemi-paindlikumaks-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus toetas pensionisüsteemi paindlikumaks muutmist</span> </a><a href="https://virumaateataja.postimees.ee/4462077/valitsus-toetas-pensionisusteemi-paindlikumaks-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462071/rakveres-on-liiga-palju-majandajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/46-9Q-ehYFwwvJspT-WXUWJ2AdA=/335x190/filters:focal(1213x919:1351x1086)/nginx/o/2018/04/05/7754669t1h4f12.jpg" data-lazy-src-x2="//f12.pmo.ee/VfGfEYvR5fuVP2F4OCj75Q1ksIk=/670x380/filters:focal(1213x919:1351x1086)/nginx/o/2018/04/05/7754669t1h4f12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462071/rakveres-on-liiga-palju-majandajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres on liiga palju majandajaid</span> </a><a href="https://virumaateataja.postimees.ee/4462071/rakveres-on-liiga-palju-majandajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462065/kogukonnad-voivad-esitada-rahataotlusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/x-Z4loZXTY1_cektfZImwDdPJfw=/335x190/filters:focal(2088x1730:2400x2022)/nginx/o/2018/03/20/7705517t1h8d3e.jpg" data-lazy-src-x2="//f7.pmo.ee/9RsJHmzvtj7XOcNNuO2XY5ZYBSM=/670x380/filters:focal(2088x1730:2400x2022)/nginx/o/2018/03/20/7705517t1h8d3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462065/kogukonnad-voivad-esitada-rahataotlusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogukonnad võivad esitada rahataotlusi</span> </a><a href="https://virumaateataja.postimees.ee/4462065/kogukonnad-voivad-esitada-rahataotlusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462061/vaike-maarjas-algas-aasta-ema-konkurss" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/OArcBa1_Cz5X-MtwhjC0Fu5LATg=/685x350/filters:focal(2274x914:2403x1061)/nginx/o/2018/04/05/7754663t1h28bb.jpg" data-lazy-src-x2="//f12.pmo.ee/1griTNU0LXsQQpMwDhHvKYs8taU=/1370x700/filters:focal(2274x914:2403x1061)/nginx/o/2018/04/05/7754663t1h28bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462061/vaike-maarjas-algas-aasta-ema-konkurss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike-Maarjas algas aasta ema konkurss</span> </a><a href="https://virumaateataja.postimees.ee/4462061/vaike-maarjas-algas-aasta-ema-konkurss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462059/tapa-vald-sai-uue-pohimaaruse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/N4pE29g3-oA8QZJ8dmRq-EOzgQA=/335x190/filters:focal(254x275:281x306)/nginx/o/2017/02/09/6325427t1h5027.jpg" data-lazy-src-x2="//f12.pmo.ee/xExWg8Wd1AaEIEw0kcZF2Zd57Os=/670x380/filters:focal(254x275:281x306)/nginx/o/2017/02/09/6325427t1h5027.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462059/tapa-vald-sai-uue-pohimaaruse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapa vald sai uue põhimääruse</span> </a><a href="https://virumaateataja.postimees.ee/4462059/tapa-vald-sai-uue-pohimaaruse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462057/loodava-spordikooli-eesmark-pandi-paika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/1cS9cZ7ckHYUSQrtlJt3GdIKe3o=/335x190/filters:focal(318x141:356x188)/nginx/o/2018/01/17/7492811t1h421c.jpg" data-lazy-src-x2="//f10.pmo.ee/WM64DT2gvoovGd6FTcXEnEfreGM=/670x380/filters:focal(318x141:356x188)/nginx/o/2018/01/17/7492811t1h421c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462057/loodava-spordikooli-eesmark-pandi-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodava spordikooli eesmärk pandi paika</span> </a><a href="https://virumaateataja.postimees.ee/4462057/loodava-spordikooli-eesmark-pandi-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462055/tamsalu-gumnaasiumi-juurde-rajatakse-korralik-staadion" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/R0iSFnne_YS3AyO6-59EK4Gf5oQ=/685x350/smart/nginx/o/2018/02/22/7614933t1h9ec5.jpg" data-lazy-src-x2="//f8.pmo.ee/ZWUPHRXj3N_jq7c-aZBydGqTREQ=/1370x700/smart/nginx/o/2018/02/22/7614933t1h9ec5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462055/tamsalu-gumnaasiumi-juurde-rajatakse-korralik-staadion" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tamsalu gümnaasiumi juurde rajatakse korralik staadion</span> </a><a href="https://virumaateataja.postimees.ee/4462055/tamsalu-gumnaasiumi-juurde-rajatakse-korralik-staadion" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s4mkt7altj" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-daw7r83s3d" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462053/piltuudis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/UmKfE0y-rF6FEKWIEVbeCnM_rFs=/685x350/filters:focal(204x111:231x149)/nginx/o/2018/04/05/7754661t1h280f.jpg" data-lazy-src-x2="//f11.pmo.ee/FIoSnUuyzT_uxK2xgXllr2mKyG4=/1370x700/filters:focal(204x111:231x149)/nginx/o/2018/04/05/7754661t1h280f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462053/piltuudis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis</span> </a><a href="https://virumaateataja.postimees.ee/4462053/piltuudis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462049/indrek-link-mul-oleks-vaga-hea-meel-kui-rakvere-politseijaoskonda-juhiks-noorem-inimene" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/HCC28ckPLNhMsWTpXG2W3SrGuWc=/335x190/filters:focal(1527x1396:1673x1522)/nginx/o/2018/04/05/7754657t1h2723.jpg" data-lazy-src-x2="//f12.pmo.ee/Zve7fT9fCaSC-85dMAFl9ufcGb0=/670x380/filters:focal(1527x1396:1673x1522)/nginx/o/2018/04/05/7754657t1h2723.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462049/indrek-link-mul-oleks-vaga-hea-meel-kui-rakvere-politseijaoskonda-juhiks-noorem-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Link: mul oleks väga hea meel, kui Rakvere politseijaoskonda juhiks noorem inimene</span> </a><a href="https://virumaateataja.postimees.ee/4462049/indrek-link-mul-oleks-vaga-hea-meel-kui-rakvere-politseijaoskonda-juhiks-noorem-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462047/linnatranspordi-noukogu-liige-siret-kotka-repinski-tean-nii-palju-kui-on-olnud-meedias" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2hPO_rLl9tgxjUKVHYfkVOfMiWM=/335x190/filters:focal(938x24:4748x3645)/nginx/o/2016/11/15/6076183t1h7b51.jpg" data-lazy-src-x2="//f10.pmo.ee/dXrf0x4E5KSHx7fRrBO7xsZZT_I=/670x380/filters:focal(938x24:4748x3645)/nginx/o/2016/11/15/6076183t1h7b51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462047/linnatranspordi-noukogu-liige-siret-kotka-repinski-tean-nii-palju-kui-on-olnud-meedias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnatranspordi nõukogu liige Siret Kotka-Repinski: tean nii palju, kui on olnud meedias</span> </a><a href="https://virumaateataja.postimees.ee/4462047/linnatranspordi-noukogu-liige-siret-kotka-repinski-tean-nii-palju-kui-on-olnud-meedias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462045/iraani-ihkavad-noored-uurivad-elu-rakutasandil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Ne39VTVqSXCMxlWYag37WQAhObE=/685x350/filters:focal(3272x1068:3472x1283)/nginx/o/2018/04/05/7754653t1hb3bc.jpg" data-lazy-src-x2="//f8.pmo.ee/V6JFrYAGZmB4kQ-wK9-WUdLfaMs=/1370x700/filters:focal(3272x1068:3472x1283)/nginx/o/2018/04/05/7754653t1hb3bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462045/iraani-ihkavad-noored-uurivad-elu-rakutasandil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani ihkavad noored uurivad elu rakutasandil</span> </a><a href="https://virumaateataja.postimees.ee/4462045/iraani-ihkavad-noored-uurivad-elu-rakutasandil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462043/tublid-opilased-osalevad-teadusfestivalil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rGDi8b2KcgrpwbP_O-TQPfmQtgo=/335x190/filters:focal(761x632:898x787)/nginx/o/2018/04/05/7754649t1hcdd7.jpg" data-lazy-src-x2="//f7.pmo.ee/3j2pXlyE2KzGv_6QVsoNHvjoEUA=/670x380/filters:focal(761x632:898x787)/nginx/o/2018/04/05/7754649t1hcdd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462043/tublid-opilased-osalevad-teadusfestivalil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tublid õpilased osalevad teadusfestivalil</span> </a><a href="https://virumaateataja.postimees.ee/4462043/tublid-opilased-osalevad-teadusfestivalil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462041/kooliteatrid-selgitasid-parimaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/q0lxqI5J1Q84sIbv1b4ManyvADQ=/335x190/filters:focal(358x345:386x373)/nginx/o/2018/04/05/7754599t1h88db.jpg" data-lazy-src-x2="//f12.pmo.ee/g-xPJ7n0s-kH-P0HWdkeFETrJOs=/670x380/filters:focal(358x345:386x373)/nginx/o/2018/04/05/7754599t1h88db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462041/kooliteatrid-selgitasid-parimaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooliteatrid selgitasid parimaid</span> </a><a href="https://virumaateataja.postimees.ee/4462041/kooliteatrid-selgitasid-parimaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462039/raido-rankel-pikendas-pohjas-suusahooaega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BULGAKmZFti5SXb6zAjk8hTX14w=/685x350/filters:focal(2656x1378:2942x1664)/nginx/o/2018/04/05/7754595t1h7c53.jpg" data-lazy-src-x2="//f11.pmo.ee/NohSXVpLZa_OlNbWJpsvgGfuxOE=/1370x700/filters:focal(2656x1378:2942x1664)/nginx/o/2018/04/05/7754595t1h7c53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462039/raido-rankel-pikendas-pohjas-suusahooaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raido Ränkel pikendas põhjas suusahooaega</span> </a><a href="https://virumaateataja.postimees.ee/4462039/raido-rankel-pikendas-pohjas-suusahooaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462035/tapa-kasipallinaised-heitlevad-pronksile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qNLrOKoMqe9UOBA4h3mQcQz9Kx4=/335x190/filters:focal(299x352:357x405)/nginx/o/2018/04/05/7754593t1hd29d.jpg" data-lazy-src-x2="//f7.pmo.ee/mLzzuv9U4TFRDZAT412oVJhpfLs=/670x380/filters:focal(299x352:357x405)/nginx/o/2018/04/05/7754593t1hd29d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462035/tapa-kasipallinaised-heitlevad-pronksile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapa käsipallinaised heitlevad pronksile</span> </a><a href="https://virumaateataja.postimees.ee/4462035/tapa-kasipallinaised-heitlevad-pronksile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462033/noorsportlased-saavad-kadrinas-tuge" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/LSM1PryqbcnVrvtzNdWRyY6BcFs=/335x190/filters:focal(222x111:259x157)/nginx/o/2018/04/05/7754591t1h327c.jpg" data-lazy-src-x2="//f9.pmo.ee/S1xLeNojJAHshgfMTwt7a1KJcF4=/670x380/filters:focal(222x111:259x157)/nginx/o/2018/04/05/7754591t1h327c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462033/noorsportlased-saavad-kadrinas-tuge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorsportlased saavad Kadrinas tuge</span> </a><a href="https://virumaateataja.postimees.ee/4462033/noorsportlased-saavad-kadrinas-tuge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4462031/keerulisse-olukorda-jaanud-los-toros-viigistas-veerandfinaali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qk43XyBI-i-T1NSOcD97vr6hHNo=/685x350/filters:focal(429x214:463x256)/nginx/o/2018/04/05/7754589t1h52de.jpg" data-lazy-src-x2="//f12.pmo.ee/Oa77hxrkVRypjV3XF3c69MgB_Ds=/1370x700/filters:focal(429x214:463x256)/nginx/o/2018/04/05/7754589t1h52de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4462031/keerulisse-olukorda-jaanud-los-toros-viigistas-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keerulisse olukorda jäänud Los Toros viigistas veerandfinaali</span> </a><a href="https://virumaateataja.postimees.ee/4462031/keerulisse-olukorda-jaanud-los-toros-viigistas-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1i8cu0xeur" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2mqd07gh28" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4462113/politsei-puuab-palgarallile-jarele-jouda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SprQf_ax3YvuvsNA0FS910juP1o=/1000x435/filters:focal(44x192:2399x1258)/nginx/o/2018/02/26/7641439t1h236c.jpg" data-lazy-src-x2="//f8.pmo.ee/k_pOPkSGFTQSn_bzcZLToaU6lJc=/2000x870/filters:focal(44x192:2399x1258)/nginx/o/2018/02/26/7641439t1h236c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4462113/politsei-puuab-palgarallile-jarele-jouda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaher küsib alates tulevast aastast PPA-le palkade tõstmiseks 15 miljonit lisaeurot</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4462113/politsei-puuab-palgarallile-jarele-jouda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://leht.postimees.ee/4462113/politsei-puuab-palgarallile-jarele-jouda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4462145/fotod-raplamaal-rullus-auto-ule-katuse-juht-tuli-soidukist-valja-loigata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nuUQq9IejtlA5n25KCBXdsgYhhQ=/335x190/smart/nginx/o/2018/04/05/7755303t1hc364.jpg" data-lazy-src-x2="//f12.pmo.ee/al4jg66HeIKEHn_H-chSfpmrSNo=/670x380/smart/nginx/o/2018/04/05/7755303t1hc364.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4462145/fotod-raplamaal-rullus-auto-ule-katuse-juht-tuli-soidukist-valja-loigata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Raplamaal rullus auto üle katuse, juht tuli sõidukist välja lõigata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4462145/fotod-raplamaal-rullus-auto-ule-katuse-juht-tuli-soidukist-valja-loigata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4462145/fotod-raplamaal-rullus-auto-ule-katuse-juht-tuli-soidukist-valja-loigata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4460473/priit-pullerits-paljastav-trump" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/6h4rVqFPXL_r1fZQFy_MBsW-Z_8=/335x190/smart/nginx/o/2018/04/03/7749151t1h4008.jpg" data-lazy-src-x2="//f9.pmo.ee/8lyZLToyteOJ0qFVpukGrXvW6Ts=/670x380/smart/nginx/o/2018/04/03/7749151t1h4008.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4460473/priit-pullerits-paljastav-trump" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: Trumpil on palju puudusi, aga tema vaenlastel on neid enamgi veel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4460473/priit-pullerits-paljastav-trump/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">59 </span></a><a href="https://arvamus.postimees.ee/4460473/priit-pullerits-paljastav-trump" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4462095/taavi-aas-astub-tallinna-linnatranspordi-asi-noukogu-esimehe-kohalt-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nFwMGrQNCGpEoOVruKjr7S2Ecuw=/685x350/filters:focal(780x259:4106x2928)/nginx/o/2018/02/10/7562765t1h80b7.jpg" data-lazy-src-x2="//f12.pmo.ee/eMqZEvtjWE29p887OlXX7t-3nY8=/1370x700/filters:focal(780x259:4106x2928)/nginx/o/2018/02/10/7562765t1h80b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4462095/taavi-aas-astub-tallinna-linnatranspordi-asi-noukogu-esimehe-kohalt-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Aas astub Tallinna Linnatranspordi ASi nõukogu esimehe kohalt tagasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4462095/taavi-aas-astub-tallinna-linnatranspordi-asi-noukogu-esimehe-kohalt-tagasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tallinn.postimees.ee/4462095/taavi-aas-astub-tallinna-linnatranspordi-asi-noukogu-esimehe-kohalt-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tallinn.postimees.ee/4461709/taavi-aasa-jalgealune-variseb-ees-voib-oodata-umbusaldamine" itemprop="url">Taavi Aasa jalgealune väriseb: ees võib oodata umbusaldamine</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4462015/juhtkiri-sisejulgeoleku-tume-lahitulevik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PtNYQAHKuggDppg6NQhFoiebeyg=/335x190/filters:focal(759x1079:940x1348)/nginx/o/2018/03/21/7709407t1h8837.jpg" data-lazy-src-x2="//f12.pmo.ee/iOj9OGzkwztpuXbLKoiGR4lTbgc=/670x380/filters:focal(759x1079:940x1348)/nginx/o/2018/03/21/7709407t1h8837.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4462015/juhtkiri-sisejulgeoleku-tume-lahitulevik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: sisejulgeoleku tume lähitulevik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4462015/juhtkiri-sisejulgeoleku-tume-lahitulevik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4462015/juhtkiri-sisejulgeoleku-tume-lahitulevik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4461907/marg-ja-mudane-eelmang-andis-tanakule-kindlust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xBP7ktHsRMfjTzo0NmNKbmR-rpM=/335x190/smart/nginx/o/2018/04/05/7754275t1h74a1.jpg" data-lazy-src-x2="//f7.pmo.ee/h_FVb4EFgSKSLAMIF63UhFz_4Es=/670x380/smart/nginx/o/2018/04/05/7754275t1h74a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4461907/marg-ja-mudane-eelmang-andis-tanakule-kindlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märg ja mudane eelmäng andis Tänakule kindlust</span> </a><a href="https://sport.postimees.ee/4461907/marg-ja-mudane-eelmang-andis-tanakule-kindlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4461847/paradoksaalne-olukord-elina-nechayeva-kleidi-projektsioon-laheb-maksma-ulmelise-summa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jaOLt-ry8kOrKiuYRZq8pTAIoSk=/685x350/smart/nginx/o/2018/03/03/7654723t1hb59f.jpg" data-lazy-src-x2="//f12.pmo.ee/1oPtRUUC6gKlLChtamEXJs1y8Yw=/1370x700/smart/nginx/o/2018/03/03/7654723t1hb59f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4461847/paradoksaalne-olukord-elina-nechayeva-kleidi-projektsioon-laheb-maksma-ulmelise-summa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elina Nechayeva kleidi projektsioon läheb maksma 65 000 eurot</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4461847/paradoksaalne-olukord-elina-nechayeva-kleidi-projektsioon-laheb-maksma-ulmelise-summa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://elu24.postimees.ee/4461847/paradoksaalne-olukord-elina-nechayeva-kleidi-projektsioon-laheb-maksma-ulmelise-summa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4462013/valitsus-laheb-tartu-protestist-hoolimata-tselluloositehase-eriplaneeringuga-edasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/8jzZMSNA-y4fOLQ5r_q9Oe9f_0w=/335x190/filters:focal(106x182:3725x2334)/nginx/o/2018/03/01/7650411t1h4147.jpg" data-lazy-src-x2="//f8.pmo.ee/dnYxTiJqgolDIm5W8c1e8Lq3oIw=/670x380/filters:focal(106x182:3725x2334)/nginx/o/2018/03/01/7650411t1h4147.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4462013/valitsus-laheb-tartu-protestist-hoolimata-tselluloositehase-eriplaneeringuga-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus läheb Tartu protestist hoolimata tselluloositehase eriplaneeringuga edasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4462013/valitsus-laheb-tartu-protestist-hoolimata-tselluloositehase-eriplaneeringuga-edasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://www.postimees.ee/4462013/valitsus-laheb-tartu-protestist-hoolimata-tselluloositehase-eriplaneeringuga-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/4444835/tartu-linnapea-kaheksa-pohjust-miks-tartu-on-puidurafineerimistehase-eriplaneeringu-vastu" itemprop="url">Tartu linnapea: kaheksa põhjust, miks Tartu on puidurafineerimistehase eriplaneeringu vastu</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4461721/vaata-milliseid-autosid-naeb-altkaemaksu-votmises-kahtlustatava-ouel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/fkJyg7TXYNFKQjxUH9DU85YjmrY=/335x190/smart/nginx/o/2018/04/05/7753845t1hd722.jpg" data-lazy-src-x2="//f9.pmo.ee/jHUaI2OhfWJp5R4Oj5g6ZKqyano=/670x380/smart/nginx/o/2018/04/05/7753845t1hd722.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4461721/vaata-milliseid-autosid-naeb-altkaemaksu-votmises-kahtlustatava-ouel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, milliseid autosid näeb altkäemaksu võtmises kahtlustatava õuel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4461721/vaata-milliseid-autosid-naeb-altkaemaksu-votmises-kahtlustatava-ouel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/4461721/vaata-milliseid-autosid-naeb-altkaemaksu-votmises-kahtlustatava-ouel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4461745/oksjon-pole-toimunud-aga-riigifirma-juba-ehitab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/59wUxipwe7UbDeOYJA4Q5Bkx0k8=/685x350/smart/nginx/o/2018/04/05/7754289t1h68c3.jpg" data-lazy-src-x2="//f12.pmo.ee/--1PfpqZgHrFsue7FbJZhW0JkaA=/1370x700/smart/nginx/o/2018/04/05/7754289t1h68c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4461745/oksjon-pole-toimunud-aga-riigifirma-juba-ehitab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pooleli jäänud enampakkumine ei takista Eesti Energial Tootsi tuuleparki edasi arendamast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/4461745/oksjon-pole-toimunud-aga-riigifirma-juba-ehitab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://parnu.postimees.ee/4461745/oksjon-pole-toimunud-aga-riigifirma-juba-ehitab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-75kqpbn0cb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nr8q8z4xxw" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qdinkymh7q" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2lbwmb5m0s" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-hnbn0cdv8y" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/Uyw7nqb-TBNlNOZkshTG93mADlE=/60x60/smart/nginx/o/2016/02/26/5098701t1had8b.jpg" data-lazy-src-x2="//f7.pmo.ee/U5yE6H6DVUlxQ6phsDU-eTDp6ps=/120x120/smart/nginx/o/2016/02/26/5098701t1had8b.jpg"><p class="site-footer__author-name">Aarne Mäe</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.mae@virumaateataja.ee">aarne.mae@virumaateataja.ee</a><p>32 29 101</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 322 9126<br><a href="mailto:reklaam@virumaateataja.ee" class="section-font-color">reklaam@virumaateataja.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-0ba20ace34aa4dfae6cb.js"></script></body></html>