<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/DDnun1qLGTZRCW09m6bCNkpqVPk=/1200x630/smart/nginx/o/2018/12/20/11670383t1he81f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/DDnun1qLGTZRCW09m6bCNkpqVPk=/1200x630/smart/nginx/o/2018/12/20/11670383t1he81f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Repliik: painav küllus"><meta property="twitter:title" content="Repliik: painav küllus"><meta property="og:url" content="https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Häid asju polevat kunagi liiga palju. Mõnikord ikka on küll. Suuremat osa heast ja paremast hing ei igatsegi. Ühes kohas muutub küllus ometi painavaks. Raamatupoes."><meta property="twitter:description" content="Häid asju polevat kunagi liiga palju. Mõnikord ikka on küll. Suuremat osa heast ja paremast hing ei igatsegi. Ühes kohas muutub küllus ometi painavaks. Raamatupoes."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta name="article:published_time" content="2018-12-21T00:00:00+02:00"><meta name="article:modified_time" content="2018-12-20T20:18:48+02:00"><meta name="description" content="Häid asju polevat kunagi liiga palju. Mõnikord ikka on küll. Suuremat osa heast ja paremast hing ei igatsegi. Ühes kohas muutub küllus ometi painavaks. Raamatupoes."><meta name="keywords" content=""><link rel="canonical" href="https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus"><link rel="alternate" href="https://m.postimees.ee/section/382/6482697"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Repliik: painav küllus - Arvamus - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b8b9140b3af083a3e974.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-382 article-6482697"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">R, 21.12.2018</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6477992/kas-tunduvad-kuidagi-tuttavad" class="quote__text">&quot;Enamik massist tahab ikka poest uut kaupa.&quot; </a><a href="https://virumaateataja.postimees.ee/6477992/kas-tunduvad-kuidagi-tuttavad" class="quote__author section-border-color"><span class="slab section-font-color">Krõõt Nõmmela-Mehide, vabakutseline disainer ja sisekujundaja</span></a></div><a href="https://virumaateataja.postimees.ee/6477992/kas-tunduvad-kuidagi-tuttavad" class="quote__image"><img src="//f11.pmo.ee/M-r90Z-wDjFvvg1qrsPZdpbedMQ=/72x72/smart/nginx/o/2018/12/14/11657399t1hcdc7.jpg" srcset="//f11.pmo.ee/M-r90Z-wDjFvvg1qrsPZdpbedMQ=/72x72/smart/nginx/o/2018/12/14/11657399t1hcdc7.jpg, //f11.pmo.ee/wdMjMPGz4OsEe1bxUVafrLyhC58=/144x144/smart/nginx/o/2018/12/14/11657399t1hcdc7.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/386">Arvamus</a></li><li class="breadcrumb-item">Repliik: painav küllus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Repliik: painav küllus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56868" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/qzzqSvReDQVQOeB1SlBZ5x-OWRw=/40x40/smart/nginx/o/2012/11/15/1434852t1he61d.jpg" srcset="//f10.pmo.ee/qzzqSvReDQVQOeB1SlBZ5x-OWRw=/40x40/smart/nginx/o/2012/11/15/1434852t1he61d.jpg, //f10.pmo.ee/51fOatDvwUa_Vxem-jV_wE6SBOQ=/80x80/smart/nginx/o/2012/11/15/1434852t1he61d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inna Grünfeldt</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482697" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Repliik%3A%20painav%20k%C3%BCllus&url=https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482697" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Repliik%3A%20painav%20k%C3%BCllus&url=https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482697" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Repliik: painav küllus&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus%3Futm_source%3Demail%26utm_content%3D6482697" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">21. detsember 2018, 0:00</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11670383" image-url="//f12.pmo.ee/bIrIvV38TQ0AhvcwWrmEbvalKVA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/20/11670383t1he81f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11670383)" src="//f12.pmo.ee/b6bLPst_F_LpaySD1DWyHTj62nM=/685x410/smart/nginx/o/2018/12/20/11670383t1he81f.jpg" srcset="//f12.pmo.ee/b6bLPst_F_LpaySD1DWyHTj62nM=/685x410/smart/nginx/o/2018/12/20/11670383t1he81f.jpg, //f12.pmo.ee/Su6cSPVBiuP0qlBDKIv6GKfk-7k=/1370x820/smart/nginx/o/2018/12/20/11670383t1he81f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Inna Grünfeldt</p><p class="figure__caption--name" itemprop="creator">FOTO: Meelis Meilbaum</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Häid asju polevat kunagi liiga palju. Mõnikord ikka on küll. Suuremat osa heast ja paremast hing ei igatsegi. Ühes kohas muutub küllus ometi painavaks. Raamatupoes.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q3mbeobi8n" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-11hgcwmlv1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tean hästi, et kodus vajavad riiulid hõrendamist, ning raamatukogu tänuliku kliendina ei kipugi iga meelepärast teost omandama, aga kiusatusest pole pääsu.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Veeretan käes Kristiina Ehini luulekogu. Lehitsen eestlased metsarahvaks kirjutanud Valdur Mikita vastset, metsade kannatusest kõnelevat teost. Mõtlen, et sellegi trükkimiseks tuli maha võtta puid. Kas just sama palju kui miniskandaali tekitanud kolm hektarit, mille kirjanik metsaärimeestele müüs, aga ... raamatud, mis arukuse ja väärikuse ergutamiseks head, on kindlasti paberile jõudmist väärt. Et neid lugedes õpiks nägema avaramat pilti, aga märkama selle sees ka pisikest mutukat.</p></div></div><div paywall-component="paywall" article-id="6482697" secure-domain="https://secure.postimees.ee" section-color="#1e77bc" return-to="https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6482697"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482697" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Repliik%3A%20painav%20k%C3%BCllus&url=https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482697" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Repliik%3A%20painav%20k%C3%BCllus&url=https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6482697" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Repliik: painav küllus&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus%3Futm_source%3Demail%26utm_content%3D6482697" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6482697" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6482697" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul><comments-teaser :article="6482697" :comment-count="0" article-url="https://virumaateataja.postimees.ee/6482697/repliik-painav-kullus"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xulghbm9jt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-386" data-section="386" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/386">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6482700/aasta-lopp-on-edasivaatamise-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YhFQAJOhaRo5lBNcPUtkpqIdvXs=/2000x870/filters:focal(1036x1094:1051x1109)/nginx/o/2018/12/20/11670411t1h45c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab" style="color: #1e77bc">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6482700/aasta-lopp-on-edasivaatamise-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta lõpp on edasivaatamise aeg</span> </a><a href="https://virumaateataja.postimees.ee/6482700/aasta-lopp-on-edasivaatamise-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6482698/kiri-parkimiskorraldusest-rakvere-teatri-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3WsEln8yBmHq1w6Ngeh8gADHsew=/436x250/smart/nginx/o/2018/12/20/11670400t1h3e35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab" style="color: #1e77bc">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6482698/kiri-parkimiskorraldusest-rakvere-teatri-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiri: parkimiskorraldusest Rakvere teatri juures</span> </a><a href="https://virumaateataja.postimees.ee/6482698/kiri-parkimiskorraldusest-rakvere-teatri-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6482695/juhtkiri-voimalusterohke-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k_mk_Z9Qhhs8xr3znD2ajYV27eY=/436x250/smart/nginx/o/2018/12/20/11670380t1hd6c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab" style="color: #1e77bc">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6482695/juhtkiri-voimalusterohke-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: võimalusterohke maailm</span> </a><a href="https://virumaateataja.postimees.ee/6482695/juhtkiri-voimalusterohke-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6481692/vastukaja-meedikud-ei-ole-pahatahtlik-patikamp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yVZC1GkY55uhtbRJpf54I3Bau4w=/436x250/filters:focal(1075x664:1090x679)/nginx/o/2018/12/19/11668077t1h746b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab" style="color: #1e77bc">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6481692/vastukaja-meedikud-ei-ole-pahatahtlik-patikamp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vastukaja: meedikud ei ole pahatahtlik pätikamp</span> </a><a href="https://virumaateataja.postimees.ee/6481692/vastukaja-meedikud-ei-ole-pahatahtlik-patikamp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1jyvsg7yv5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6481689/repliik-kulmad-prilllauad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mb7sw5d5MB0xtXA3Wv35YmJtOE8=/2000x870/smart/nginx/o/2018/12/19/11668039t1h1852.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab" style="color: #1e77bc">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6481689/repliik-kulmad-prilllauad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repliik: külmad prilllauad</span> </a><a href="https://virumaateataja.postimees.ee/6481689/repliik-kulmad-prilllauad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6481688/juhtkiri-jubedalt-tahaks-aga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Thp0eJP8zf5TJ_t9lhlpMvXkDb8=/670x380/smart/nginx/o/2018/12/19/11668038t1h57fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab" style="color: #1e77bc">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6481688/juhtkiri-jubedalt-tahaks-aga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: jubedalt tahaks, aga ...</span> </a><a href="https://virumaateataja.postimees.ee/6481688/juhtkiri-jubedalt-tahaks-aga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6479772/repliik-autol-on-pidurid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8i4oxW3VJ0zUjOQaPgwH1gCTWX4=/670x380/filters:focal(492x380:507x395)/nginx/o/2018/12/17/11663854t1hfff7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab" style="color: #1e77bc">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6479772/repliik-autol-on-pidurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repliik: autol on pidurid</span> </a><a href="https://virumaateataja.postimees.ee/6479772/repliik-autol-on-pidurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6479771/kiri-videviku-ja-vaikuse-volu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mGL5lqlBRJ2-GIN0A6z_8FNQtVc=/1370x700/smart/nginx/o/2018/12/17/11663853t1hd313.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab" style="color: #1e77bc">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6479771/kiri-videviku-ja-vaikuse-volu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiri: videviku ja vaikuse võlu</span> </a><a href="https://virumaateataja.postimees.ee/6479771/kiri-videviku-ja-vaikuse-volu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6479768/juhtkiri-rahvas-naitas-leiget-huvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JJssKzx86KJiC8AmaSBTFKj8_Sg=/670x380/smart/nginx/o/2018/12/17/11663851t1h2666.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab" style="color: #1e77bc">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6479768/juhtkiri-rahvas-naitas-leiget-huvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: rahvas näitas leiget huvi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6479768/juhtkiri-rahvas-naitas-leiget-huvi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline"> </div></a><a href="https://virumaateataja.postimees.ee/6479768/juhtkiri-rahvas-naitas-leiget-huvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6479767/kiri-kuidas-me-jouluturul-kaisime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5TwNaMm_ycxzgAvvXN2dp3TpopI=/670x380/filters:focal(998x601:1013x616)/nginx/o/2018/12/17/11663849t1h0339.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab" style="color: #1e77bc">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://virumaateataja.postimees.ee/6479767/kiri-kuidas-me-jouluturul-kaisime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiri: kuidas me jõuluturul käisime</span> </a><a href="https://virumaateataja.postimees.ee/6479767/kiri-kuidas-me-jouluturul-kaisime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6477953/kolumn-traditsioonilised-lahendused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c2ssuzBNLIefwG96B0999MJtsyE=/1370x700/filters:focal(825x614:840x629)/nginx/o/2018/12/14/11657299t1h198d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab" style="color: #1e77bc">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6477953/kolumn-traditsioonilised-lahendused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolumn: traditsioonilised lahendused</span> </a><a href="https://virumaateataja.postimees.ee/6477953/kolumn-traditsioonilised-lahendused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-f990zwhm5l" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h000fc9qzy" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6482481/amet-ei-jata-jonni-ja-advokaaditasud-aina-kerkivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/54AqfK8UpRpevhSwCu9rgZ48TpY=/2000x870/filters:focal(142x860:1537x1737)/nginx/o/2018/12/20/11669688t1h46ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6482481/amet-ei-jata-jonni-ja-advokaaditasud-aina-kerkivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaidlus rikutud maja pärast: amet ei jäta jonni ja advokaaditasud aina kerkivad</span> </a><a href="https://parnu.postimees.ee/6482481/amet-ei-jata-jonni-ja-advokaaditasud-aina-kerkivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482830/trump-mattis-lahkub-veebruari-lopus-usa-kaitseministri-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z-xhlADXLIzAFI8AdNBc7P-2ZMQ=/670x380/smart/nginx/o/2018/12/20/11670340t1hf25a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6482830/trump-mattis-lahkub-veebruari-lopus-usa-kaitseministri-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: Mattis lahkub veebruari lõpus USA kaitseministri ametist</span> </a><a href="https://www.postimees.ee/6482830/trump-mattis-lahkub-veebruari-lopus-usa-kaitseministri-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6482809/perling-danskest-me-ei-tajunud-riske-oigesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AiiQd-wob7KFo3Ubcn8hiojhScU=/670x380/smart/nginx/o/2018/12/19/11668322t1h92dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6482809/perling-danskest-me-ei-tajunud-riske-oigesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perling Danskest: me ei tajunud riske õigesti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6482809/perling-danskest-me-ei-tajunud-riske-oigesti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6482809/perling-danskest-me-ei-tajunud-riske-oigesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6482745/ansip-reformierakond-ei-ole-opositsioonis-piisavalt-head-tood-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4bdS1K3Hz1a4475RpadKM7oYsg0=/1370x700/filters:focal(447x129:3225x1563)/nginx/o/2018/09/13/11414317t1hf516.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://poliitika.postimees.ee/6482745/ansip-reformierakond-ei-ole-opositsioonis-piisavalt-head-tood-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansip: Reformierakond ei ole opositsioonis piisavalt head tööd teinud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6482745/ansip-reformierakond-ei-ole-opositsioonis-piisavalt-head-tood-teinud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://poliitika.postimees.ee/6482745/ansip-reformierakond-ei-ole-opositsioonis-piisavalt-head-tood-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QG9hdCJgiby4hxYy7f5sywG72VY=/670x380/filters:focal(957x625:4166x2416)/nginx/o/2018/12/19/11668154t1hfb8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käosaar Varraku tagasiastumisest: ka juhi puhul kehtivad inimlikud reeglid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/6482462/tea-varrak-lahkumishuvitist-ei-saa-kuid-tulemuspalk-jaab-jousse" itemprop="url">Tea Varrak lahkumishüvitist ei saa, kuid tulemuspalk jääb jõusse</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6482010/pank-10-osa-aga-mis-toimus-tegelikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G4UnCziFcl_f_qd1C8CigxaaS-g=/670x380/filters:focal(719x244:2406x2103)/nginx/o/2018/12/20/11668599t1h1dee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6482010/pank-10-osa-aga-mis-toimus-tegelikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seriaali «Pank» kümnes osa: aga mis toimus tegelikult?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6482010/pank-10-osa-aga-mis-toimus-tegelikult/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6482010/pank-10-osa-aga-mis-toimus-tegelikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482825/macroni-sonul-on-kutuseaktsiisi-tousu-kriitikutel-oigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/70UVhZ11SoGhczjD4X81MAKI-NE=/1370x700/smart/nginx/o/2018/12/11/11648513t1h794a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6482825/macroni-sonul-on-kutuseaktsiisi-tousu-kriitikutel-oigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Macroni sõnul on kütuseaktsiisi tõusu kriitikutel õigus</span> </a><a href="https://www.postimees.ee/6482825/macroni-sonul-on-kutuseaktsiisi-tousu-kriitikutel-oigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SFEN6vJj8w9Aw5sol3LPhulQHbk=/670x380/filters:focal(154x0:1494x924)/nginx/o/2018/12/20/11668879t1haa4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: prokurör küsis Poseidoni topeltmõrvaritele maksimaalsed vanglakaristused</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6482648/video-ott-tanakust-on-valmimas-dokumentaalfilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L34BrvoYmeZtU1TItjVlBTNZyIQ=/670x380/smart/nginx/o/2018/10/15/11499774t1h4939.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>245</span></div></div><a href="https://sport.postimees.ee/6482648/video-ott-tanakust-on-valmimas-dokumentaalfilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Ott Tänakust on valmimas dokumentaalfilm</span><div class="list-article__additional-headline">Vaata filmi treilerit</div></a><a href="https://sport.postimees.ee/6482648/video-ott-tanakust-on-valmimas-dokumentaalfilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hzQuKB79nGCa09VptEV2ZUJ0p8Y=/1370x700/filters:focal(813x354:4429x2419)/nginx/o/2018/05/15/7845570t1h9e0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SBU teatas Vene sõjaväeluure erirühmade tabamisest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6482532/andres-sepp-hirmsa-harvesteri-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6ZtmU-0QiwypqSvkezuAXnOGUu0=/670x380/filters:focal(481x890:496x905)/nginx/o/2018/12/20/11670078t1ha768.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://arvamus.postimees.ee/6482532/andres-sepp-hirmsa-harvesteri-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Sepp: hirmsa harvesteri aasta</span> </a><a href="https://arvamus.postimees.ee/6482532/andres-sepp-hirmsa-harvesteri-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482627/putini-aastalopu-pressikonverents-tsitaatides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aA7mAdcea-BCbOZFWEL1ym2kcHg=/670x380/filters:focal(1015x459:3465x2733)/nginx/o/2018/12/20/11670217t1h6db1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6482627/putini-aastalopu-pressikonverents-tsitaatides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade pea nelja tunni pikkuseks veninud Putini aastalõpu pressikonverentsist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482627/putini-aastalopu-pressikonverents-tsitaatides/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/6482627/putini-aastalopu-pressikonverents-tsitaatides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fbqqtmcavz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tgxt85r9wa" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6481769/tartu-mehe-liigutav-tegu-joodikuks-peetud-tombu-juures-peatudes-selgus-sudantlohestav-tode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aP6KEyrcILdFKEaWtT6pZYmt5wc=/2000x870/filters:focal(174x406:255x454)/nginx/o/2018/12/19/11668306t1h93a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4844</span></div></div><a href="https://sobranna.postimees.ee/6481769/tartu-mehe-liigutav-tegu-joodikuks-peetud-tombu-juures-peatudes-selgus-sudantlohestav-tode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu mehe liigutav tegu: joodikuks peetud tombu juures peatudes selgus südantlõhestav tõde</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6481769/tartu-mehe-liigutav-tegu-joodikuks-peetud-tombu-juures-peatudes-selgus-sudantlohestav-tode/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://sobranna.postimees.ee/6481769/tartu-mehe-liigutav-tegu-joodikuks-peetud-tombu-juures-peatudes-selgus-sudantlohestav-tode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6481827/ekspert-avastas-eesti-uue-id-kaardiga-seotud-turvaprohmaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AOfSHC6NiVYBtluG5ts9xhuRpvw=/670x380/smart/nginx/o/2018/12/20/11668403t1hdc8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>575</span></div></div><a href="https://tehnika.postimees.ee/6481827/ekspert-avastas-eesti-uue-id-kaardiga-seotud-turvaprohmaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert avastas Eesti uue ID-kaardiga seotud turvaprohmaka</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6481827/ekspert-avastas-eesti-uue-id-kaardiga-seotud-turvaprohmaka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">22</span><div class="list-article__additional-headline">Lisatud PPA ja RIA kommentaar</div></a><a href="https://tehnika.postimees.ee/6481827/ekspert-avastas-eesti-uue-id-kaardiga-seotud-turvaprohmaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6481960/viru-rabas-tehtud-foto-rabas-maailma-uht-suurimat-pulmaportaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h0DCgYhmuhZUb4u0cfk8JvDB4dE=/670x380/filters:focal(1228x849:1564x952)/nginx/o/2018/12/20/11668557t1hc825.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2162</span></div></div><a href="https://sobranna.postimees.ee/6481960/viru-rabas-tehtud-foto-rabas-maailma-uht-suurimat-pulmaportaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viru rabas tehtud foto rabas maailma üht suurimat pulmaportaali</span> </a><a href="https://sobranna.postimees.ee/6481960/viru-rabas-tehtud-foto-rabas-maailma-uht-suurimat-pulmaportaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6481739/nuud-siis-teame-selgus-kes-saab-avicii-kopsaka-paranduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OmRcNYZnT0JxVh4c1PZyJgC5qoY=/1370x700/filters:focal(125x349:573x718)/nginx/o/2018/04/24/7806108t1h6434.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elu24.postimees.ee/6481739/nuud-siis-teame-selgus-kes-saab-avicii-kopsaka-paranduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüd siis teame: selgus, kes saab Avicii kopsaka päranduse</span> </a><a href="https://elu24.postimees.ee/6481739/nuud-siis-teame-selgus-kes-saab-avicii-kopsaka-paranduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482316/inimene-ei-opi-aasta-halvim-salasona-on-taas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fbPCxuiZeohi_P7ppUI0XgH6AWE=/670x380/filters:focal(1263x968:3149x2581)/nginx/o/2018/12/20/11669229t1h02b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://www.postimees.ee/6482316/inimene-ei-opi-aasta-halvim-salasona-on-taas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimene ei õpi: aasta halvim salasõna on taas...</span> </a><a href="https://www.postimees.ee/6482316/inimene-ei-opi-aasta-halvim-salasona-on-taas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6481881/eesti-kinnisvarakuningas-vaatab-roomuga-kuidas-majandus-langeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q8jLX1oiMlJcPA4tBKICk_QUXu4=/670x380/smart/nginx/o/2013/09/05/2196483t1hd616.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6481881/eesti-kinnisvarakuningas-vaatab-roomuga-kuidas-majandus-langeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kinnisvarakuningas vaatab rõõmuga, kuidas majandus langeb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6481881/eesti-kinnisvarakuningas-vaatab-roomuga-kuidas-majandus-langeb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6481881/eesti-kinnisvarakuningas-vaatab-roomuga-kuidas-majandus-langeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hzQuKB79nGCa09VptEV2ZUJ0p8Y=/1370x700/filters:focal(813x354:4429x2419)/nginx/o/2018/05/15/7845570t1h9e0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SBU teatas Vene sõjaväeluure erirühmade tabamisest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/6482659/sbu-teatas-vene-sojavaeluure-eriruhmade-tabamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6482209/aivar-rehe-lahkus-bigbankist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tjOB3B3Ff9dGCBrx7AgTJqeWDeE=/670x380/filters:focal(2374x1499:3836x2788)/nginx/o/2017/03/09/6424269t1he5d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6482209/aivar-rehe-lahkus-bigbankist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Rehe lahkus Bigbankist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6482209/aivar-rehe-lahkus-bigbankist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/6482209/aivar-rehe-lahkus-bigbankist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6481676/kuressaare-kliinikust-saadud-korvaloputuse-arve-sokeeris-soomlasest-patsienti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L3QHlotKSS_LRsu_S8td3g8GH3Q=/670x380/smart/nginx/o/2008/08/08/63715t1hb8e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>393</span></div></div><a href="https://www.postimees.ee/6481676/kuressaare-kliinikust-saadud-korvaloputuse-arve-sokeeris-soomlasest-patsienti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare kliinikust saadud kõrvaloputuse arve šokeeris soomlasest patsienti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6481676/kuressaare-kliinikust-saadud-korvaloputuse-arve-sokeeris-soomlasest-patsienti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://www.postimees.ee/6481676/kuressaare-kliinikust-saadud-korvaloputuse-arve-sokeeris-soomlasest-patsienti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6481605/piltuudis-beebiloust-vaisas-salvestust-oma-lapseootel-kaasaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cKPuO6xuLtP3FT6m3QWVmZB4f6A=/1370x700/filters:focal(309x312:564x562)/nginx/o/2018/12/19/11667759t1hade8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>544</span></div></div><a href="https://elu24.postimees.ee/6481605/piltuudis-beebiloust-vaisas-salvestust-oma-lapseootel-kaasaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Beebilõust väisas salvestust oma lapseootel kaasaga!</span> </a><a href="https://elu24.postimees.ee/6481605/piltuudis-beebiloust-vaisas-salvestust-oma-lapseootel-kaasaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6481709/nunnu-klops-grete-klein-naitab-kasvavat-beebikohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TUSZaX9ipB8G2wUExBO8HePU7Fs=/670x380/filters:focal(219x201:354x334)/nginx/o/2018/07/19/10918862t1h6833.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://elu24.postimees.ee/6481709/nunnu-klops-grete-klein-naitab-kasvavat-beebikohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NUNNU KLÕPS: Grete Klein näitab kasvavat beebikõhtu!</span> </a><a href="https://elu24.postimees.ee/6481709/nunnu-klops-grete-klein-naitab-kasvavat-beebikohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6481775/prokuratuur-murdis-lahti-danske-rahapesuahela-esimese-luli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AiiQd-wob7KFo3Ubcn8hiojhScU=/670x380/smart/nginx/o/2018/12/19/11668322t1h92dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6481775/prokuratuur-murdis-lahti-danske-rahapesuahela-esimese-luli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur murdis lahti Danske rahapesuahela esimese lüli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6481775/prokuratuur-murdis-lahti-danske-rahapesuahela-esimese-luli/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://majandus24.postimees.ee/6481775/prokuratuur-murdis-lahti-danske-rahapesuahela-esimese-luli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k4i3gexcv7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-13r6faqnh4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6482565/kummituslik-foto-kas-doonaust-surnuna-leitud-34-aastase-rumeenia-lauljatari-viimane-pilt-kuulutas-saatust-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8M5og5PUgvzRyxkxV2Vx-Dbicqw=/670x380/filters:focal(1362x1101:2311x1404)/nginx/o/2018/12/19/11667107t1hfb88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6482565/kummituslik-foto-kas-doonaust-surnuna-leitud-34-aastase-rumeenia-lauljatari-viimane-pilt-kuulutas-saatust-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kummituslik foto: kas Doonaust surnuna leitud 34-aastase Rumeenia lauljatari viimane pilt kuulutas saatust ette?</span> </a><a href="https://elu24.postimees.ee/6482565/kummituslik-foto-kas-doonaust-surnuna-leitud-34-aastase-rumeenia-lauljatari-viimane-pilt-kuulutas-saatust-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6481738/tea-varrak-lahkub-haridus-ja-teadusministeeriumi-kantsleri-kohalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QG9hdCJgiby4hxYy7f5sywG72VY=/670x380/filters:focal(957x625:4166x2416)/nginx/o/2018/12/19/11668154t1hfb8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://tartu.postimees.ee/6481738/tea-varrak-lahkub-haridus-ja-teadusministeeriumi-kantsleri-kohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tea Varrak lahkub haridus- ja teadusministeeriumi kantsleri kohalt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6481738/tea-varrak-lahkub-haridus-ja-teadusministeeriumi-kantsleri-kohalt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://tartu.postimees.ee/6481738/tea-varrak-lahkub-haridus-ja-teadusministeeriumi-kantsleri-kohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6481734/maakonnalehe-peatoimetaja-votab-katuseraha-ja-kandideerib-kevadel-riigikokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H6LY90qfFmgT2Sm3UDMAizmZUIw=/1370x700/filters:focal(721x664:736x679)/nginx/o/2018/12/19/11668153t1h6d5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tartu.postimees.ee/6481734/maakonnalehe-peatoimetaja-votab-katuseraha-ja-kandideerib-kevadel-riigikokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonnalehe peatoimetaja võtab katuseraha ja kandideerib kevadel riigikokku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6481734/maakonnalehe-peatoimetaja-votab-katuseraha-ja-kandideerib-kevadel-riigikokku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6481734/maakonnalehe-peatoimetaja-votab-katuseraha-ja-kandideerib-kevadel-riigikokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6480956/lahkunud-naabrimees-jattis-korvalamajas-elavale-tudrukutirtsule-midagi-ootamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-Lhw_j7ryZQn5oQrNa17NeU0Ik8=/670x380/smart/nginx/o/2018/12/19/11667022t1hb3dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://kodustiil.postimees.ee/6480956/lahkunud-naabrimees-jattis-korvalamajas-elavale-tudrukutirtsule-midagi-ootamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkunud naabrimees jättis kõrvalamajas elavale tüdrukutirtsule midagi ootamatut</span> </a><a href="https://kodustiil.postimees.ee/6480956/lahkunud-naabrimees-jattis-korvalamajas-elavale-tudrukutirtsule-midagi-ootamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6481687/uhe-vana-teise-uus-selgeltnagija-aleksandr-sepsi-kallim-on-marilyn-kerro-teisik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VIbdD-m9sN4wXvAr-Tr7c-m5CQE=/670x380/filters:focal(120x220:378x339)/nginx/o/2017/07/25/6925581t1h4742.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://elu24.postimees.ee/6481687/uhe-vana-teise-uus-selgeltnagija-aleksandr-sepsi-kallim-on-marilyn-kerro-teisik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜHE VANA, TEISE UUS: selgeltnägija Aleksandr Šepsi kallim on Marilyn Kerro teisik</span> </a><a href="https://elu24.postimees.ee/6481687/uhe-vana-teise-uus-selgeltnagija-aleksandr-sepsi-kallim-on-marilyn-kerro-teisik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6481877/ai-milline-apsakas-naine-sai-naerukrambid-kui-oma-uue-sargi-selga-tombas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fu6ZqVtF70aP5kDADfQJEUGkfdo=/1370x700/filters:focal(2553x1951:3413x2699)/nginx/o/2018/12/20/11668458t1h3061.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6481877/ai-milline-apsakas-naine-sai-naerukrambid-kui-oma-uue-sargi-selga-tombas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ai, milline apsakas! Naine sai naerukrambid, kui oma uue särgi selga tõmbas</span> </a><a href="https://elu24.postimees.ee/6481877/ai-milline-apsakas-naine-sai-naerukrambid-kui-oma-uue-sargi-selga-tombas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482564/soome-politsei-saab-voimsad-soomustatud-maasturid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PUzCN59X3g0FnIkAgwmFSWhsCho=/670x380/smart/nginx/o/2018/12/20/11670136t1hc3ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://www.postimees.ee/6482564/soome-politsei-saab-voimsad-soomustatud-maasturid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei saab võimsad soomustatud maasturid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482564/soome-politsei-saab-voimsad-soomustatud-maasturid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/6482564/soome-politsei-saab-voimsad-soomustatud-maasturid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482468/leedu-purustas-venemaa-heaks-tootanud-spiooniruhma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xe81p4B45bx1fZz_jmj4MAECwX4=/670x380/filters:focal(1510x1318:3136x2882)/nginx/o/2018/12/20/11669636t1hc6ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6482468/leedu-purustas-venemaa-heaks-tootanud-spiooniruhma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu purustas Venemaa heaks töötanud spioonirühma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482468/leedu-purustas-venemaa-heaks-tootanud-spiooniruhma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6482468/leedu-purustas-venemaa-heaks-tootanud-spiooniruhma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6482431/77-tanavalampi-muutusid-kaheksa-meetri-korguseks-joulupuuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yVc1AuTRdb-PtXmfopVazoAw3os=/1370x700/smart/nginx/o/2018/12/20/11670099t1hd1aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1596</span></div></div><a href="https://sakala.postimees.ee/6482431/77-tanavalampi-muutusid-kaheksa-meetri-korguseks-joulupuuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">77 tänavalampi muutusid kaheksa meetri kõrguseks jõulupuuks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6482431/77-tanavalampi-muutusid-kaheksa-meetri-korguseks-joulupuuks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sakala.postimees.ee/6482431/77-tanavalampi-muutusid-kaheksa-meetri-korguseks-joulupuuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6481474/meelis-atonen-see-on-habematus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lD495O-BJDQaGuZsOlZZ6hZNk_o=/670x380/filters:focal(998x892:1013x907)/nginx/o/2018/10/15/11500702t1h0092.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>399</span></div></div><a href="https://majandus24.postimees.ee/6481474/meelis-atonen-see-on-habematus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Atonen: see on häbematus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6481474/meelis-atonen-see-on-habematus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20</span><div class="list-article__additional-headline">Kuula helifaili!</div></a><a href="https://majandus24.postimees.ee/6481474/meelis-atonen-see-on-habematus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482149/putin-viin-venemaa-viie-rikkaima-riigi-sekka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JHVZpX5Un6Ss7D0-UqKhjB1sZFw=/670x380/filters:focal(764x986:2744x2647)/nginx/o/2018/12/20/11668868t1h4a19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6482149/putin-viin-venemaa-viie-rikkaima-riigi-sekka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin: viin Venemaa viie rikkaima riigi sekka</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482149/putin-viin-venemaa-viie-rikkaima-riigi-sekka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://www.postimees.ee/6482149/putin-viin-venemaa-viie-rikkaima-riigi-sekka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4sk2glet2k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ej5paeti34" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uBzcetU-Aoyv3o9eqzby-xPVqUM=/670x380/smart/nginx/o/2017/08/22/7019025t1h83af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: prokurör küsis Poseidoni topeltmõrvaritele maksimaalsed vanglakaristused</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6482135/fotod-ja-video-prokuror-kusis-poseidoni-topeltmorvaritele-maksimaalsed-vanglakaristused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6481664/haid-puhi-modelli-alasti-ihu-kaunistab-vaid-jouluteemaline-kehamaaling" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PibyI0ajgbuuZ_BzRAMjj7xIrsE=/670x380/smart/nginx/o/2018/12/19/11668024t1hd5af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6481664/haid-puhi-modelli-alasti-ihu-kaunistab-vaid-jouluteemaline-kehamaaling" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häid pühi! Modelli alasti ihu kaunistab vaid jõuluteemaline kehamaaling</span> </a><a href="https://elu24.postimees.ee/6481664/haid-puhi-modelli-alasti-ihu-kaunistab-vaid-jouluteemaline-kehamaaling" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6482109/video-vaata-kuidas-naeb-valja-tallinna-lennujaama-uus-parkla" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HCLd3rRhjOIb7xgAMV13oh-a618=/1370x700/smart/nginx/o/2018/12/20/11669978t1hb25b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">74 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6482109/video-vaata-kuidas-naeb-valja-tallinna-lennujaama-uus-parkla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas näeb välja Tallinna lennujaama uus parkla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6482109/video-vaata-kuidas-naeb-valja-tallinna-lennujaama-uus-parkla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/6482109/video-vaata-kuidas-naeb-valja-tallinna-lennujaama-uus-parkla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6481567/teadlased-soovitavad-see-on-toataim-mis-peaks-olemas-olema-igas-kodus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P1_OxixR4DjKvCJuB_hPk1MXlFw=/670x380/smart/nginx/o/2018/12/19/11667842t1hf507.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://kodustiil.postimees.ee/6481567/teadlased-soovitavad-see-on-toataim-mis-peaks-olemas-olema-igas-kodus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased soovitavad: see on toataim, mis peaks olemas olema igas kodus</span> </a><a href="https://kodustiil.postimees.ee/6481567/teadlased-soovitavad-see-on-toataim-mis-peaks-olemas-olema-igas-kodus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482238/louna-rootsis-toimus-koolis-plahvatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lddlyiLf0g0V5qOWTWx6v-Ikqt4=/670x380/filters:focal(1252x733:3391x2402)/nginx/o/2018/12/20/11669040t1hce38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6482238/louna-rootsis-toimus-koolis-plahvatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Rootsis toimus koolis plahvatus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482238/louna-rootsis-toimus-koolis-plahvatus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Täpsustatud kell 18.42.</div></a><a href="https://www.postimees.ee/6482238/louna-rootsis-toimus-koolis-plahvatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6482462/tea-varrak-lahkumishuvitist-ei-saa-kuid-tulemuspalk-jaab-jousse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/erp6eYzvMd5vQLhdAtLgjz8E6W0=/1370x700/filters:focal(422x367:2007x1234)/nginx/o/2018/12/20/11669623t1h8ebd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tartu.postimees.ee/6482462/tea-varrak-lahkumishuvitist-ei-saa-kuid-tulemuspalk-jaab-jousse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tea Varrak lahkumishüvitist ei saa, kuid tulemuspalk jääb jõusse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6482462/tea-varrak-lahkumishuvitist-ei-saa-kuid-tulemuspalk-jaab-jousse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://tartu.postimees.ee/6482462/tea-varrak-lahkumishuvitist-ei-saa-kuid-tulemuspalk-jaab-jousse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6481788/serena-williams-sundis-tennisejuhte-reeglimuudatusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/voaynsI2czL8lo-iZtvDwq-0qeQ=/670x380/smart/nginx/o/2018/12/19/11668349t1hdf61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6481788/serena-williams-sundis-tennisejuhte-reeglimuudatusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Serena Williams sundis tennisejuhte reeglimuudatusele</span> </a><a href="https://sport.postimees.ee/6481788/serena-williams-sundis-tennisejuhte-reeglimuudatusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482231/advokaat-varro-vooglaiu-kaasusest-koomiline-liialdus-ei-ole-faktivaide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VgCGfGyD1dNohYn0p3jsUdEBdYg=/670x380/filters:focal(660x255:1537x924)/nginx/o/2018/03/09/7673119t1hda8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6482231/advokaat-varro-vooglaiu-kaasusest-koomiline-liialdus-ei-ole-faktivaide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaat Varro Vooglaiu kaasusest: koomiline liialdus ei ole faktiväide</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482231/advokaat-varro-vooglaiu-kaasusest-koomiline-liialdus-ei-ole-faktivaide/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">27 </span></a><a href="https://www.postimees.ee/6482231/advokaat-varro-vooglaiu-kaasusest-koomiline-liialdus-ei-ole-faktivaide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gHIk49lN_uHeseUp6iJylaARCFg=/1370x700/filters:focal(957x625:4166x2416)/nginx/o/2018/12/19/11668154t1hfb8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käosaar Varraku tagasiastumisest: ka juhi puhul kehtivad inimlikud reeglid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6482660/kaosaar-varraku-tagasiastumisest-ka-juhi-puhul-kehtivad-inimlikud-reeglid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6481939/noore-olumpivoitja-pihtimus-treener-peksis-mind-alates-seitsmendast-eluaastast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kYd_Vr0tZjFFEIZ_wdoTVdvd16Q=/670x380/filters:focal(719x394:2840x1755)/nginx/o/2018/12/20/11668525t1h620e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6481939/noore-olumpivoitja-pihtimus-treener-peksis-mind-alates-seitsmendast-eluaastast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noore olümpivõitja pihtimus: treener peksis mind alates seitsmendast eluaastast</span> </a><a href="https://sport.postimees.ee/6481939/noore-olumpivoitja-pihtimus-treener-peksis-mind-alates-seitsmendast-eluaastast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6481752/geniaalne-haltuura-kevin-jalle-uksinda-kodus-ehk-macaulay-culkin-pani-lapsepolverolli-google-i-reklaamis-uuesti-raha-teenima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6wX9xMhlYwEXJf5k-b33uLiDrps=/670x380/smart/nginx/o/2018/12/19/11668192t1h8806.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kinoportaal.postimees.ee/6481752/geniaalne-haltuura-kevin-jalle-uksinda-kodus-ehk-macaulay-culkin-pani-lapsepolverolli-google-i-reklaamis-uuesti-raha-teenima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne haltuura: Kevin jälle üksinda kodus ehk Macaulay Culkin pani lapsepõlverolli Google&#39;i reklaamis uuesti raha teenima</span> </a><a href="https://kinoportaal.postimees.ee/6481752/geniaalne-haltuura-kevin-jalle-uksinda-kodus-ehk-macaulay-culkin-pani-lapsepolverolli-google-i-reklaamis-uuesti-raha-teenima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1zu26ucjsu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b4sa5w3zei" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 322 9126<br><a href="mailto:reklaam@virumaateataja.ee" class="section-font-color">reklaam@virumaateataja.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e6315f6b44e30ab2458c.js"></script></body></html>