<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/xcXJ4vMNyNON82N2RjEYmEjeXSs=/1200x630/smart/nginx/o/2019/12/04/12788156t1hd007.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/xcXJ4vMNyNON82N2RjEYmEjeXSs=/1200x630/smart/nginx/o/2019/12/04/12788156t1hd007.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Repliik: kalli-kalli"><meta property="twitter:title" content="Repliik: kalli-kalli"><meta property="og:url" content="https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Kallistasime mõni aeg tagasi ühe poolvõõra inimesega teineteist. Siiski, hea küll, olin temaga mõnel korral ühes seltskonnas trehvanud. Rõõmustasime koos tema meeskonnaga ühe ägeda töövõidu üle. Tegin seda suurima heameelega – jagasin nende ilusate ja heade inimeste rõõmu."><meta property="twitter:description" content="Kallistasime mõni aeg tagasi ühe poolvõõra inimesega teineteist. Siiski, hea küll, olin temaga mõnel korral ühes seltskonnas trehvanud. Rõõmustasime koos tema meeskonnaga ühe ägeda töövõidu üle. Tegin seda suurima heameelega – jagasin nende ilusate ja heade inimeste rõõmu."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="repliik"><meta name="article:published_time" content="2019-12-05T00:00:00+02:00"><meta name="article:modified_time" content="2019-12-04T20:44:31+02:00"><meta name="description" content="Kallistasime mõni aeg tagasi ühe poolvõõra inimesega teineteist. Siiski, hea küll, olin temaga mõnel korral ühes seltskonnas trehvanud. Rõõmustasime koos tema meeskonnaga ühe ägeda töövõidu üle. Tegin seda suurima heameelega – jagasin nende ilusate ja heade inimeste rõõmu."><meta name="keywords" content="repliik"><link rel="canonical" href="https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Repliik: kalli-kalli - Arvamus - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-a363b73e433a3fe830bc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-6842428"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">N, 5.12.2019</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6837587/sadeorganisatsioon-tegutseb-vaikselt" class="quote__text">&quot;Inimene peab olema ise enda eeskujuks ja oma tegevusse uskuma.&quot; </a><a href="https://virumaateataja.postimees.ee/6837587/sadeorganisatsioon-tegutseb-vaikselt" class="quote__author section-border-color"><span class="slab section-font-color">Piret Laidroo, tänavuaastane sädeinimene</span></a></div><a href="https://virumaateataja.postimees.ee/6837587/sadeorganisatsioon-tegutseb-vaikselt" class="quote__image"><img src="//f8.pmo.ee/1Xv5dxfvDLhHk8q_JdU_6WbU8XY=/72x72/filters:focal(883x345:898x360)/nginx/o/2019/11/28/12773619t1h7e9e.jpg" srcset="//f8.pmo.ee/1Xv5dxfvDLhHk8q_JdU_6WbU8XY=/72x72/filters:focal(883x345:898x360)/nginx/o/2019/11/28/12773619t1h7e9e.jpg, //f8.pmo.ee/ApiptUdUUA42RICBSDhlGkZRkiw=/144x144/filters:focal(883x345:898x360)/nginx/o/2019/11/28/12773619t1h7e9e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6842428"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/386">Arvamus</a></li><li class="breadcrumb-item">Repliik: kalli-kalli</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6842428" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Repliik%3A%20kalli-kalli&url=https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6842428"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Repliik%3A%20kalli-kalli&url=https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6842428"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Repliik: kalli-kalli&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli%3Futm_source%3Demail%26utm_content%3D6842428" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-05T00:00:00+02:00">5. detsember 2019, 0:00</span></div><h1 class="article-headline" itemprop="headline name">Repliik: kalli-kalli</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101460" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Z_EBsn1AYLwTAh_PL54i-JlcBDM=/40x40/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg" srcset="//f12.pmo.ee/Z_EBsn1AYLwTAh_PL54i-JlcBDM=/40x40/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg, //f12.pmo.ee/58nTnJm6IQNepXf4tJMFe4NGAcM=/80x80/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anu Viita-Neuhaus</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/DhJQfj3iZaVWD6r6cZtqU6wU9V4=/685x410/smart/nginx/o/2019/12/04/12788156t1hd007.jpg"><figure-fullscreen eager :image-id="12788156" image-url="//f10.pmo.ee/lgw7i_oDeHTwzC4BLryEHwc0MMk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/04/12788156t1hd007.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12788156)" src="//f10.pmo.ee/DhJQfj3iZaVWD6r6cZtqU6wU9V4=/685x410/smart/nginx/o/2019/12/04/12788156t1hd007.jpg" srcset="//f10.pmo.ee/DhJQfj3iZaVWD6r6cZtqU6wU9V4=/685x410/smart/nginx/o/2019/12/04/12788156t1hd007.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Anu Viita-Neuhaus.</p><p class="figure__caption--name" itemprop="creator">FOTO: Meelis Meilbaum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kallistasime mõni aeg tagasi ühe poolvõõra inimesega teineteist. Siiski, hea küll, olin temaga mõnel korral ühes seltskonnas trehvanud. Rõõmustasime koos tema meeskonnaga ühe ägeda töövõidu üle. Tegin seda suurima heameelega – jagasin nende ilusate ja heade inimeste rõõmu.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span>Tellijale</span></span></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6842428" secure-domain="https://secure.postimees.ee" section-color="#1e77bc" return-to="https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6842428" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Repliik%3A%20kalli-kalli&url=https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6842428"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Repliik%3A%20kalli-kalli&url=https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6842428"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Repliik: kalli-kalli&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli%3Futm_source%3Demail%26utm_content%3D6842428" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6842428/repliik-kalli-kalli/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6842428" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6842428" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/12052/repliik">repliik</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8bbv1wz9k5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-386" data-section="386" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/386">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-04T20:48:21+02:00"><meta itemprop="author" content="Virumaa Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842434/juhtkiri-tasapisi-suurte-tegudeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jMtG5ECkakhTtAfMl3CWN7DVoeE=/1000x435/smart/nginx/o/2019/12/04/12788161t1h3fac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jMtG5ECkakhTtAfMl3CWN7DVoeE=/1000x435/smart/nginx/o/2019/12/04/12788161t1h3fac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6842434/juhtkiri-tasapisi-suurte-tegudeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: tasapisi suurte tegudeni </span></a><a href="https://virumaateataja.postimees.ee/6842434/juhtkiri-tasapisi-suurte-tegudeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-04T20:47:29+02:00"><meta itemprop="author" content="Tauno Toompuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842431/advendimotteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QBv0-z3B36MuOTWuYYyMs43mtxI=/324x185/filters:focal(417x280:432x295)/nginx/o/2019/12/04/12788159t1h2aaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QBv0-z3B36MuOTWuYYyMs43mtxI=/324x185/filters:focal(417x280:432x295)/nginx/o/2019/12/04/12788159t1h2aaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6842431/advendimotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advendimõtteid </span></a><a href="https://virumaateataja.postimees.ee/6842431/advendimotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-04T20:45:57+02:00"><meta itemprop="author" content="Juha Jansen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842430/kiri-nad-tulevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kMpyC5v6rClN62t2uSzTmPlWcX8=/324x185/smart/nginx/o/2019/12/04/12788157t1hb3c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kMpyC5v6rClN62t2uSzTmPlWcX8=/324x185/smart/nginx/o/2019/12/04/12788157t1hb3c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6842430/kiri-nad-tulevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiri: nad tulevad! </span></a><a href="https://virumaateataja.postimees.ee/6842430/kiri-nad-tulevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-03T21:13:52+02:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841510/vaade-seisev-populistlik-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lCsiIOzRXiMeKhRAkxu9mrzzUn8=/324x185/filters:focal(1036x649:1051x664)/nginx/o/2019/12/03/12786045t1h65ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lCsiIOzRXiMeKhRAkxu9mrzzUn8=/324x185/filters:focal(1036x649:1051x664)/nginx/o/2019/12/03/12786045t1h65ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://virumaateataja.postimees.ee/6841510/vaade-seisev-populistlik-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaade: seisev populistlik raha </span></a><a href="https://virumaateataja.postimees.ee/6841510/vaade-seisev-populistlik-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5iba7qghvo" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-03T21:11:42+02:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841509/repliik-ei-murista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ehsAWbAVUAtWp7aH1jEqh-_PvwU=/1000x435/smart/nginx/o/2019/12/03/12786041t1h4e08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ehsAWbAVUAtWp7aH1jEqh-_PvwU=/1000x435/smart/nginx/o/2019/12/03/12786041t1h4e08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6841509/repliik-ei-murista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repliik: ei mürista </span></a><a href="https://virumaateataja.postimees.ee/6841509/repliik-ei-murista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-03T21:10:46+02:00"><meta itemprop="author" content="Jaanus Nurmoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841508/noore-kaardivae-vimkad-tallinnas-ja-innsbruckis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DPSxlfqhCo9ZgLYrsol7kYMHklU=/335x190/filters:focal(363x217:378x232)/nginx/o/2019/12/03/12786040t1hbe41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DPSxlfqhCo9ZgLYrsol7kYMHklU=/335x190/filters:focal(363x217:378x232)/nginx/o/2019/12/03/12786040t1hbe41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/6841508/noore-kaardivae-vimkad-tallinnas-ja-innsbruckis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Noore kaardiväe” vimkad Tallinnas ja Innsbruckis </span></a><a href="https://virumaateataja.postimees.ee/6841508/noore-kaardivae-vimkad-tallinnas-ja-innsbruckis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-03T21:09:18+02:00"><meta itemprop="author" content="Mare Rossmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841503/kiri-hea-suhte-retsept-peitub-suuremeelsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O-8T-IGIBK4TRQeHn03JhY4aifI=/335x190/filters:focal(584x553:599x568)/nginx/o/2019/12/03/12786036t1h922c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/O-8T-IGIBK4TRQeHn03JhY4aifI=/335x190/filters:focal(584x553:599x568)/nginx/o/2019/12/03/12786036t1h922c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6841503/kiri-hea-suhte-retsept-peitub-suuremeelsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiri: hea suhte retsept peitub suuremeelsuses </span></a><a href="https://virumaateataja.postimees.ee/6841503/kiri-hea-suhte-retsept-peitub-suuremeelsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-02T19:52:15+02:00"><meta itemprop="author" content="Virumaa Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6840532/juhtkiri-sind-oodatakse-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Cc-txDhUuF84WG3iEPdN0KLUrf0=/685x410/smart/nginx/o/2019/12/02/12783778t1hc448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Cc-txDhUuF84WG3iEPdN0KLUrf0=/685x410/smart/nginx/o/2019/12/02/12783778t1hc448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://virumaateataja.postimees.ee/6840532/juhtkiri-sind-oodatakse-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: sind oodatakse koju </span></a><a href="https://virumaateataja.postimees.ee/6840532/juhtkiri-sind-oodatakse-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-02T19:50:49+02:00"><meta itemprop="author" content="Merly Raudla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6840529/repliik-oo-horoskoop" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jY_xOCXVbUf_0FH6RR7IxdtSqr4=/335x190/smart/nginx/o/2019/12/02/12783775t1h9368.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jY_xOCXVbUf_0FH6RR7IxdtSqr4=/335x190/smart/nginx/o/2019/12/02/12783775t1h9368.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6840529/repliik-oo-horoskoop" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repliik: oo, horoskoop! </span></a><a href="https://virumaateataja.postimees.ee/6840529/repliik-oo-horoskoop" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-02T19:49:24+02:00"><meta itemprop="author" content="Ella Kraav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6840526/kiri-kui-kungla-rahvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E2ExJp5cqh7tp1W4W3FCBh_-SNc=/335x190/smart/nginx/o/2019/12/02/12783772t1hc22a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E2ExJp5cqh7tp1W4W3FCBh_-SNc=/335x190/smart/nginx/o/2019/12/02/12783772t1hc22a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://virumaateataja.postimees.ee/6840526/kiri-kui-kungla-rahvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiri: kui Kungla rahvas ... </span></a><a href="https://virumaateataja.postimees.ee/6840526/kiri-kui-kungla-rahvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-02T19:48:37+02:00"><meta itemprop="author" content="Ivari Padar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6840525/kiri-maaelu-vajab-stabiilsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x62J5qJJC8LfgifE3-aSc3hm3GQ=/685x410/filters:focal(806x513:821x528)/nginx/o/2019/12/02/12783770t1hbe1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/x62J5qJJC8LfgifE3-aSc3hm3GQ=/685x410/filters:focal(806x513:821x528)/nginx/o/2019/12/02/12783770t1hbe1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/386" class="list-article__section-label slab">Arvamus</a></div><a href="https://virumaateataja.postimees.ee/6840525/kiri-maaelu-vajab-stabiilsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiri: maaelu vajab stabiilsust </span></a><a href="https://virumaateataja.postimees.ee/6840525/kiri-maaelu-vajab-stabiilsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6qvvv2l4oy" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-1i4fb6pe1d" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:45+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://virumaateataja.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://virumaateataja.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://virumaateataja.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:18+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://virumaateataja.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://virumaateataja.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://virumaateataja.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:04+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://virumaateataja.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://virumaateataja.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:52+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://virumaateataja.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://virumaateataja.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-04T22:29:27+02:00"><meta itemprop="author" content="Oliver Kund, Helen Mihelson, Agaate Antson, Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842486/peaminister-jattis-ametnikud-runnaku-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xkaBS9h4Y2S6PQ38yWVsUKR9LHY=/1000x435/filters:focal(902x652:917x667)/nginx/o/2019/12/04/12788259t1h84a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xkaBS9h4Y2S6PQ38yWVsUKR9LHY=/1000x435/filters:focal(902x652:917x667)/nginx/o/2019/12/04/12788259t1h84a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://virumaateataja.postimees.ee/6842486/peaminister-jattis-ametnikud-runnaku-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaminister jättis ametnikud rünnaku alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6842486/peaminister-jattis-ametnikud-runnaku-alla/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://virumaateataja.postimees.ee/6842486/peaminister-jattis-ametnikud-runnaku-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T00:02:00+02:00"><meta itemprop="dateModified" content="2019-12-04T12:06:10+02:00"><meta itemprop="author" content="Holger Roonemaa, Oliver Kund, Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841559/kumme-kohtumist-ja-surve-ametnikele-sonajalad-leidsid-martin-helmes-liitlase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/77HlepVe073G38DCvYXIMzNm5Vg=/335x190/filters:focal(388x1802:3460x2038)/nginx/o/2019/08/06/12442332t1hc7c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/77HlepVe073G38DCvYXIMzNm5Vg=/335x190/filters:focal(388x1802:3460x2038)/nginx/o/2019/08/06/12442332t1hc7c4.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://virumaateataja.postimees.ee/6841559/kumme-kohtumist-ja-surve-ametnikele-sonajalad-leidsid-martin-helmes-liitlase" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kümme kohtumist ja surve ametnikele: Sõnajalad leidsid Martin Helmes liitlase <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6841559/kumme-kohtumist-ja-surve-ametnikele-sonajalad-leidsid-martin-helmes-liitlase/comments" class="list-article__comment section-font-color" itemprop="url">(83) </span></span></a><a href="https://virumaateataja.postimees.ee/6841559/kumme-kohtumist-ja-surve-ametnikele-sonajalad-leidsid-martin-helmes-liitlase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T18:36:12+02:00"><meta itemprop="dateModified" content="2019-12-04T18:48:19+02:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842324/juri-ratas-ma-ei-moista-rahandusministrit-hukka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xop6-nssEQkUhBbPCTngUO6gDVM=/335x190/filters:focal(1477x1826:2377x1861)/nginx/o/2019/12/04/12787522t1hbdf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xop6-nssEQkUhBbPCTngUO6gDVM=/335x190/filters:focal(1477x1826:2377x1861)/nginx/o/2019/12/04/12787522t1hbdf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://virumaateataja.postimees.ee/6842324/juri-ratas-ma-ei-moista-rahandusministrit-hukka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas: ma ei mõista rahandusministrit hukka <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6842324/juri-ratas-ma-ei-moista-rahandusministrit-hukka/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://virumaateataja.postimees.ee/6842324/juri-ratas-ma-ei-moista-rahandusministrit-hukka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T09:46:10+02:00"><meta itemprop="dateModified" content="2019-12-04T11:29:53+02:00"><meta itemprop="author" content="Holger Roonemaa, Oliver Kund, Helen Mihelson, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841692/sonajalgade-ja-helme-kohtumiste-tihe-ajajoon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lz_Cxvbpb69wNjdB8sW2sRatQdo=/685x410/filters:focal(140x302:1551x1165)/nginx/o/2019/09/29/12608694t1h6f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lz_Cxvbpb69wNjdB8sW2sRatQdo=/685x410/filters:focal(140x302:1551x1165)/nginx/o/2019/09/29/12608694t1h6f2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://virumaateataja.postimees.ee/6841692/sonajalgade-ja-helme-kohtumiste-tihe-ajajoon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnajalgade ja Helme kohtumiste tihe ajajoon <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6841692/sonajalgade-ja-helme-kohtumiste-tihe-ajajoon/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://virumaateataja.postimees.ee/6841692/sonajalgade-ja-helme-kohtumiste-tihe-ajajoon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T22:35:08+02:00"><meta itemprop="dateModified" content="2019-12-04T22:37:02+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842490/aeg-ma-ei-moista-miks-helme-sonajalgu-nii-tugevalt-kaitseb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gDExHFatfjmUV4RUSHBg33s5kN0=/335x190/smart/nginx/o/2019/12/04/12788210t1h4e20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gDExHFatfjmUV4RUSHBg33s5kN0=/335x190/smart/nginx/o/2019/12/04/12788210t1h4e20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://virumaateataja.postimees.ee/6842490/aeg-ma-ei-moista-miks-helme-sonajalgu-nii-tugevalt-kaitseb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg: ma ei mõista, miks Helme Sõnajalgu nii tugevalt kaitseb <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6842490/aeg-ma-ei-moista-miks-helme-sonajalgu-nii-tugevalt-kaitseb/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://virumaateataja.postimees.ee/6842490/aeg-ma-ei-moista-miks-helme-sonajalgu-nii-tugevalt-kaitseb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-04T22:18:05+02:00"><meta itemprop="author" content="Reet Pärgma, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842482/estanci-juht-kui-vanad-juhid-ise-ei-lahe-siis-kirstu-voi-pensionile-ikka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RkrV7g2LgxL0Li1CL8JR_81aKIQ=/335x190/smart/nginx/o/2019/12/04/12788244t1h323d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RkrV7g2LgxL0Li1CL8JR_81aKIQ=/335x190/smart/nginx/o/2019/12/04/12788244t1h323d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://virumaateataja.postimees.ee/6842482/estanci-juht-kui-vanad-juhid-ise-ei-lahe-siis-kirstu-voi-pensionile-ikka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Estanci juht: kui vanad juhid ise ei lähe, siis kirstu või pensionile ikka </span></a><a href="https://virumaateataja.postimees.ee/6842482/estanci-juht-kui-vanad-juhid-ise-ei-lahe-siis-kirstu-voi-pensionile-ikka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-04T21:56:22+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842474/postimees-londonis-korras-kaitsekulud-toid-nato-idatiiva-liidritele-tasuta-louna-trumpiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DSvtL5STvH37a11l0oNKWDOEPHI=/685x410/smart/nginx/o/2019/12/04/12788229t1h0fe1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DSvtL5STvH37a11l0oNKWDOEPHI=/685x410/smart/nginx/o/2019/12/04/12788229t1h0fe1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://virumaateataja.postimees.ee/6842474/postimees-londonis-korras-kaitsekulud-toid-nato-idatiiva-liidritele-tasuta-louna-trumpiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Londonis: korras kaitsekulud tõid NATO idatiiva liidritele tasuta lõuna Trumpiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6842474/postimees-londonis-korras-kaitsekulud-toid-nato-idatiiva-liidritele-tasuta-louna-trumpiga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6842474/postimees-londonis-korras-kaitsekulud-toid-nato-idatiiva-liidritele-tasuta-louna-trumpiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T20:19:30+02:00"><meta itemprop="dateModified" content="2019-12-04T20:21:11+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842406/le-monde-vene-spioonid-kasutasid-prantsuse-alpikuurorti-baasina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q4SnhVsCwt48wM4jlDWA_OECFzA=/335x190/smart/nginx/o/2019/12/04/12788122t1ha22b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/q4SnhVsCwt48wM4jlDWA_OECFzA=/335x190/smart/nginx/o/2019/12/04/12788122t1ha22b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://virumaateataja.postimees.ee/6842406/le-monde-vene-spioonid-kasutasid-prantsuse-alpikuurorti-baasina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Le Monde: Vene spioonid kasutasid Prantsuse alpikuurorti baasina <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6842406/le-monde-vene-spioonid-kasutasid-prantsuse-alpikuurorti-baasina/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://virumaateataja.postimees.ee/6842406/le-monde-vene-spioonid-kasutasid-prantsuse-alpikuurorti-baasina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T13:17:55+02:00"><meta itemprop="dateModified" content="2019-12-04T18:38:21+02:00"><meta itemprop="author" content="Gerli Romanovitš"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841948/reforminoorte-koosolek-voib-maksta-koolijuhile-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0wFhvCPYGKsU00HEadvqQgmNNvI=/335x190/filters:focal(609x84:1828x1475)/nginx/o/2019/12/04/12787114t1ha489.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0wFhvCPYGKsU00HEadvqQgmNNvI=/335x190/filters:focal(609x84:1828x1475)/nginx/o/2019/12/04/12787114t1ha489.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>831</span></div></div><a href="https://virumaateataja.postimees.ee/6841948/reforminoorte-koosolek-voib-maksta-koolijuhile-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reforminoorte koosolek võib maksta koolijuhile töö </span></a><a href="https://virumaateataja.postimees.ee/6841948/reforminoorte-koosolek-voib-maksta-koolijuhile-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://pohjarannik.postimees.ee/6842421/kivioli-lapsed-lahevad-neljapaeva-hommikul-direktorile-toetust-avaldama" itemprop="url">Kiviõli lapsed lähevad neljapäeva hommikul direktorile toetust avaldama</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T23:02:42+02:00"><meta itemprop="dateModified" content="2019-12-04T23:02:42+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842498/uefa-president-kritiseeris-vari-moistan-et-inimesed-teevad-vigu-kuid-probleemi-tekitab-hetkel-tehnoloogia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jk3JlToRXFk4umNcA9ix4s-dFM4=/685x410/smart/nginx/o/2018/07/15/9555199t1h86b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Jk3JlToRXFk4umNcA9ix4s-dFM4=/685x410/smart/nginx/o/2018/07/15/9555199t1h86b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://virumaateataja.postimees.ee/6842498/uefa-president-kritiseeris-vari-moistan-et-inimesed-teevad-vigu-kuid-probleemi-tekitab-hetkel-tehnoloogia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">UEFA president kritiseeris VARi: mõistan, et inimesed teevad vigu, kuid probleemi tekitab hetkel tehnoloogia </span></a><a href="https://virumaateataja.postimees.ee/6842498/uefa-president-kritiseeris-vari-moistan-et-inimesed-teevad-vigu-kuid-probleemi-tekitab-hetkel-tehnoloogia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T21:30:57+02:00"><meta itemprop="dateModified" content="2019-12-04T22:45:47+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842436/blogi-europarlamendi-saadikud-vaitlesid-esimeses-stuudios-nato-keskkonnapoliitika-ja-muudes-kusimustes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-1254OYcDuNqyU_al_nPMKJKloA=/335x190/smart/nginx/o/2019/12/02/12783323t1h8d11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-1254OYcDuNqyU_al_nPMKJKloA=/335x190/smart/nginx/o/2019/12/02/12783323t1h8d11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://virumaateataja.postimees.ee/6842436/blogi-europarlamendi-saadikud-vaitlesid-esimeses-stuudios-nato-keskkonnapoliitika-ja-muudes-kusimustes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: europarlamendi saadikud väitlesid «Esimeses stuudios» NATO, keskkonnapoliitika ja muudes küsimustes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6842436/blogi-europarlamendi-saadikud-vaitlesid-esimeses-stuudios-nato-keskkonnapoliitika-ja-muudes-kusimustes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6842436/blogi-europarlamendi-saadikud-vaitlesid-esimeses-stuudios-nato-keskkonnapoliitika-ja-muudes-kusimustes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T15:29:03+02:00"><meta itemprop="dateModified" content="2019-12-04T15:29:03+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842106/venelased-ennustavad-eestisse-aastavahetuseks-38-kraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4Y-8vzHkChlMZAPvZ4gEsLApMXI=/335x190/filters:focal(626x718:4656x3212)/nginx/o/2019/12/04/12787867t1hf1ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4Y-8vzHkChlMZAPvZ4gEsLApMXI=/335x190/filters:focal(626x718:4656x3212)/nginx/o/2019/12/04/12787867t1hf1ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>582</span></div></div><a href="https://virumaateataja.postimees.ee/6842106/venelased-ennustavad-eestisse-aastavahetuseks-38-kraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venelased ennustavad Eestisse aastavahetuseks –38 kraadi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6842106/venelased-ennustavad-eestisse-aastavahetuseks-38-kraadi/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://virumaateataja.postimees.ee/6842106/venelased-ennustavad-eestisse-aastavahetuseks-38-kraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ftuohhx9fb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-header group-topic-with-custom-header--e-sport group-topic-with-custom-header--full-bg group-topic-with-custom-header--full-bg-image"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--e-sport group-branding--spaced"><a href="https://sport.postimees.ee/section/4041" class="block-title"></a> <a class="url-above-image" href="https://sport.postimees.ee/section/4041"></a></div></div><div id="section-5080" data-section="5080" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T14:25:49+02:00"><meta itemprop="dateModified" content="2019-12-04T09:18:28+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6838269/kas-eesti-e-sport-on-paremal-tasemel-kui-pohjanaabritel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tHJ82flGn_hthyGlsIt6faxDHps=/324x185/smart/nginx/o/2019/11/29/12775641t1h6638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tHJ82flGn_hthyGlsIt6faxDHps=/324x185/smart/nginx/o/2019/11/29/12775641t1h6638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6838269/kas-eesti-e-sport-on-paremal-tasemel-kui-pohjanaabritel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">MÄNGUMINUTID ⟩ </span>Kas Eesti e-sport on paremal tasemel kui põhjanaabritel? </span></a><a href="https://virumaateataja.postimees.ee/6838269/kas-eesti-e-sport-on-paremal-tasemel-kui-pohjanaabritel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T11:30:51+02:00"><meta itemprop="dateModified" content="2019-12-04T10:07:48+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6832421/kas-maksaksid-1700-dollarit-virtuaalse-relva-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pf7fsBG65Q6b6IrM2hp1-xX-QHs=/324x185/smart/nginx/o/2019/11/22/12757183t1h014f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Pf7fsBG65Q6b6IrM2hp1-xX-QHs=/324x185/smart/nginx/o/2019/11/22/12757183t1h014f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6832421/kas-maksaksid-1700-dollarit-virtuaalse-relva-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">MÄNGUMINUTID ⟩ </span>Kas maksaksid 1700 dollarit virtuaalse relva eest? </span></a><a href="https://virumaateataja.postimees.ee/6832421/kas-maksaksid-1700-dollarit-virtuaalse-relva-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T09:47:59+02:00"><meta itemprop="dateModified" content="2019-12-04T10:08:07+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6829034/ule-16-000-inimese-kulastas-vilniuses-baltikumi-suurimat-videomangude-messi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yzfSrFbXEzxkFGNeJteRr6i0geE=/324x185/smart/nginx/o/2019/11/18/12749068t1hb967.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yzfSrFbXEzxkFGNeJteRr6i0geE=/324x185/smart/nginx/o/2019/11/18/12749068t1hb967.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6829034/ule-16-000-inimese-kulastas-vilniuses-baltikumi-suurimat-videomangude-messi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">GALERII ⟩ </span>Üle 16 000 inimese külastas Vilniuses Baltikumi suurimat videomängude messi </span></a><a href="https://virumaateataja.postimees.ee/6829034/ule-16-000-inimese-kulastas-vilniuses-baltikumi-suurimat-videomangude-messi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g7wfiqqplw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T09:40:45+02:00"><meta itemprop="dateModified" content="2019-12-04T09:41:02+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841663/toidupoes-lotovoidu-puhul-koikide-eest-maksnud-naine-osutus-hoopis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/26_G3XYi73EVn1cMrL-mwf6z6jo=/1000x435/filters:focal(738x109:2780x909)/nginx/o/2019/12/04/12786458t1hac7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/26_G3XYi73EVn1cMrL-mwf6z6jo=/1000x435/filters:focal(738x109:2780x909)/nginx/o/2019/12/04/12786458t1hac7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>226</span></div></div><a href="https://virumaateataja.postimees.ee/6841663/toidupoes-lotovoidu-puhul-koikide-eest-maksnud-naine-osutus-hoopis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidupoes lotovõidu puhul kõikide eest maksnud naine osutus hoopis... </span></a><a href="https://virumaateataja.postimees.ee/6841663/toidupoes-lotovoidu-puhul-koikide-eest-maksnud-naine-osutus-hoopis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T00:02:00+02:00"><meta itemprop="dateModified" content="2019-12-04T12:06:10+02:00"><meta itemprop="author" content="Holger Roonemaa, Oliver Kund, Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841559/kumme-kohtumist-ja-surve-ametnikele-sonajalad-leidsid-martin-helmes-liitlase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2DyMo1_PGye4ZY8lUQdQqfmCfss=/335x190/filters:focal(23x0:1879x1036)/nginx/o/2019/12/03/12786182t1ha48f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2DyMo1_PGye4ZY8lUQdQqfmCfss=/335x190/filters:focal(23x0:1879x1036)/nginx/o/2019/12/03/12786182t1ha48f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://virumaateataja.postimees.ee/6841559/kumme-kohtumist-ja-surve-ametnikele-sonajalad-leidsid-martin-helmes-liitlase" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kümme kohtumist ja surve ametnikele: Sõnajalad leidsid Martin Helmes liitlase <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6841559/kumme-kohtumist-ja-surve-ametnikele-sonajalad-leidsid-martin-helmes-liitlase/comments" class="list-article__comment section-font-color" itemprop="url">(83) </span></span></a><a href="https://virumaateataja.postimees.ee/6841559/kumme-kohtumist-ja-surve-ametnikele-sonajalad-leidsid-martin-helmes-liitlase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T15:29:03+02:00"><meta itemprop="dateModified" content="2019-12-04T15:29:03+02:00"><meta itemprop="author" content="Aivar Aotäht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842106/venelased-ennustavad-eestisse-aastavahetuseks-38-kraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L67zcsgTLKvACt8D8WG9bNK47h4=/335x190/smart/nginx/o/2019/12/04/12787506t1h7334.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/L67zcsgTLKvACt8D8WG9bNK47h4=/335x190/smart/nginx/o/2019/12/04/12787506t1h7334.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>582</span></div></div><a href="https://virumaateataja.postimees.ee/6842106/venelased-ennustavad-eestisse-aastavahetuseks-38-kraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venelased ennustavad Eestisse aastavahetuseks –38 kraadi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6842106/venelased-ennustavad-eestisse-aastavahetuseks-38-kraadi/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://virumaateataja.postimees.ee/6842106/venelased-ennustavad-eestisse-aastavahetuseks-38-kraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T09:11:53+02:00"><meta itemprop="dateModified" content="2019-12-04T09:17:43+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841670/enesetapjaliku-manoovri-teinud-autojuht-ei-arvestanud-jarvamaal-neljarealise-tallinna-tartu-maantee-algusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E201x3UIMcAedbEOdG-LlumbLKM=/685x410/smart/nginx/o/2013/09/23/2398818t1h02f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E201x3UIMcAedbEOdG-LlumbLKM=/685x410/smart/nginx/o/2013/09/23/2398818t1h02f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://virumaateataja.postimees.ee/6841670/enesetapjaliku-manoovri-teinud-autojuht-ei-arvestanud-jarvamaal-neljarealise-tallinna-tartu-maantee-algusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enesetapjaliku manöövri teinud autojuht ei arvestanud Järvamaal neljarealise Tallinna-Tartu maantee algusega </span></a><a href="https://virumaateataja.postimees.ee/6841670/enesetapjaliku-manoovri-teinud-autojuht-ei-arvestanud-jarvamaal-neljarealise-tallinna-tartu-maantee-algusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T16:53:53+02:00"><meta itemprop="dateModified" content="2019-12-03T16:53:53+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841199/tuppa-lukustatud-hispaania-tosielutahte-sunniti-vaatama-tema-enda-vagistamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zpU8nz7jBb72O8xcf6jrUNSyV0A=/335x190/filters:focal(150x64:1001x516)/nginx/o/2019/12/03/12785424t1h91ec.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zpU8nz7jBb72O8xcf6jrUNSyV0A=/335x190/filters:focal(150x64:1001x516)/nginx/o/2019/12/03/12785424t1h91ec.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://virumaateataja.postimees.ee/6841199/tuppa-lukustatud-hispaania-tosielutahte-sunniti-vaatama-tema-enda-vagistamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">TELEJULMUS ⟩ </span>Tuppa lukustatud Hispaania tõsielutähte sunniti vaatama tema enda vägistamist </span></a><a href="https://virumaateataja.postimees.ee/6841199/tuppa-lukustatud-hispaania-tosielutahte-sunniti-vaatama-tema-enda-vagistamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T15:05:26+02:00"><meta itemprop="dateModified" content="2019-12-04T15:32:27+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842007/kas-sina-maletad-veel-kui-ilus-naine-oli-donatella-versace-enne-ilukohendusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JcfilcoGtKrtIbzvkddQCy2wOcY=/335x190/filters:focal(664x589:1999x1860)/nginx/o/2019/12/04/12787359t1h0686.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JcfilcoGtKrtIbzvkddQCy2wOcY=/335x190/filters:focal(664x589:1999x1860)/nginx/o/2019/12/04/12787359t1h0686.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://virumaateataja.postimees.ee/6842007/kas-sina-maletad-veel-kui-ilus-naine-oli-donatella-versace-enne-ilukohendusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas sina mäletad veel, kui ilus naine oli Donatella Versace enne «ilukohendusi»? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6842007/kas-sina-maletad-veel-kui-ilus-naine-oli-donatella-versace-enne-ilukohendusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6842007/kas-sina-maletad-veel-kui-ilus-naine-oli-donatella-versace-enne-ilukohendusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T18:36:12+02:00"><meta itemprop="dateModified" content="2019-12-04T18:48:19+02:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842324/juri-ratas-ma-ei-moista-rahandusministrit-hukka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fwxVvmix9WJehSg3XPKklFn22ZA=/685x410/filters:focal(1477x1826:2377x1861)/nginx/o/2019/12/04/12787522t1hbdf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fwxVvmix9WJehSg3XPKklFn22ZA=/685x410/filters:focal(1477x1826:2377x1861)/nginx/o/2019/12/04/12787522t1hbdf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>194</span></div></div><a href="https://virumaateataja.postimees.ee/6842324/juri-ratas-ma-ei-moista-rahandusministrit-hukka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas: ma ei mõista rahandusministrit hukka <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6842324/juri-ratas-ma-ei-moista-rahandusministrit-hukka/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://virumaateataja.postimees.ee/6842324/juri-ratas-ma-ei-moista-rahandusministrit-hukka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-04T10:35:32+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841547/valismaalased-tallinn-on-monusam-kui-skandinaavia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HPBtOYssHiV-hbIQU-XPVIyQllU=/335x190/filters:focal(940x474:955x489)/nginx/o/2019/12/03/12786156t1h0429.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HPBtOYssHiV-hbIQU-XPVIyQllU=/335x190/filters:focal(940x474:955x489)/nginx/o/2019/12/03/12786156t1h0429.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://virumaateataja.postimees.ee/6841547/valismaalased-tallinn-on-monusam-kui-skandinaavia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismaalased: Tallinn on mõnusam kui Skandinaavia <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6841547/valismaalased-tallinn-on-monusam-kui-skandinaavia/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://virumaateataja.postimees.ee/6841547/valismaalased-tallinn-on-monusam-kui-skandinaavia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-07T09:00:00+03:00"><meta itemprop="dateModified" content="2019-09-06T16:02:35+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yw9wF06YZrohuEXIAAW6ODvss00=/335x190/filters:focal(1289x786:1391x1006)/nginx/o/2019/09/06/12535114t1h1832.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yw9wF06YZrohuEXIAAW6ODvss00=/335x190/filters:focal(1289x786:1391x1006)/nginx/o/2019/09/06/12535114t1h1832.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://virumaateataja.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paris, Kim ja Pamela... Seksikate kuulsuste pildid ja videod, mida avalikkus poleks tohtinud kunagi näha</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://virumaateataja.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T10:48:44+02:00"><meta itemprop="dateModified" content="2019-12-04T15:58:06+02:00"><meta itemprop="author" content="Guardian/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841768/nato-juhid-monitasid-tagaselja-trumpi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rpDPspXlBmZ_YKqeTcoihRp2mnQ=/685x410/filters:focal(202x91:1271x824)/nginx/o/2019/12/04/12786686t1h8b22.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rpDPspXlBmZ_YKqeTcoihRp2mnQ=/685x410/filters:focal(202x91:1271x824)/nginx/o/2019/12/04/12786686t1h8b22.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://virumaateataja.postimees.ee/6841768/nato-juhid-monitasid-tagaselja-trumpi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Video ⟩ </span>NATO juhid mõnitasid tagaselja Trumpi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6841768/nato-juhid-monitasid-tagaselja-trumpi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://virumaateataja.postimees.ee/6841768/nato-juhid-monitasid-tagaselja-trumpi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T15:01:02+02:00"><meta itemprop="dateModified" content="2019-12-04T15:01:02+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842082/tallinnas-pandi-nurgakivi-45-miljoni-eurosele-ehituspoele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r1ADyuO2q1IqujWaToJhIQc3_gs=/335x190/smart/nginx/o/2019/12/04/12787351t1h0a17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/r1ADyuO2q1IqujWaToJhIQc3_gs=/335x190/smart/nginx/o/2019/12/04/12787351t1h0a17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://virumaateataja.postimees.ee/6842082/tallinnas-pandi-nurgakivi-45-miljoni-eurosele-ehituspoele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Galerii ⟩ </span>Tallinnas pandi nurgakivi 45 miljoni eurosele ehituspoele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6842082/tallinnas-pandi-nurgakivi-45-miljoni-eurosele-ehituspoele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6842082/tallinnas-pandi-nurgakivi-45-miljoni-eurosele-ehituspoele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T00:10:01+02:00"><meta itemprop="dateModified" content="2019-12-04T00:10:01+02:00"><meta itemprop="author" content="Andres Einmann, Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841569/eesti-oppis-euroopa-esimeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DA0fctUZBbJPiLPx9I5-Tx9z9Xs=/335x190/filters:focal(1036x588:1051x603)/nginx/o/2019/12/04/12786215t1h0719.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DA0fctUZBbJPiLPx9I5-Tx9z9Xs=/335x190/filters:focal(1036x588:1051x603)/nginx/o/2019/12/04/12786215t1h0719.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>188</span></div></div><a href="https://virumaateataja.postimees.ee/6841569/eesti-oppis-euroopa-esimeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti õppis Euroopa esimeseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6841569/eesti-oppis-euroopa-esimeseks/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://virumaateataja.postimees.ee/6841569/eesti-oppis-euroopa-esimeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oxe5vma9o3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ykhrue7j5y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T11:13:32+02:00"><meta itemprop="dateModified" content="2019-12-04T12:16:17+02:00"><meta itemprop="author" content="Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841796/luik-sonajalad-voiks-hakata-seadust-taitma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gnOeUS6Mx2_9RFWt4nytDKR4R_4=/335x190/smart/nginx/o/2019/12/03/12786176t1h67d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gnOeUS6Mx2_9RFWt4nytDKR4R_4=/335x190/smart/nginx/o/2019/12/03/12786176t1h67d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://virumaateataja.postimees.ee/6841796/luik-sonajalad-voiks-hakata-seadust-taitma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luik: Sõnajalad võiks hakata seadust täitma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6841796/luik-sonajalad-voiks-hakata-seadust-taitma/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://virumaateataja.postimees.ee/6841796/luik-sonajalad-voiks-hakata-seadust-taitma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T17:56:54+02:00"><meta itemprop="dateModified" content="2019-12-04T12:03:52+02:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841316/pria-juht-avas-suu-jarvikuga-koosoleku-teemal-on-mul-vaikimiskohustus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N-3zEbfMLiRIphu7BHAwLpNx_RE=/335x190/smart/nginx/o/2019/12/03/12785497t1h626a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/N-3zEbfMLiRIphu7BHAwLpNx_RE=/335x190/smart/nginx/o/2019/12/03/12785497t1h626a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/6841316/pria-juht-avas-suu-jarvikuga-koosoleku-teemal-on-mul-vaikimiskohustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PRIA juht avas suu: Järvikuga koosoleku teemal on mul vaikimiskohustus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6841316/pria-juht-avas-suu-jarvikuga-koosoleku-teemal-on-mul-vaikimiskohustus/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://virumaateataja.postimees.ee/6841316/pria-juht-avas-suu-jarvikuga-koosoleku-teemal-on-mul-vaikimiskohustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T18:16:41+02:00"><meta itemprop="dateModified" content="2019-12-03T18:30:11+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841347/pesumodell-oli-punasel-vaibal-oma-kleidiga-tosiselt-hadas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YNcmIV5k5eCF6IgcoQne6vDOgCU=/685x410/filters:focal(178x647:3918x3416)/nginx/o/2019/12/03/12785619t1h1050.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YNcmIV5k5eCF6IgcoQne6vDOgCU=/685x410/filters:focal(178x647:3918x3416)/nginx/o/2019/12/03/12785619t1h1050.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://virumaateataja.postimees.ee/6841347/pesumodell-oli-punasel-vaibal-oma-kleidiga-tosiselt-hadas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Moeaps ⟩ </span>Pesumodell oli punasel vaibal oma kleidiga tõsiselt hädas </span></a><a href="https://virumaateataja.postimees.ee/6841347/pesumodell-oli-punasel-vaibal-oma-kleidiga-tosiselt-hadas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:40:56+02:00"><meta itemprop="dateModified" content="2019-12-02T16:40:56+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6840319/egert-milder-kirjutas-loo-lahkuminekust-vahel-on-elus-hetki-kus-tuleb-moned-uksed-kinni-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DU47Zdh9iGvGmYENgkbQuTQBb_g=/335x190/filters:focal(393x197:669x465)/nginx/o/2019/12/02/12783294t1h94ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DU47Zdh9iGvGmYENgkbQuTQBb_g=/335x190/filters:focal(393x197:669x465)/nginx/o/2019/12/02/12783294t1h94ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://virumaateataja.postimees.ee/6840319/egert-milder-kirjutas-loo-lahkuminekust-vahel-on-elus-hetki-kus-tuleb-moned-uksed-kinni-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Egert Milder kirjutas loo lahkuminekust: vahel on elus hetki, kus tuleb mõned uksed kinni panna </span></a><a href="https://virumaateataja.postimees.ee/6840319/egert-milder-kirjutas-loo-lahkuminekust-vahel-on-elus-hetki-kus-tuleb-moned-uksed-kinni-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T11:09:16+02:00"><meta itemprop="dateModified" content="2019-12-04T12:15:33+02:00"><meta itemprop="author" content="Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841789/helme-tegutsen-sest-suvariik-peedistab-ettevotjaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S51ZLu0ZmQ4RsQTw4utHOgevfy8=/335x190/filters:focal(835x84:1500x711)/nginx/o/2019/10/15/12656788t1h5ef8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/S51ZLu0ZmQ4RsQTw4utHOgevfy8=/335x190/filters:focal(835x84:1500x711)/nginx/o/2019/10/15/12656788t1h5ef8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://virumaateataja.postimees.ee/6841789/helme-tegutsen-sest-suvariik-peedistab-ettevotjaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: tegutsen, sest süvariik peedistab ettevõtjaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6841789/helme-tegutsen-sest-suvariik-peedistab-ettevotjaid/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://virumaateataja.postimees.ee/6841789/helme-tegutsen-sest-suvariik-peedistab-ettevotjaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T14:10:52+02:00"><meta itemprop="dateModified" content="2019-12-04T16:05:02+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842022/martin-helme-poliitikute-pealtkuulamine-meenutab-banaanivabariiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0HLbSt231-Jq8MnkZxFBu1hymEc=/685x410/smart/nginx/o/2019/12/04/12787056t1h3e52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0HLbSt231-Jq8MnkZxFBu1hymEc=/685x410/smart/nginx/o/2019/12/04/12787056t1h3e52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://virumaateataja.postimees.ee/6842022/martin-helme-poliitikute-pealtkuulamine-meenutab-banaanivabariiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Otse Postimehest ⟩ </span>Martin Helme: poliitikute pealtkuulamine meenutab banaanivabariiki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6842022/martin-helme-poliitikute-pealtkuulamine-meenutab-banaanivabariiki/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://virumaateataja.postimees.ee/6842022/martin-helme-poliitikute-pealtkuulamine-meenutab-banaanivabariiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T11:00:12+02:00"><meta itemprop="dateModified" content="2019-12-04T15:46:19+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841778/martin-helme-ametnikud-ei-tohiks-pidada-ministrite-vastu-sissisoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Bk95RqAqWr59Go914WUONlDksrE=/335x190/smart/nginx/o/2019/12/04/12787052t1h252a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Bk95RqAqWr59Go914WUONlDksrE=/335x190/smart/nginx/o/2019/12/04/12787052t1h252a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://virumaateataja.postimees.ee/6841778/martin-helme-ametnikud-ei-tohiks-pidada-ministrite-vastu-sissisoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: ametnikud ei tohiks pidada ministrite vastu sissisõda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6841778/martin-helme-ametnikud-ei-tohiks-pidada-ministrite-vastu-sissisoda/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://virumaateataja.postimees.ee/6841778/martin-helme-ametnikud-ei-tohiks-pidada-ministrite-vastu-sissisoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T09:33:44+02:00"><meta itemprop="dateModified" content="2019-12-04T14:59:48+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841683/tartu-vallas-hukkus-elumaja-polengus-vanem-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7ZSqekvhtqTYodzpqY8-F5B0N5o=/335x190/smart/nginx/o/2019/12/04/12786449t1h3d96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7ZSqekvhtqTYodzpqY8-F5B0N5o=/335x190/smart/nginx/o/2019/12/04/12786449t1h3d96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://virumaateataja.postimees.ee/6841683/tartu-vallas-hukkus-elumaja-polengus-vanem-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">FOTOD ⟩ </span>Tartu vallas hukkus elumaja põlengus vanem naine</span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://virumaateataja.postimees.ee/6841683/tartu-vallas-hukkus-elumaja-polengus-vanem-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T16:50:00+02:00"><meta itemprop="dateModified" content="2019-12-04T16:31:40+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842154/silvia-ilves-jattis-mehe-maha-ja-rinnahoidja-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6qgn-ZCVPHyMcjaPVCl7H6aAl-k=/685x410/filters:focal(244x277:970x918)/nginx/o/2019/12/04/12787631t1h751e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6qgn-ZCVPHyMcjaPVCl7H6aAl-k=/685x410/filters:focal(244x277:970x918)/nginx/o/2019/12/04/12787631t1h751e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://virumaateataja.postimees.ee/6842154/silvia-ilves-jattis-mehe-maha-ja-rinnahoidja-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Klõps ⟩ </span>Silvia Ilves jättis mehe maha ja rinnahoidja koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6842154/silvia-ilves-jattis-mehe-maha-ja-rinnahoidja-koju/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6842154/silvia-ilves-jattis-mehe-maha-ja-rinnahoidja-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T16:54:11+02:00"><meta itemprop="dateModified" content="2019-11-29T12:00:37+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KEXUbXXWIUH-JWTec3TX8FSoldo=/335x190/smart/nginx/o/2019/11/29/12775220t1heaa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KEXUbXXWIUH-JWTec3TX8FSoldo=/335x190/smart/nginx/o/2019/11/29/12775220t1heaa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://virumaateataja.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloogid annavad nõu: need sodiaagimärgid võidavad 1. jaanuaril lotoga, kui panustavad neile numbritele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://virumaateataja.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T19:19:04+02:00"><meta itemprop="dateModified" content="2019-12-04T09:18:22+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841426/sokeeriv-video-saue-maja-keldrist-leiti-ule-30ne-piinatud-kassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H05RHUcE7vN22vwqlaYaMnJgCB0=/335x190/smart/nginx/o/2019/12/03/12785827t1h8777.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/H05RHUcE7vN22vwqlaYaMnJgCB0=/335x190/smart/nginx/o/2019/12/03/12785827t1h8777.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3059</span></div></div><a href="https://virumaateataja.postimees.ee/6841426/sokeeriv-video-saue-maja-keldrist-leiti-ule-30ne-piinatud-kassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ŠOKEERIV VIDEO: Saue maja keldrist leiti üle 30ne piinatud kassi </span></a><a href="https://virumaateataja.postimees.ee/6841426/sokeeriv-video-saue-maja-keldrist-leiti-ule-30ne-piinatud-kassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0i7j63enai" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kbiszhxsd0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T19:00:36+02:00"><meta itemprop="dateModified" content="2019-12-04T17:03:12+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841777/austraalias-kadunud-automatkajate-loole-pandi-kurb-punkt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n24JuwtKmaCy4YtO7dHjB1GWxvE=/335x190/filters:focal(131x393:2130x1391)/nginx/o/2019/12/04/12787756t1h29d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/n24JuwtKmaCy4YtO7dHjB1GWxvE=/335x190/filters:focal(131x393:2130x1391)/nginx/o/2019/12/04/12787756t1h29d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6841777/austraalias-kadunud-automatkajate-loole-pandi-kurb-punkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">PÕRGULIK LÕBUSÕIT ⟩ </span>Austraalias kadunud automatkajate loole pandi kurb punkt </span></a><a href="https://virumaateataja.postimees.ee/6841777/austraalias-kadunud-automatkajate-loole-pandi-kurb-punkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T23:21:03+02:00"><meta itemprop="dateModified" content="2019-12-04T12:18:40+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841558/toendid-trumpi-kuritarvitustest-on-ulekaalukad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IFs-22BCYvyTE0T9Dqn3CrkNzN4=/335x190/smart/nginx/o/2019/12/03/12784079t1h98fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IFs-22BCYvyTE0T9Dqn3CrkNzN4=/335x190/smart/nginx/o/2019/12/03/12784079t1h98fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://virumaateataja.postimees.ee/6841558/toendid-trumpi-kuritarvitustest-on-ulekaalukad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Raport ⟩ </span>Tõendid Trumpi kuritarvitustest on ülekaalukad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6841558/toendid-trumpi-kuritarvitustest-on-ulekaalukad/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://virumaateataja.postimees.ee/6841558/toendid-trumpi-kuritarvitustest-on-ulekaalukad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T07:35:58+02:00"><meta itemprop="dateModified" content="2019-12-02T13:37:52+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6840116/astroloog-globa-nimetas-sodiaagimargid-kes-saavad-aastal-2020-rikkaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u9T2fBlQxhU7HvZ_WWxFCdM0xNA=/685x410/filters:focal(290x519:1333x807)/nginx/o/2019/12/02/12782553t1ha7a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/u9T2fBlQxhU7HvZ_WWxFCdM0xNA=/685x410/filters:focal(290x519:1333x807)/nginx/o/2019/12/02/12782553t1ha7a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://virumaateataja.postimees.ee/6840116/astroloog-globa-nimetas-sodiaagimargid-kes-saavad-aastal-2020-rikkaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Globa nimetas sodiaagimärgid, kes saavad aastal 2020 rikkaks </span></a><a href="https://virumaateataja.postimees.ee/6840116/astroloog-globa-nimetas-sodiaagimargid-kes-saavad-aastal-2020-rikkaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T14:37:10+02:00"><meta itemprop="dateModified" content="2019-12-04T14:40:09+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842049/vaikesadama-arendajad-moisteti-kriminaalses-kokkumangus-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kloL3Jk-OMu4FgdQwZsVehlZYIU=/335x190/smart/nginx/o/2019/05/31/12217724t1h6567.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kloL3Jk-OMu4FgdQwZsVehlZYIU=/335x190/smart/nginx/o/2019/05/31/12217724t1h6567.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6842049/vaikesadama-arendajad-moisteti-kriminaalses-kokkumangus-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesadama arendajad mõisteti kriminaalses kokkumängus süüdi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6842049/vaikesadama-arendajad-moisteti-kriminaalses-kokkumangus-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6842049/vaikesadama-arendajad-moisteti-kriminaalses-kokkumangus-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T13:15:08+02:00"><meta itemprop="dateModified" content="2019-12-04T13:15:08+02:00"><meta itemprop="author" content="Tiina Tambaum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841572/tiina-tambaum-naised-ei-moista-vanu-mehi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gMlSPL7gMuROmb_YHtySlmK3Dy0=/335x190/smart/nginx/o/2019/12/04/12786223t1h7ae6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gMlSPL7gMuROmb_YHtySlmK3Dy0=/335x190/smart/nginx/o/2019/12/04/12786223t1h7ae6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://virumaateataja.postimees.ee/6841572/tiina-tambaum-naised-ei-moista-vanu-mehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiina Tambaum: naised ei mõista vanu mehi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6841572/tiina-tambaum-naised-ei-moista-vanu-mehi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://virumaateataja.postimees.ee/6841572/tiina-tambaum-naised-ei-moista-vanu-mehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T09:20:39+02:00"><meta itemprop="dateModified" content="2019-12-04T10:39:05+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841671/eesti-suusataja-kui-alaver-poleks-tammjarve-julgustanud-poleks-mu-sober-dopingut-kasutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MB4KBa9rJbPF1hiSnRVYLQN9I_k=/685x410/filters:focal(1417x483:3133x1946)/nginx/o/2019/12/04/12786388t1h8d7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MB4KBa9rJbPF1hiSnRVYLQN9I_k=/685x410/filters:focal(1417x483:3133x1946)/nginx/o/2019/12/04/12786388t1h8d7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://virumaateataja.postimees.ee/6841671/eesti-suusataja-kui-alaver-poleks-tammjarve-julgustanud-poleks-mu-sober-dopingut-kasutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suusataja: kui Alaver poleks Tammjärve julgustanud, poleks mu sõber dopingut kasutanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6841671/eesti-suusataja-kui-alaver-poleks-tammjarve-julgustanud-poleks-mu-sober-dopingut-kasutanud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://virumaateataja.postimees.ee/6841671/eesti-suusataja-kui-alaver-poleks-tammjarve-julgustanud-poleks-mu-sober-dopingut-kasutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T15:07:32+02:00"><meta itemprop="dateModified" content="2019-12-03T22:15:39+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841170/jube-vaatepilt-kurikuulsa-kassikuninganna-kiisukoloonia-piinles-pimedas-ja-kulmas-keldris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dA42HktcjX11fShRCXczlO8HRek=/335x190/filters:focal(38x0:944x405)/nginx/o/2019/12/03/12785131t1h4f04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dA42HktcjX11fShRCXczlO8HRek=/335x190/filters:focal(38x0:944x405)/nginx/o/2019/12/03/12785131t1h4f04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1273</span></div></div><a href="https://virumaateataja.postimees.ee/6841170/jube-vaatepilt-kurikuulsa-kassikuninganna-kiisukoloonia-piinles-pimedas-ja-kulmas-keldris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jube vaatepilt: kurikuulsa «kassikuninganna» kiisukoloonia piinles pimedas ja külmas keldris <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6841170/jube-vaatepilt-kurikuulsa-kassikuninganna-kiisukoloonia-piinles-pimedas-ja-kulmas-keldris/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud Katrin Gaveri kommentaar!</div></a><a href="https://virumaateataja.postimees.ee/6841170/jube-vaatepilt-kurikuulsa-kassikuninganna-kiisukoloonia-piinles-pimedas-ja-kulmas-keldris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T09:46:10+02:00"><meta itemprop="dateModified" content="2019-12-04T11:29:53+02:00"><meta itemprop="author" content="Holger Roonemaa, Oliver Kund, Helen Mihelson, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841692/sonajalgade-ja-helme-kohtumiste-tihe-ajajoon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q1vbnXCC1btl_SbliXMfDHGRkU8=/335x190/filters:focal(140x302:1551x1165)/nginx/o/2019/09/29/12608694t1h6f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q1vbnXCC1btl_SbliXMfDHGRkU8=/335x190/filters:focal(140x302:1551x1165)/nginx/o/2019/09/29/12608694t1h6f2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://virumaateataja.postimees.ee/6841692/sonajalgade-ja-helme-kohtumiste-tihe-ajajoon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnajalgade ja Helme kohtumiste tihe ajajoon <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6841692/sonajalgade-ja-helme-kohtumiste-tihe-ajajoon/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://virumaateataja.postimees.ee/6841692/sonajalgade-ja-helme-kohtumiste-tihe-ajajoon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:20:11+02:00"><meta itemprop="dateModified" content="2019-12-04T16:19:17+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6840327/video-kanada-metsas-kuuldakse-hirmutavaid-selgitamatuid-helisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ex2eTNlML59fPUJbKMeuTCjz7Ow=/685x410/filters:focal(932x2380:3067x4258)/nginx/o/2019/12/02/12783058t1h979b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ex2eTNlML59fPUJbKMeuTCjz7Ow=/685x410/filters:focal(932x2380:3067x4258)/nginx/o/2019/12/02/12783058t1h979b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://virumaateataja.postimees.ee/6840327/video-kanada-metsas-kuuldakse-hirmutavaid-selgitamatuid-helisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kanada metsas kuuldakse hirmutavaid selgitamatuid helisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6840327/video-kanada-metsas-kuuldakse-hirmutavaid-selgitamatuid-helisid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://virumaateataja.postimees.ee/6840327/video-kanada-metsas-kuuldakse-hirmutavaid-selgitamatuid-helisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T14:04:59+02:00"><meta itemprop="dateModified" content="2019-12-04T15:05:59+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842017/naitleja-ingrid-margus-solmis-lepingu-londoni-agentuuriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bP-fT4kpDKNr1W_Nhlkz0S_7uqc=/335x190/filters:focal(137x312:977x891)/nginx/o/2019/12/04/12787227t1hf313.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bP-fT4kpDKNr1W_Nhlkz0S_7uqc=/335x190/filters:focal(137x312:977x891)/nginx/o/2019/12/04/12787227t1hf313.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a></div><a href="https://virumaateataja.postimees.ee/6842017/naitleja-ingrid-margus-solmis-lepingu-londoni-agentuuriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Ingrid Margus sõlmis lepingu Londoni agentuuriga </span></a><a href="https://virumaateataja.postimees.ee/6842017/naitleja-ingrid-margus-solmis-lepingu-londoni-agentuuriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T11:07:23+02:00"><meta itemprop="dateModified" content="2019-12-04T12:15:53+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841775/jurgen-ligi-oigusriigi-asemel-parteioiguse-riik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GpuHz5Fh0TkqGuNJI0kJNsYWWfU=/335x190/smart/nginx/o/2019/12/04/12786694t1h4f27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GpuHz5Fh0TkqGuNJI0kJNsYWWfU=/335x190/smart/nginx/o/2019/12/04/12786694t1h4f27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>542</span></div></div><a href="https://virumaateataja.postimees.ee/6841775/jurgen-ligi-oigusriigi-asemel-parteioiguse-riik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: õigusriigi asemel parteiõiguse riik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6841775/jurgen-ligi-oigusriigi-asemel-parteioiguse-riik/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://virumaateataja.postimees.ee/6841775/jurgen-ligi-oigusriigi-asemel-parteioiguse-riik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kp0llyvhyo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ei2pfa0syy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-04T15:48:28+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841535/postimees-londonis-nato-kohtumine-keskendus-turgile-ja-raha-teemale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uL69Bx7yvT-lp2h0Ky6T2z7GNSc=/335x190/smart/nginx/o/2019/12/03/12786114t1h9fce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uL69Bx7yvT-lp2h0Ky6T2z7GNSc=/335x190/smart/nginx/o/2019/12/03/12786114t1h9fce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://virumaateataja.postimees.ee/6841535/postimees-londonis-nato-kohtumine-keskendus-turgile-ja-raha-teemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Londonis: NATO kohtumine keskendus Türgile ja raha teemale <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6841535/postimees-londonis-nato-kohtumine-keskendus-turgile-ja-raha-teemale/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://virumaateataja.postimees.ee/6841535/postimees-londonis-nato-kohtumine-keskendus-turgile-ja-raha-teemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T10:12:50+02:00"><meta itemprop="dateModified" content="2019-12-04T10:47:26+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841720/google-i-asutajad-loobuvad-ettevotte-juhtimisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CI7lqLFSpsKQ2mfzPDz6o4NdQ_k=/335x190/filters:focal(664x132:2268x925)/nginx/o/2019/12/04/12786489t1haa09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CI7lqLFSpsKQ2mfzPDz6o4NdQ_k=/335x190/filters:focal(664x132:2268x925)/nginx/o/2019/12/04/12786489t1haa09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://virumaateataja.postimees.ee/6841720/google-i-asutajad-loobuvad-ettevotte-juhtimisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google’i asutajad loobuvad ettevõtte juhtimisest</span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://virumaateataja.postimees.ee/6841720/google-i-asutajad-loobuvad-ettevotte-juhtimisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T13:24:28+02:00"><meta itemprop="dateModified" content="2019-12-04T14:11:53+02:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841950/kas-martin-helme-kuuldud-vaide-kellavere-radari-seisukorra-kohta-peab-paika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o94KyvExgrExdznoXEXxZOC0vjo=/685x410/smart/nginx/o/2019/12/04/12787057t1h6335.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/o94KyvExgrExdznoXEXxZOC0vjo=/685x410/smart/nginx/o/2019/12/04/12787057t1h6335.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://virumaateataja.postimees.ee/6841950/kas-martin-helme-kuuldud-vaide-kellavere-radari-seisukorra-kohta-peab-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Faktikontroll ⟩ </span>Kas Martin Helme kuuldud väide Kellavere radari seisukorra kohta peab paika? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6841950/kas-martin-helme-kuuldud-vaide-kellavere-radari-seisukorra-kohta-peab-paika/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://virumaateataja.postimees.ee/6841950/kas-martin-helme-kuuldud-vaide-kellavere-radari-seisukorra-kohta-peab-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-03T16:05:26+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6840201/lohkematerjalitehase-planeering-jouab-avalikkuse-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zOW1Bf0Y5vKOAvTe7Tv-0XL99Os=/335x190/filters:focal(1017x485:1032x500)/nginx/o/2019/12/02/12782744t1ha288.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zOW1Bf0Y5vKOAvTe7Tv-0XL99Os=/335x190/filters:focal(1017x485:1032x500)/nginx/o/2019/12/02/12782744t1ha288.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://virumaateataja.postimees.ee/6840201/lohkematerjalitehase-planeering-jouab-avalikkuse-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõhkematerjalitehase planeering jõuab avalikkuse ette </span></a><a href="https://virumaateataja.postimees.ee/6840201/lohkematerjalitehase-planeering-jouab-avalikkuse-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T11:32:42+02:00"><meta itemprop="dateModified" content="2019-12-04T12:19:29+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841819/id-kaart-lakkas-firefoxi-veebilehitsejas-tootamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gYvMV0PcQ1WATp4l5ROqfrAWICQ=/335x190/filters:focal(957x280:2730x2053)/nginx/o/2019/07/25/12403082t1h8da2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gYvMV0PcQ1WATp4l5ROqfrAWICQ=/335x190/filters:focal(957x280:2730x2053)/nginx/o/2019/07/25/12403082t1h8da2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://virumaateataja.postimees.ee/6841819/id-kaart-lakkas-firefoxi-veebilehitsejas-tootamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ID-kaart lakkas Firefoxi veebilehitsejas töötamast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6841819/id-kaart-lakkas-firefoxi-veebilehitsejas-tootamast/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://virumaateataja.postimees.ee/6841819/id-kaart-lakkas-firefoxi-veebilehitsejas-tootamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T20:34:49+02:00"><meta itemprop="dateModified" content="2019-12-04T20:35:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842414/lauljatar-elisa-kolk-astus-miljonarist-kallimaga-tosise-sammu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kC6QBB2Gg3ZSUFmX3kspoYnBv1E=/685x410/filters:focal(219x72:862x541)/nginx/o/2019/12/04/12788142t1h2258.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kC6QBB2Gg3ZSUFmX3kspoYnBv1E=/685x410/filters:focal(219x72:862x541)/nginx/o/2019/12/04/12788142t1h2258.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://virumaateataja.postimees.ee/6842414/lauljatar-elisa-kolk-astus-miljonarist-kallimaga-tosise-sammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Leivad ühte kappi ⟩ </span>Lauljatar Elisa Kolk astus miljonärist kallimaga tõsise sammu </span></a><a href="https://virumaateataja.postimees.ee/6842414/lauljatar-elisa-kolk-astus-miljonarist-kallimaga-tosise-sammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T16:44:42+02:00"><meta itemprop="dateModified" content="2019-12-03T17:42:02+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OZOYX9Xywd3aJWsG8R2YETJzMig=/335x190/smart/nginx/o/2019/12/03/12785382t1hb283.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OZOYX9Xywd3aJWsG8R2YETJzMig=/335x190/smart/nginx/o/2019/12/03/12785382t1hb283.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://virumaateataja.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev/Cramo: uus spordiseadus tähendab ülisuure tõenäosusega meie tegevuse lõppu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Kuidas mõjutab seadusemuudatus suuri pallimänge?</div></a><a href="https://virumaateataja.postimees.ee/6841243/kalev-cramo-uus-spordiseadus-tahendab-ulisuure-toenaosusega-meie-tegevuse-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-04T16:21:41+02:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841153/kas-keskerakond-murdis-tasuta-uhistranspordi-lubaduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ubPYNdRa2OU0dc2jmO4wRVhwUeE=/335x190/filters:focal(1816x620:4075x3126)/nginx/o/2019/11/15/12743286t1ha8f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ubPYNdRa2OU0dc2jmO4wRVhwUeE=/335x190/filters:focal(1816x620:4075x3126)/nginx/o/2019/11/15/12743286t1ha8f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6841153/kas-keskerakond-murdis-tasuta-uhistranspordi-lubaduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Faktikontroll ⟩ </span>Kas Keskerakond murdis tasuta ühistranspordi lubaduse? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6841153/kas-keskerakond-murdis-tasuta-uhistranspordi-lubaduse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6841153/kas-keskerakond-murdis-tasuta-uhistranspordi-lubaduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T18:02:03+02:00"><meta itemprop="dateModified" content="2019-12-04T18:02:03+02:00"><meta itemprop="author" content="Obozrevatel/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842293/ukraina-erukindral-putin-ei-taha-suurt-soda-ukrainaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/syJjz9_SNXdJ4UEbjcrABhSXJ0g=/685x410/smart/nginx/o/2019/12/04/12787912t1h1a68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/syJjz9_SNXdJ4UEbjcrABhSXJ0g=/685x410/smart/nginx/o/2019/12/04/12787912t1h1a68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://virumaateataja.postimees.ee/6842293/ukraina-erukindral-putin-ei-taha-suurt-soda-ukrainaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina erukindral: Putin ei taha suurt sõda Ukrainaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6842293/ukraina-erukindral-putin-ei-taha-suurt-soda-ukrainaga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6842293/ukraina-erukindral-putin-ei-taha-suurt-soda-ukrainaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T19:21:55+02:00"><meta itemprop="dateModified" content="2019-12-04T12:17:28+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6841224/pohjus-miks-kuninganna-nouab-enda-joogi-sisse-ainult-ummargusi-jaakuubikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hS4ewmITTaNkYVgprnh-fZXkiLc=/335x190/filters:focal(253x100:3194x2196)/nginx/o/2019/12/03/12785278t1h6b13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hS4ewmITTaNkYVgprnh-fZXkiLc=/335x190/filters:focal(253x100:3194x2196)/nginx/o/2019/12/03/12785278t1h6b13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://virumaateataja.postimees.ee/6841224/pohjus-miks-kuninganna-nouab-enda-joogi-sisse-ainult-ummargusi-jaakuubikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks kuninganna nõuab enda joogi sisse ainult ümmargusi jääkuubikuid </span></a><a href="https://virumaateataja.postimees.ee/6841224/pohjus-miks-kuninganna-nouab-enda-joogi-sisse-ainult-ummargusi-jaakuubikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T20:19:30+02:00"><meta itemprop="dateModified" content="2019-12-04T20:21:11+02:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6842406/le-monde-vene-spioonid-kasutasid-prantsuse-alpikuurorti-baasina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q4SnhVsCwt48wM4jlDWA_OECFzA=/335x190/smart/nginx/o/2019/12/04/12788122t1ha22b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/q4SnhVsCwt48wM4jlDWA_OECFzA=/335x190/smart/nginx/o/2019/12/04/12788122t1ha22b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://virumaateataja.postimees.ee/6842406/le-monde-vene-spioonid-kasutasid-prantsuse-alpikuurorti-baasina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Le Monde: Vene spioonid kasutasid Prantsuse alpikuurorti baasina <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6842406/le-monde-vene-spioonid-kasutasid-prantsuse-alpikuurorti-baasina/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://virumaateataja.postimees.ee/6842406/le-monde-vene-spioonid-kasutasid-prantsuse-alpikuurorti-baasina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eks2y2s3td" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uy8kxjhasc" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f05cb34df639b45a1014.js" async></script></body></html>