<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yRfjErFCyZoBQDb2sqYh876ZVCI=/16x16/smart/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/7Ki9CALbFZdYDmLH-QM4wTR3ezo=/32x32/smart/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6kK6s6RErjWExNtWz_CYkPbgoPg=/192x192/smart/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/xdZwMVojl5h7tpAV20HhP_S2Z3c=/256x256/smart/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aEMsYYZzEO2PEMnSnafbfqDN6SI=/180x180/smart/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/_XDXXF_umppAlkDzWbA76XkqEQY=/1200x630/smart/nginx/o/2020/04/02/13037881t1h065d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/_XDXXF_umppAlkDzWbA76XkqEQY=/1200x630/smart/nginx/o/2020/04/02/13037881t1h065d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lapsed kujutavad ideaalmaailma"><meta property="twitter:title" content="Lapsed kujutavad ideaalmaailma"><meta property="og:url" content="https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Adamson-Ericu muuseum kutsub 6–18-aastaseid lapsi ja noori osalema kunstikonkursil &quot;Minu ideaalmaailm&quot;."><meta property="twitter:description" content="Adamson-Ericu muuseum kutsub 6–18-aastaseid lapsi ja noori osalema kunstikonkursil &quot;Minu ideaalmaailm&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta property="article:tag" content="adamson-ericu muuseum"><meta property="article:tag" content="laste kunstikonkurss"><meta property="article:tag" content="minu ideaalmaailm"><meta property="article:tag" content="Olev Subbi"><meta name="article:published_time" content="2020-04-02T15:34:00+03:00"><meta name="article:modified_time" content="2020-04-02T15:33:59+03:00"><meta name="description" content="Adamson-Ericu muuseum kutsub 6–18-aastaseid lapsi ja noori osalema kunstikonkursil &quot;Minu ideaalmaailm&quot;."><meta name="keywords" content="adamson-ericu muuseum, laste kunstikonkurss, minu ideaalmaailm, Olev Subbi"><link rel="canonical" href="https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Lapsed kujutavad ideaalmaailma - Kultuur - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-dde2df63f0cc9b328259.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1e77bc 0%, #185f96 100%);
  }
  .section-bg-gradient:before {
      background-color: #185f96;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-6940294"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">N, 2.04.2020</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6935448/vaatajata-teater-kurbused-ja-roomud" class="quote__text">&quot;Loodan, et praegused mõtisklused aitavad teatriinimestel jõudu koguda ja nii kunstilisi kui ka isiklikke asju endale selgemaks saada, et tööle naastes – kindlasti juba teistsuguses olukorras – jagada oma kogemust vaatajatega kas lavalt, või kui vaja, interneti vahendusel.&quot; </a><a href="https://virumaateataja.postimees.ee/6935448/vaatajata-teater-kurbused-ja-roomud" class="quote__author section-border-color"><span class="slab section-font-color">Rakvere teatri loominguline juht Peeter Raudsepp</span></a></div><a href="https://virumaateataja.postimees.ee/6935448/vaatajata-teater-kurbused-ja-roomud" class="quote__image"><img src="//f7.pmo.ee/cNMqzl7ftV520NvayDWeapbLgmY=/72x72/filters:focal(1094x358:1109x373)/nginx/o/2020/03/27/13029862t1h2cad.jpg" srcset="//f7.pmo.ee/cNMqzl7ftV520NvayDWeapbLgmY=/72x72/filters:focal(1094x358:1109x373)/nginx/o/2020/03/27/13029862t1h2cad.jpg, //f7.pmo.ee/d5HJWf4t3xzP3Onl613com6y-ho=/144x144/filters:focal(1094x358:1109x373)/nginx/o/2020/03/27/13029862t1h2cad.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/kampaania" target="_blank" class="section-branding-bg section-branding-bg--app-ideal"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6940294"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/558">Kultuur</a></li><li class="breadcrumb-item">Lapsed kujutavad ideaalmaailma</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940294" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lapsed%20kujutavad%20ideaalmaailma&url=https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940294"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lapsed%20kujutavad%20ideaalmaailma&url=https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940294"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lapsed kujutavad ideaalmaailma&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma%3Futm_source%3Demail%26utm_content%3D6940294" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-02T15:19:00+03:00">2. aprill 2020, 15:19</span></div><h1 class="article-headline" itemprop="headline name">Lapsed kujutavad ideaalmaailma</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56868" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/qzzqSvReDQVQOeB1SlBZ5x-OWRw=/40x40/smart/nginx/o/2012/11/15/1434852t1he61d.jpg" srcset="//f10.pmo.ee/qzzqSvReDQVQOeB1SlBZ5x-OWRw=/40x40/smart/nginx/o/2012/11/15/1434852t1he61d.jpg, //f10.pmo.ee/51fOatDvwUa_Vxem-jV_wE6SBOQ=/80x80/smart/nginx/o/2012/11/15/1434852t1he61d.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inna Grünfeldt</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/rIa455CPT7-bwYt04zH279OFUyI=/1370x820/smart/nginx/o/2020/04/02/13037881t1h065d.jpg"><figure-fullscreen eager :image-id="13037881" image-url="//f7.pmo.ee/Zpv4yBpy4-46pu707h4A3Dg8E4I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/02/13037881t1h065d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13037881)" src="//f7.pmo.ee/rIa455CPT7-bwYt04zH279OFUyI=/1370x820/smart/nginx/o/2020/04/02/13037881t1h065d.jpg" srcset="//f7.pmo.ee/rIa455CPT7-bwYt04zH279OFUyI=/1370x820/smart/nginx/o/2020/04/02/13037881t1h065d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Lapsed muuseumitunnis.</p><p class="figure__caption--name" itemprop="creator">FOTO: Yulia Bogacheva. Eesti Kunstimuuseum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Adamson-Ericu muuseum kutsub 6–18-aastaseid lapsi ja noori osalema kunstikonkursil "Minu ideaalmaailm".</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-5dit8nmm1q" :preview-length="0" eager video-id="265893" video-stream-type="VOD" video-headline="6940294 Lapsed kujutavad ideaalmaailma" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/92a82694a28be9d801de041a73d8c6b1.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:265893,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6940294-lapsed-kujutavad-ideaalmaailma&quot;,&quot;headline&quot;:&quot;6940294 Lapsed kujutavad ideaalmaailma&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-04-02T15:33:59+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-04-02T15:35:25+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/92a82694a28be9d801de041a73d8c6b1.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-nz9fouskt1" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tym3artnsq" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9ebcg6ascq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Konkursil osalemiseks soovitab muuseum huvilistel tutvuda Olev Subbi loominguga Eesti Kunstimuuseumi digikogus ning uurida ka vastvalminud e-kunstitundi "Ideaalmaailma loomine".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kunstikonkursist võib osa võtta terve klassiga ning kasutada võimalust konkursitöö valmis teha Olev Subbi e-kunstitunni jooksul. Tund käsitleb värvide meeleolu ja värvusõpetuse aluseid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Olev Subbi armastas oma maalidel kasutada rõõmsaid ja erksaid värvitoone. Ta maalis meeleolukaid ja säravaid pilte, kuhu põimis enda mälestusi, unistusi ja fantaasiat. Nii lõi ta oma töödes ideaalmaailma: koha, kus on hea nii autoril kui ka vaatajal. Adamson-Ericu muuseumi publikuprogrammide kuraator Annika Teras kirjeldab konkursi ideed üleskutsena luua oma ideaalmaailm. "Soovime inspireerida lapsi ja noori Olev Subbi helge ja värviküllase loomingu eeskujul unistama ning kutsume üles kombineerima enda sooje lapsepõlvemälestusi ja unistusi ühele pildile. Maalikunst kui tehnika annab fantaasiarännakuteks suurepärase võimaluse, sest värvide imelised kombinatsioonid ja neis peegelduv meeleolu loovad ideaalmaastike kujutamiseks piiritud variandid. Praegustes oludes on lastel hea pisut enda sisse vaadata ja positiivseid mälestusi esile kutsudes argipäeva värvilisemaks muuta."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Töid saab kunstikonkursile esitada 2. aprillist kuni 15. juunini 2020. Töid hinnatakse kolmes vanuseastmes: 6–9-aastased, 10–14-aastased, 15–18-aastased.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võitjad kuulutatakse välja 20. juunil Adamson-Ericu muuseumi veebilehel ja Facebooki lehel. Žürii välja valitud töödest avatakse pärast konkursi lõppu näitus Adamson-Ericu muuseumi kunstikeldris ning neid esitletakse ka virtuaalnäitusel. Iga vanuserühma parimatele on välja pannud auhinnad Eesti Kunstimuuseum.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Konkursi korraldamise idee kasvas välja muuseumis sel kevadel avatud Olev Subbi näitusest. Konkursi eesmärgiks on innustada lapsi ja noori praegusel kodusviibimise perioodil tegelema maalimisega ning kasutama oma kujutlusvõimet, et rännata värvikirevas fantaasiamaailmas ja helgetes mälestustes.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940294" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lapsed%20kujutavad%20ideaalmaailma&url=https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940294"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lapsed%20kujutavad%20ideaalmaailma&url=https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940294"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lapsed kujutavad ideaalmaailma&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma%3Futm_source%3Demail%26utm_content%3D6940294" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6940294" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6940294" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/182462/adamson-ericu-muuseum">adamson-ericu muuseum</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/620806/laste-kunstikonkurss">laste kunstikonkurss</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/620807/minu-ideaalmaailm">minu ideaalmaailm</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/88339/olev-subbi">Olev Subbi</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8txbzcjx4c" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-psu6gik0v0" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #4dade9;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/558">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T15:19:00+03:00"><meta itemprop="dateModified" content="2020-04-02T15:33:59+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h1ntQQ9XjBHG8qNFzveOkE_LOVc=/1000x435/smart/nginx/o/2020/04/02/13037881t1h065d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h1ntQQ9XjBHG8qNFzveOkE_LOVc=/1000x435/smart/nginx/o/2020/04/02/13037881t1h065d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a></div><a href="https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed kujutavad ideaalmaailma </span></a><a href="https://virumaateataja.postimees.ee/6940294/lapsed-kujutavad-ideaalmaailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:03:00+03:00"><meta itemprop="dateModified" content="2020-04-02T14:18:09+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6940134/viru-instituut-kogub-naljalugusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Bp7K8EwOb1P2FifkCOj0UMWMWOg=/324x185/smart/nginx/o/2020/04/02/13037629t1ha1d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Bp7K8EwOb1P2FifkCOj0UMWMWOg=/324x185/smart/nginx/o/2020/04/02/13037629t1ha1d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a></div><a href="https://virumaateataja.postimees.ee/6940134/viru-instituut-kogub-naljalugusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viru Instituut kogub naljalugusid </span></a><a href="https://virumaateataja.postimees.ee/6940134/viru-instituut-kogub-naljalugusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T08:30:00+03:00"><meta itemprop="dateModified" content="2020-04-02T08:57:22+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6939693/fotokonkurss-kutsub-markama-taimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/btREEBgMH0IxPZyw-So_Ge6jnN4=/324x185/smart/nginx/o/2020/04/02/13036963t1h7fab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/btREEBgMH0IxPZyw-So_Ge6jnN4=/324x185/smart/nginx/o/2020/04/02/13036963t1h7fab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://virumaateataja.postimees.ee/6939693/fotokonkurss-kutsub-markama-taimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotokonkurss kutsub märkama taimi </span></a><a href="https://virumaateataja.postimees.ee/6939693/fotokonkurss-kutsub-markama-taimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-03-31T19:20:11+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6938439/muusikud-interpreteerivad-elu-parast-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q8ufLR5jWK9-dEjoRbwOCX5QJvc=/324x185/smart/nginx/o/2020/03/31/13034901t1h8b4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q8ufLR5jWK9-dEjoRbwOCX5QJvc=/324x185/smart/nginx/o/2020/03/31/13034901t1h8b4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://virumaateataja.postimees.ee/6938439/muusikud-interpreteerivad-elu-parast-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusikud interpreteerivad “Elu pärast aega” </span></a><a href="https://virumaateataja.postimees.ee/6938439/muusikud-interpreteerivad-elu-parast-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u07dn53ep3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-03-31T19:13:56+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6938434/kaunid-kujundused-kolisid-kinost-kohvikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zk1Drz3D6rg-Na5pLWcCIPZCIcI=/1000x435/smart/nginx/o/2020/03/31/13034893t1hc140.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zk1Drz3D6rg-Na5pLWcCIPZCIcI=/1000x435/smart/nginx/o/2020/03/31/13034893t1hc140.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://virumaateataja.postimees.ee/6938434/kaunid-kujundused-kolisid-kinost-kohvikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaunid kujundused kolisid kinost kohvikusse </span></a><a href="https://virumaateataja.postimees.ee/6938434/kaunid-kujundused-kolisid-kinost-kohvikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-03-31T19:12:42+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6938433/teatriauhindade-sara-puudutas-rakveret-riivamisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NMMZoTLDHoDoLYJ0OWu_r_rRoxM=/335x190/filters:focal(1017x950:1032x965)/nginx/o/2020/03/31/13034884t1hc7d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NMMZoTLDHoDoLYJ0OWu_r_rRoxM=/335x190/filters:focal(1017x950:1032x965)/nginx/o/2020/03/31/13034884t1hc7d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a></div><a href="https://virumaateataja.postimees.ee/6938433/teatriauhindade-sara-puudutas-rakveret-riivamisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatriauhindade sära puudutas Rakveret riivamisi </span></a><a href="https://virumaateataja.postimees.ee/6938433/teatriauhindade-sara-puudutas-rakveret-riivamisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-31T16:56:00+03:00"><meta itemprop="dateModified" content="2020-03-31T17:11:37+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6938310/arvo-part-palvis-hispaania-korge-auhinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9afDpyOFJWhokYYj-0ru777zzEg=/335x190/smart/nginx/o/2020/03/31/13034651t1h902c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9afDpyOFJWhokYYj-0ru777zzEg=/335x190/smart/nginx/o/2020/03/31/13034651t1h902c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://virumaateataja.postimees.ee/6938310/arvo-part-palvis-hispaania-korge-auhinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvo Pärt pälvis Hispaania kõrge auhinna </span></a><a href="https://virumaateataja.postimees.ee/6938310/arvo-part-palvis-hispaania-korge-auhinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-30T08:30:00+03:00"><meta itemprop="dateModified" content="2020-03-30T16:24:34+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6936582/nuku-teatri-naitlejad-loevad-otseulekandes-vaart-lastekirjandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1FY4jQLxp91JvaGBStaylYYVPo0=/685x410/smart/nginx/o/2020/03/30/13032135t1hfb18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1FY4jQLxp91JvaGBStaylYYVPo0=/685x410/smart/nginx/o/2020/03/30/13032135t1hfb18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6936582/nuku-teatri-naitlejad-loevad-otseulekandes-vaart-lastekirjandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NUKU teatri näitlejad loevad otseülekandes väärt lastekirjandust </span></a><a href="https://virumaateataja.postimees.ee/6936582/nuku-teatri-naitlejad-loevad-otseulekandes-vaart-lastekirjandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-28T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-27T21:16:11+02:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6935448/vaatajata-teater-kurbused-ja-roomud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vwJi-_G5KgNyelsEPivUHqN7ckM=/335x190/filters:focal(1094x358:1109x373)/nginx/o/2020/03/27/13029862t1h2cad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vwJi-_G5KgNyelsEPivUHqN7ckM=/335x190/filters:focal(1094x358:1109x373)/nginx/o/2020/03/27/13029862t1h2cad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://virumaateataja.postimees.ee/6935448/vaatajata-teater-kurbused-ja-roomud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaatajata teater. Kurbused ja rõõmud </span></a><a href="https://virumaateataja.postimees.ee/6935448/vaatajata-teater-kurbused-ja-roomud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-24T20:38:11+02:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6932306/rakvere-teatrile-saab-poialt-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nOi92DSVJAH3Yi6a4rXuRYJUYtA=/335x190/filters:focal(602x475:617x490)/nginx/o/2020/03/24/13024324t1hc4f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nOi92DSVJAH3Yi6a4rXuRYJUYtA=/335x190/filters:focal(602x475:617x490)/nginx/o/2020/03/24/13024324t1hc4f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a></div><a href="https://virumaateataja.postimees.ee/6932306/rakvere-teatrile-saab-poialt-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere teatrile saab pöialt hoida </span></a><a href="https://virumaateataja.postimees.ee/6932306/rakvere-teatrile-saab-poialt-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-24T19:22:37+02:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6932239/naitusel-kirjapildid-kaib-palju-kulastajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jZ9cafZeAW6B3gnfsdQuE78_0-g=/685x410/smart/nginx/o/2020/03/24/13024199t1he495.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jZ9cafZeAW6B3gnfsdQuE78_0-g=/685x410/smart/nginx/o/2020/03/24/13024199t1he495.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a></div><a href="https://virumaateataja.postimees.ee/6932239/naitusel-kirjapildid-kaib-palju-kulastajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitusel “Kirjapildid” käib palju külastajaid </span></a><a href="https://virumaateataja.postimees.ee/6932239/naitusel-kirjapildid-kaib-palju-kulastajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-11totgm8gq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nw0t8kc5gc" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940190" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T14:35:34+03:00"><meta itemprop="dateModified" content="2020-04-02T14:40:02+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6940190/kuressaare-haiglas-on-41-tootajat-andnud-positiivse-viiruseproovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/azWGRiJGnZjL3pzh6kRn3vDszmg=/1000x435/smart/nginx/o/2020/03/13/13007319t1h018a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/azWGRiJGnZjL3pzh6kRn3vDszmg=/1000x435/smart/nginx/o/2020/03/13/13007319t1h018a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>566</span></div></div><a href="https://www.postimees.ee/6940190/kuressaare-haiglas-on-41-tootajat-andnud-positiivse-viiruseproovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare haiglas on 41 töötajat andnud positiivse viiruseproovi </span></a><a href="https://www.postimees.ee/6940190/kuressaare-haiglas-on-41-tootajat-andnud-positiivse-viiruseproovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939803" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T15:07:22+03:00"><meta itemprop="dateModified" content="2020-04-02T11:46:55+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6939803/loe-kuidas-mojutab-viirustesse-haigestumise-riski-kodune-toatemperatuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9aAGHXiCQJsnnGZY3Yd2HM6xDjg=/335x190/filters:focal(32x35:1919x1279)/nginx/o/2020/04/02/13037264t1hd11d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9aAGHXiCQJsnnGZY3Yd2HM6xDjg=/335x190/filters:focal(32x35:1919x1279)/nginx/o/2020/04/02/13037264t1hd11d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6939803/loe-kuidas-mojutab-viirustesse-haigestumise-riski-kodune-toatemperatuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas mõjutab viirustesse haigestumise riski toatemperatuur <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6939803/loe-kuidas-mojutab-viirustesse-haigestumise-riski-kodune-toatemperatuur/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6939803/loe-kuidas-mojutab-viirustesse-haigestumise-riski-kodune-toatemperatuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T12:50:59+03:00"><meta itemprop="dateModified" content="2020-04-02T12:50:59+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/soome-voib-anda-hoobi-rootsi-tervishoiususteemile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ih9FwN2O8H9d1vk7sd-Um8vEi8c=/335x190/smart/nginx/o/2020/04/02/13037453t1h4b75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ih9FwN2O8H9d1vk7sd-Um8vEi8c=/335x190/smart/nginx/o/2020/04/02/13037453t1h4b75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6930727/soome-voib-anda-hoobi-rootsi-tervishoiususteemile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">VÄLISBLOGI &#10217; </span>Soome võib anda hoobi Rootsi tervishoiusüsteemile <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/soome-voib-anda-hoobi-rootsi-tervishoiususteemile/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://maailm.postimees.ee/6930727/soome-voib-anda-hoobi-rootsi-tervishoiususteemile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940215" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T14:47:41+03:00"><meta itemprop="dateModified" content="2020-04-02T14:57:02+03:00"><meta itemprop="author" content="Sky News / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6940215/koroonaviirus-noudis-usas-kuuenadalase-beebi-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WHAlKnAtSaprr6q-ESvolD8Kuas=/685x410/smart/nginx/o/2020/04/02/13037747t1hf860.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WHAlKnAtSaprr6q-ESvolD8Kuas=/685x410/smart/nginx/o/2020/04/02/13037747t1hf860.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6940215/koroonaviirus-noudis-usas-kuuenadalase-beebi-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus nõudis USAs kuuenädalase beebi elu </span></a><a href="https://maailm.postimees.ee/6940215/koroonaviirus-noudis-usas-kuuenadalase-beebi-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939107" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-01T14:42:16+03:00"><meta itemprop="dateModified" content="2020-04-01T17:07:33+03:00"><meta itemprop="author" content="Merili Arjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6939107/postimehe-ja-akadeemikute-noukoda-andmetega-viivitamine-on-mang-inimeludega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-jU2IYx-F2Z_js8JNLN3YQ-K0ww=/335x190/filters:focal(316x64:957x556)/nginx/o/2020/03/19/13016107t1hffad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-jU2IYx-F2Z_js8JNLN3YQ-K0ww=/335x190/filters:focal(316x64:957x556)/nginx/o/2020/03/19/13016107t1hffad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://heureka.postimees.ee/6939107/postimehe-ja-akadeemikute-noukoda-andmetega-viivitamine-on-mang-inimeludega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe ja akadeemikute nõukoda: andmetega viivitamine on mäng inimeludega <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6939107/postimehe-ja-akadeemikute-noukoda-andmetega-viivitamine-on-mang-inimeludega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6939107/postimehe-ja-akadeemikute-noukoda-andmetega-viivitamine-on-mang-inimeludega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939787" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T09:57:48+03:00"><meta itemprop="dateModified" content="2020-04-02T09:57:48+03:00"><meta itemprop="author" content="Welt/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VBXyL7oJ-CMr_w56MNW46wSUl6w=/335x190/filters:focal(1799x1697:3493x2637)/nginx/o/2020/04/02/13037032t1h728e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VBXyL7oJ-CMr_w56MNW46wSUl6w=/335x190/filters:focal(1799x1697:3493x2637)/nginx/o/2020/04/02/13037032t1h728e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Berliini linnaosavanem nakatus tahtlikult koroonaviirusesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940199" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T15:17:00+03:00"><meta itemprop="dateModified" content="2020-04-02T15:37:32+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6940199/maxima-tootajal-tuvastati-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cMwkYbl90KWa52mUI7phOlZQczg=/685x410/smart/nginx/o/2020/04/02/13037735t1had10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cMwkYbl90KWa52mUI7phOlZQczg=/685x410/smart/nginx/o/2020/04/02/13037735t1had10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://parnu.postimees.ee/6940199/maxima-tootajal-tuvastati-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahel Pärnu Maxima töötajal tuvastati koroonaviirus </span></a><a href="https://parnu.postimees.ee/6940199/maxima-tootajal-tuvastati-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939604" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T12:56:08+03:00"><meta itemprop="dateModified" content="2020-04-02T12:56:08+03:00"><meta itemprop="author" content="Helsingin Sanomat / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939604/mida-koroonaviirus-sinu-kehas-teeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OXT229ioYigOHqeE4OZYN7b4uUs=/335x190/smart/nginx/o/2020/04/02/13037412t1hcb75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OXT229ioYigOHqeE4OZYN7b4uUs=/335x190/smart/nginx/o/2020/04/02/13037412t1hcb75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6939604/mida-koroonaviirus-sinu-kehas-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Graafikud &#10217; </span>Mida koroonaviirus sinu kehas teeb? </span></a><a href="https://www.postimees.ee/6939604/mida-koroonaviirus-sinu-kehas-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939476" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T07:26:00+03:00"><meta itemprop="dateModified" content="2020-04-02T11:30:30+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4tOm_pVCPD1VE8vb6K79VceRfLs=/335x190/filters:focal(1036x331:1051x346)/nginx/o/2020/04/01/13036533t1h1689.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4tOm_pVCPD1VE8vb6K79VceRfLs=/335x190/filters:focal(1036x331:1051x346)/nginx/o/2020/04/01/13036533t1h1689.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>972</span></div></div><a href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Afganistani kogemusega arst võitleb koroonapatsientide elu eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939884" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T11:18:06+03:00"><meta itemprop="dateModified" content="2020-04-02T11:18:06+03:00"><meta itemprop="author" content="ERR/Novaator"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6939884/pealtnagija-koroonaviiruse-uurimiseks-sobiv-tipplabor-seisab-eestis-juba-aastaid-tuhjalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z4eB7RzJ4DCV7Exgjnr1NEPxhf0=/685x410/smart/nginx/o/2020/04/02/13037220t1h2ef2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/z4eB7RzJ4DCV7Exgjnr1NEPxhf0=/685x410/smart/nginx/o/2020/04/02/13037220t1h2ef2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://heureka.postimees.ee/6939884/pealtnagija-koroonaviiruse-uurimiseks-sobiv-tipplabor-seisab-eestis-juba-aastaid-tuhjalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pealtnägija»: koroonaviiruse uurimiseks sobiv tipplabor seisab Eestis juba aastaid tühjalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6939884/pealtnagija-koroonaviiruse-uurimiseks-sobiv-tipplabor-seisab-eestis-juba-aastaid-tuhjalt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://heureka.postimees.ee/6939884/pealtnagija-koroonaviiruse-uurimiseks-sobiv-tipplabor-seisab-eestis-juba-aastaid-tuhjalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939613" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T12:30:01+03:00"><meta itemprop="dateModified" content="2020-04-02T14:59:13+03:00"><meta itemprop="author" content="Postimees, Madis Veltman"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fdPgyAFDnPT_qSwF_eiZZLT04SU=/335x190/filters:focal(1763x3241:4345x3647)/nginx/o/2020/04/02/13037489t1h102c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fdPgyAFDnPT_qSwF_eiZZLT04SU=/335x190/filters:focal(1763x3241:4345x3647)/nginx/o/2020/04/02/13037489t1h102c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">FOTOD JA VIDEO &#10217; </span>Hiinast jõudis Tallinnasse 2,6 miljonit isikukaitsevahendit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940226" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T14:52:33+03:00"><meta itemprop="dateModified" content="2020-04-02T15:42:15+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6940226/tanklad-lubavad-peagi-diislikutuse-hinna-alla-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R_Rd4tkju4UmUOj6Cu62z2EDXfM=/335x190/smart/nginx/o/2020/03/18/13014235t1hcdc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/R_Rd4tkju4UmUOj6Cu62z2EDXfM=/335x190/smart/nginx/o/2020/03/18/13014235t1hcdc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6940226/tanklad-lubavad-peagi-diislikutuse-hinna-alla-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktsiisilangetus aitab ärisid, kuid mitte tavalisi inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6940226/tanklad-lubavad-peagi-diislikutuse-hinna-alla-tuua/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6940226/tanklad-lubavad-peagi-diislikutuse-hinna-alla-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ueyl1zg8e5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-20t2cjvomc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T17:25:34+03:00"><meta itemprop="dateModified" content="2020-04-02T12:20:24+03:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939355/sojaolukord-maskiturul-haigla-tellis-maske-kuid-sai-lisaks-kastidega-pudi-padi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eSMyfQS_xavPmxTbyNrdJL63kOo=/1000x435/filters:focal(1036x716:1051x731)/nginx/o/2020/01/09/12862964t1h8da1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eSMyfQS_xavPmxTbyNrdJL63kOo=/1000x435/filters:focal(1036x716:1051x731)/nginx/o/2020/01/09/12862964t1h8da1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://www.postimees.ee/6939355/sojaolukord-maskiturul-haigla-tellis-maske-kuid-sai-lisaks-kastidega-pudi-padi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Sõjaolukord» maskiturul: haigla tellis maske, kuid sai lisaks kastidega pudi-padi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939355/sojaolukord-maskiturul-haigla-tellis-maske-kuid-sai-lisaks-kastidega-pudi-padi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6939355/sojaolukord-maskiturul-haigla-tellis-maske-kuid-sai-lisaks-kastidega-pudi-padi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T19:11:11+03:00"><meta itemprop="dateModified" content="2020-04-01T19:11:11+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939279/terviseameti-uus-kaskkiri-pani-juristid-kukalt-kratsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LOm3tQCkmKZoxi2opieIh07Z5Ck=/335x190/smart/nginx/o/2019/07/08/12345331t1heedd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LOm3tQCkmKZoxi2opieIh07Z5Ck=/335x190/smart/nginx/o/2019/07/08/12345331t1heedd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>164</span></div></div><a href="https://www.postimees.ee/6939279/terviseameti-uus-kaskkiri-pani-juristid-kukalt-kratsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti uus käskkiri pani juristid kukalt kratsima <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939279/terviseameti-uus-kaskkiri-pani-juristid-kukalt-kratsima/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6939279/terviseameti-uus-kaskkiri-pani-juristid-kukalt-kratsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T15:45:35+03:00"><meta itemprop="dateModified" content="2020-04-02T15:45:35+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/indoneesia-vabastas-viiruse-tottu-18-000-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Cy_8vck3ALNahSMHH501CXzuHJI=/335x190/smart/nginx/o/2020/04/02/13037895t1hdc8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Cy_8vck3ALNahSMHH501CXzuHJI=/335x190/smart/nginx/o/2020/04/02/13037895t1hdc8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6930727/indoneesia-vabastas-viiruse-tottu-18-000-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">VÄLISBLOGI &#10217; </span>Indoneesia vabastas viiruse tõttu 18 000 vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/indoneesia-vabastas-viiruse-tottu-18-000-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://maailm.postimees.ee/6930727/indoneesia-vabastas-viiruse-tottu-18-000-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T22:34:17+03:00"><meta itemprop="dateModified" content="2020-04-01T22:47:20+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939577/arkadi-popov-koroonaviiruse-levik-on-veel-usna-algstaadiumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z005QnAZlQzW8AFcWrCXhBgGFhg=/685x410/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z005QnAZlQzW8AFcWrCXhBgGFhg=/685x410/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://www.postimees.ee/6939577/arkadi-popov-koroonaviiruse-levik-on-veel-usna-algstaadiumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arkadi Popov: koroonaviiruse levik on veel üsna algstaadiumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939577/arkadi-popov-koroonaviiruse-levik-on-veel-usna-algstaadiumis/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6939577/arkadi-popov-koroonaviiruse-levik-on-veel-usna-algstaadiumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:59:53+03:00"><meta itemprop="dateModified" content="2020-04-02T11:23:57+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/eestis-koroonaviiruse-tottu-surnud-11-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E3qqyzb2iYJNTB1zywYbvSTzGlM=/335x190/filters:focal(926x239:2500x1793)/nginx/o/2020/03/28/13030297t1h997f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E3qqyzb2iYJNTB1zywYbvSTzGlM=/335x190/filters:focal(926x239:2500x1793)/nginx/o/2020/03/28/13030297t1h997f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6931752/eestis-koroonaviiruse-tottu-surnud-11-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Graafikud &#10217; </span>Eestis koroonaviiruse tõttu surnud 11 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/eestis-koroonaviiruse-tottu-surnud-11-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(87) </span></span></a><a href="https://www.postimees.ee/6931752/eestis-koroonaviiruse-tottu-surnud-11-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T19:35:00+03:00"><meta itemprop="dateModified" content="2020-04-01T19:36:20+03:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6939455/tostamaa-perearst-hakkas-ise-koroonaviiruse-kiirteste-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OXpHy_GL2wbjdt2MpqMygvg--hE=/335x190/smart/nginx/o/2020/04/01/13036513t1h59d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OXpHy_GL2wbjdt2MpqMygvg--hE=/335x190/smart/nginx/o/2020/04/01/13036513t1h59d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1499</span></div></div><a href="https://parnu.postimees.ee/6939455/tostamaa-perearst-hakkas-ise-koroonaviiruse-kiirteste-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõstamaa perearst hakkas ise koroonaviiruse kiirteste tegema <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6939455/tostamaa-perearst-hakkas-ise-koroonaviiruse-kiirteste-tegema/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6939455/tostamaa-perearst-hakkas-ise-koroonaviiruse-kiirteste-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T14:00:34+03:00"><meta itemprop="dateModified" content="2020-04-01T16:01:41+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6938453/kummalised-juhtumid-ja-uskumatu-rumalus-kaivad-koroonakriisiga-kasikaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ukAMhp0NON0bp5UUIKwwlyHLEHY=/685x410/smart/nginx/o/2020/04/01/13035838t1h1e79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ukAMhp0NON0bp5UUIKwwlyHLEHY=/685x410/smart/nginx/o/2020/04/01/13035838t1h1e79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://maailm.postimees.ee/6938453/kummalised-juhtumid-ja-uskumatu-rumalus-kaivad-koroonakriisiga-kasikaes" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kummalised juhtumid ja uskumatu rumalus käivad koroonakriisiga käsikäes <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6938453/kummalised-juhtumid-ja-uskumatu-rumalus-kaivad-koroonakriisiga-kasikaes/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6938453/kummalised-juhtumid-ja-uskumatu-rumalus-kaivad-koroonakriisiga-kasikaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:53:38+03:00"><meta itemprop="dateModified" content="2020-04-02T12:03:57+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939864/koroonaviirus-noudis-eestis-oopaevaga-6-inimelu-kokku-on-surnud-11-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/upEsxnMcrOtwU1JHzcSStGOeLB8=/335x190/filters:focal(32x24:1771x1330)/nginx/o/2020/03/31/13034151t1h5712.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/upEsxnMcrOtwU1JHzcSStGOeLB8=/335x190/filters:focal(32x24:1771x1330)/nginx/o/2020/03/31/13034151t1h5712.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6939864/koroonaviirus-noudis-eestis-oopaevaga-6-inimelu-kokku-on-surnud-11-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus nõudis Eestis ööpäevaga 6 inimelu, kokku on surnud 11 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939864/koroonaviirus-noudis-eestis-oopaevaga-6-inimelu-kokku-on-surnud-11-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6939864/koroonaviirus-noudis-eestis-oopaevaga-6-inimelu-kokku-on-surnud-11-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T21:15:22+03:00"><meta itemprop="dateModified" content="2020-04-01T21:15:22+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939402/sugisest-jaavad-suletuks-16-kooli-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EOkc_zzzjfkBPlt0pegqXAyVvbM=/335x190/smart/nginx/o/2020/04/01/13036688t1h636e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EOkc_zzzjfkBPlt0pegqXAyVvbM=/335x190/smart/nginx/o/2020/04/01/13036688t1h636e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://www.postimees.ee/6939402/sugisest-jaavad-suletuks-16-kooli-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">ÜLEVAADE &#10217; </span>Sügisest jäävad suletuks 16 kooli uksed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939402/sugisest-jaavad-suletuks-16-kooli-uksed/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6939402/sugisest-jaavad-suletuks-16-kooli-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:43:53+03:00"><meta itemprop="dateModified" content="2020-04-02T14:01:51+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939798/helme-diislikutuse-hind-langeb-tanu-aktsiisimuudatustele-14-5-senti-liitri-kohta" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DtSktds_RueZzGJSncaud8ZADyY=/685x410/filters:focal(903x1505:2028x1823)/nginx/o/2020/04/02/13037243t1h6e44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DtSktds_RueZzGJSncaud8ZADyY=/685x410/filters:focal(903x1505:2028x1823)/nginx/o/2020/04/02/13037243t1h6e44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://www.postimees.ee/6939798/helme-diislikutuse-hind-langeb-tanu-aktsiisimuudatustele-14-5-senti-liitri-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">VIDEO, GALERII JA BLOGI &#10217; </span>Helme: diislikütuse hind langeb tänu aktsiisimuudatustele 14,5 senti liitri kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939798/helme-diislikutuse-hind-langeb-tanu-aktsiisimuudatustele-14-5-senti-liitri-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Lisaeelarve maht on 2,6 miljardit eurot</div></a><a href="https://www.postimees.ee/6939798/helme-diislikutuse-hind-langeb-tanu-aktsiisimuudatustele-14-5-senti-liitri-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T12:30:01+03:00"><meta itemprop="dateModified" content="2020-04-02T14:59:13+03:00"><meta itemprop="author" content="Postimees, Madis Veltman"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/46Zi0_5qHlCgaGGo1OQTW-8soeo=/335x190/smart/nginx/o/2020/04/02/13037657t1hbe23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/46Zi0_5qHlCgaGGo1OQTW-8soeo=/335x190/smart/nginx/o/2020/04/02/13037657t1hbe23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">FOTOD JA VIDEO &#10217; </span>Hiinast jõudis Tallinnasse 2,6 miljonit isikukaitsevahendit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6939613/hiinast-joudis-tallinnasse-2-6-miljonit-isikukaitsevahendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T09:57:48+03:00"><meta itemprop="dateModified" content="2020-04-02T09:57:48+03:00"><meta itemprop="author" content="Welt/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VBXyL7oJ-CMr_w56MNW46wSUl6w=/335x190/filters:focal(1799x1697:3493x2637)/nginx/o/2020/04/02/13037032t1h728e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VBXyL7oJ-CMr_w56MNW46wSUl6w=/335x190/filters:focal(1799x1697:3493x2637)/nginx/o/2020/04/02/13037032t1h728e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Berliini linnaosavanem nakatus tahtlikult koroonaviirusesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6939787/berliini-linnaosavanem-nakatus-tahtlikult-koroonaviirusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fzzyj5m0yn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zxn9omwxfv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T00:10:00+03:00"><meta itemprop="dateModified" content="2020-04-01T11:22:49+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6938597/kulastajad-tungisid-hooldekodusse-keelust-hoolimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QhFml1LMn2q3M2A24znu9MFVE5w=/335x190/smart/nginx/o/2020/03/31/13035197t1h376a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QhFml1LMn2q3M2A24znu9MFVE5w=/335x190/smart/nginx/o/2020/03/31/13035197t1h376a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>641</span></div></div><a href="https://lounapostimees.postimees.ee/6938597/kulastajad-tungisid-hooldekodusse-keelust-hoolimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külastajad tungisid hooldekodusse keelust hoolimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6938597/kulastajad-tungisid-hooldekodusse-keelust-hoolimata/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://lounapostimees.postimees.ee/6938597/kulastajad-tungisid-hooldekodusse-keelust-hoolimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T16:46:00+03:00"><meta itemprop="dateModified" content="2020-04-01T20:21:36+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6939316/ilmavaatleja-hoiatab-tugeva-tormi-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ShAvBAZnLSHoERWvaiMQo-B1ij4=/335x190/smart/nginx/o/2020/04/01/13036229t1hbf55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ShAvBAZnLSHoERWvaiMQo-B1ij4=/335x190/smart/nginx/o/2020/04/01/13036229t1hbf55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>476</span></div></div><a href="https://lounapostimees.postimees.ee/6939316/ilmavaatleja-hoiatab-tugeva-tormi-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmavaatleja hoiatab tugeva tormi eest </span></a><a href="https://lounapostimees.postimees.ee/6939316/ilmavaatleja-hoiatab-tugeva-tormi-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T23:22:00+03:00"><meta itemprop="dateModified" content="2020-04-01T23:25:30+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6922274/palju-onne-naljapaevale-pani-punkti-uks-vahva-titeuudis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9_tb9fxDySFwu6HTQPCIr_F11X4=/685x410/smart/nginx/o/2020/04/01/13036823t1hefe1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9_tb9fxDySFwu6HTQPCIr_F11X4=/685x410/smart/nginx/o/2020/04/01/13036823t1hefe1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6922274/palju-onne-naljapaevale-pani-punkti-uks-vahva-titeuudis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">HUUMORIBLOGI &#10217; </span>Palju õnne! Naljapäevale pani punkti üks vahva titeuudis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6922274/palju-onne-naljapaevale-pani-punkti-uks-vahva-titeuudis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6922274/palju-onne-naljapaevale-pani-punkti-uks-vahva-titeuudis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T17:56:04+03:00"><meta itemprop="dateModified" content="2020-04-01T18:24:49+03:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939398/eesti-tellitud-isikukaitsevahendid-pandi-hiinas-lennukile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ra9gYuD7F4usdT8MqLRG-NKZ8ok=/335x190/smart/nginx/o/2020/04/01/13036433t1h8eb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ra9gYuD7F4usdT8MqLRG-NKZ8ok=/335x190/smart/nginx/o/2020/04/01/13036433t1h8eb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://www.postimees.ee/6939398/eesti-tellitud-isikukaitsevahendid-pandi-hiinas-lennukile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Piltuudis &#10217; </span>Eesti tellitud isikukaitsevahendid pandi Hiinas lennukile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939398/eesti-tellitud-isikukaitsevahendid-pandi-hiinas-lennukile/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6939398/eesti-tellitud-isikukaitsevahendid-pandi-hiinas-lennukile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T14:37:31+03:00"><meta itemprop="dateModified" content="2020-04-01T15:06:18+03:00"><meta itemprop="author" content="Dr Kristel Vene, Dr Signe Adamberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6939146/teadlased-selgitavad-millist-toitu-on-ohutu-tarbida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UQJpH4FfZrf1oc1tNnp44ZdP4rw=/335x190/filters:focal(967x108:6295x5484)/nginx/o/2020/03/26/13027495t1h0528.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UQJpH4FfZrf1oc1tNnp44ZdP4rw=/335x190/filters:focal(967x108:6295x5484)/nginx/o/2020/03/26/13027495t1h0528.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://tervis.postimees.ee/6939146/teadlased-selgitavad-millist-toitu-on-ohutu-tarbida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased selgitavad, millist toitu on ohutu tarbida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6939146/teadlased-selgitavad-millist-toitu-on-ohutu-tarbida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6939146/teadlased-selgitavad-millist-toitu-on-ohutu-tarbida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T07:26:00+03:00"><meta itemprop="dateModified" content="2020-04-02T11:30:30+03:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WJHkqPv-6f3vfOTiqf6o8vyp03c=/685x410/filters:focal(1036x331:1051x346)/nginx/o/2020/04/01/13036533t1h1689.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WJHkqPv-6f3vfOTiqf6o8vyp03c=/685x410/filters:focal(1036x331:1051x346)/nginx/o/2020/04/01/13036533t1h1689.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>972</span></div></div><a href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piiritulp «Ainult Covid-19 patsientidele». Mis on selle taga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6939476/piiritulp-ainult-covid-19-patsientidele-mis-on-selle-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T18:06:42+03:00"><meta itemprop="dateModified" content="2020-04-01T18:09:10+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6939387/erkki-koort-loodan-et-tanel-kiik-on-karantiinis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E9eGY8nZz7xyZumTD2xOuPIwJMw=/335x190/filters:focal(1429x2642:2550x2656)/nginx/o/2020/03/29/13031481t1h97d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/E9eGY8nZz7xyZumTD2xOuPIwJMw=/335x190/filters:focal(1429x2642:2550x2656)/nginx/o/2020/03/29/13031481t1h97d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://arvamus.postimees.ee/6939387/erkki-koort-loodan-et-tanel-kiik-on-karantiinis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Vahetund Postimehega &#10217; </span>Erkki Koort: loodan, et Tanel Kiik on karantiinis <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6939387/erkki-koort-loodan-et-tanel-kiik-on-karantiinis/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6939387/erkki-koort-loodan-et-tanel-kiik-on-karantiinis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:29:46+03:00"><meta itemprop="dateModified" content="2020-04-02T14:29:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h827Dyh263KMN3mx5bZPKeqSj8Y=/335x190/filters:focal(865x687:1592x1291)/nginx/o/2020/04/02/13037710t1hcf1b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h827Dyh263KMN3mx5bZPKeqSj8Y=/335x190/filters:focal(865x687:1592x1291)/nginx/o/2020/04/02/13037710t1hcf1b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">KARANTIINIBLOGI &#10217; </span>Heidi Hanso: terviseameti sõnul pole ma enam nakkusohtlik, aga perearst mind terveks ei tunnista <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://elu24.postimees.ee/6924888/heidi-hanso-terviseameti-sonul-pole-ma-enam-nakkusohtlik-aga-perearst-mind-terveks-ei-tunnista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-01T22:39:17+03:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6939581/arimees-ajas-annetamiseks-valja-kasti-respiraatoreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wMPVifb5oHR0ziZ3dz8bQ82X2BQ=/685x410/filters:focal(1113x380:1128x395)/nginx/o/2020/04/01/13036770t1h3047.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wMPVifb5oHR0ziZ3dz8bQ82X2BQ=/685x410/filters:focal(1113x380:1128x395)/nginx/o/2020/04/01/13036770t1h3047.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://leht.postimees.ee/6939581/arimees-ajas-annetamiseks-valja-kasti-respiraatoreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärimees ajas annetamiseks välja kasti respiraatoreid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6939581/arimees-ajas-annetamiseks-valja-kasti-respiraatoreid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6939581/arimees-ajas-annetamiseks-valja-kasti-respiraatoreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T20:59:36+03:00"><meta itemprop="dateModified" content="2020-04-01T23:25:18+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939525/tais-phuketi-saarel-loksus-eestlane-raha-jagub-veel-paariks-kuuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LRpibg8wiituD9Z_hgriSpqpyVc=/335x190/filters:focal(1007x1062:1633x1079)/nginx/o/2020/04/01/13036590t1h1799.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LRpibg8wiituD9Z_hgriSpqpyVc=/335x190/filters:focal(1007x1062:1633x1079)/nginx/o/2020/04/01/13036590t1h1799.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6939525/tais-phuketi-saarel-loksus-eestlane-raha-jagub-veel-paariks-kuuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tais Phuketi saarel lõksus eestlane: raha jagub veel paariks kuuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939525/tais-phuketi-saarel-loksus-eestlane-raha-jagub-veel-paariks-kuuks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6939525/tais-phuketi-saarel-loksus-eestlane-raha-jagub-veel-paariks-kuuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-01T23:56:39+03:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6939278/koroonapaanikas-hispaanlasest-korterinaaber-ahvardas-hulluks-ajada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HGlwr2owUK6RC9zuRa5JeRQvX8k=/335x190/smart/nginx/o/2020/04/01/13036174t1h9f70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HGlwr2owUK6RC9zuRa5JeRQvX8k=/335x190/smart/nginx/o/2020/04/01/13036174t1h9f70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://jarvateataja.postimees.ee/6939278/koroonapaanikas-hispaanlasest-korterinaaber-ahvardas-hulluks-ajada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonapaanikas hispaanlasest korterinaaber ähvardas hulluks ajada </span></a><a href="https://jarvateataja.postimees.ee/6939278/koroonapaanikas-hispaanlasest-korterinaaber-ahvardas-hulluks-ajada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6q0vg8ceyd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8dt1ju1tl7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T17:30:00+03:00"><meta itemprop="dateModified" content="2020-04-01T19:42:17+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6925374/suitsetamine-on-covid-19-riskitegur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DlBuU-K-tt3t0knBcNWquOphFSY=/335x190/filters:focal(81x96:1632x1021)/nginx/o/2020/03/17/13012712t1hf30a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DlBuU-K-tt3t0knBcNWquOphFSY=/335x190/filters:focal(81x96:1632x1021)/nginx/o/2020/03/17/13012712t1hf30a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6925374/suitsetamine-on-covid-19-riskitegur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">FAKTIKONTROLLI BLOGI &#10217; </span>Suitsetamine on Covid-19 riskitegur <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6925374/suitsetamine-on-covid-19-riskitegur/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6925374/suitsetamine-on-covid-19-riskitegur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-31T17:50:00+03:00"><meta itemprop="dateModified" content="2020-03-31T19:50:01+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6937928/koroonaviirusesse-nakatunud-leukeemiahaige-loobus-ravist-ja-palus-arstidel-paasta-kellegi-teise-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e6fCy_k1ftAU8n4zs5F3swKjXpw=/335x190/filters:focal(310x67:468x326)/nginx/o/2020/03/31/13034177t1hca24.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e6fCy_k1ftAU8n4zs5F3swKjXpw=/335x190/filters:focal(310x67:468x326)/nginx/o/2020/03/31/13034177t1hca24.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>650</span></div></div><a href="https://elu24.postimees.ee/6937928/koroonaviirusesse-nakatunud-leukeemiahaige-loobus-ravist-ja-palus-arstidel-paasta-kellegi-teise-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">VIIMANE SOOV &#10217; </span>Koroonaviirusesse nakatunud leukeemiahaige loobus ravist ja palus arstidel päästa kellegi teise elu </span></a><a href="https://elu24.postimees.ee/6937928/koroonaviirusesse-nakatunud-leukeemiahaige-loobus-ravist-ja-palus-arstidel-paasta-kellegi-teise-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T00:11:49+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6939578/ehitajad-tootavad-objektidel-ninapidi-koos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/obsxyAGYmR7EYJ7IZKf0oytSgJ0=/685x410/filters:focal(1190x498:1205x513)/nginx/o/2020/04/01/13036763t1hfed1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/obsxyAGYmR7EYJ7IZKf0oytSgJ0=/685x410/filters:focal(1190x498:1205x513)/nginx/o/2020/04/01/13036763t1hfed1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://leht.postimees.ee/6939578/ehitajad-tootavad-objektidel-ninapidi-koos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitajad töötavad objektidel ninapidi koos <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6939578/ehitajad-tootavad-objektidel-ninapidi-koos/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/6939578/ehitajad-tootavad-objektidel-ninapidi-koos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T09:23:18+03:00"><meta itemprop="dateModified" content="2020-04-02T10:00:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6939705/itaallane-tappis-oma-meedikust-pruudi-kuna-arvas-et-sai-talt-viiruse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_OTDrIeFcE5iZBj3ZO-Mc1OWyKc=/335x190/filters:focal(206x96:473x316)/nginx/o/2020/04/02/13036996t1h4e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_OTDrIeFcE5iZBj3ZO-Mc1OWyKc=/335x190/filters:focal(206x96:473x316)/nginx/o/2020/04/02/13036996t1h4e8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6939705/itaallane-tappis-oma-meedikust-pruudi-kuna-arvas-et-sai-talt-viiruse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">KOROONAMÕRV &#10217; </span>Itaallane tappis oma meedikust pruudi, kuna arvas, et sai talt viiruse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6939705/itaallane-tappis-oma-meedikust-pruudi-kuna-arvas-et-sai-talt-viiruse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6939705/itaallane-tappis-oma-meedikust-pruudi-kuna-arvas-et-sai-talt-viiruse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T15:04:23+03:00"><meta itemprop="dateModified" content="2020-04-01T15:29:03+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6939177/mart-helme-eesti-toidujulgeolek-ei-soltu-300-voortoolisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jPHNf0E_2ZxppBRseI8dpwIqxHk=/335x190/filters:focal(710x733:1176x897)/nginx/o/2020/03/13/13005988t1h63b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jPHNf0E_2ZxppBRseI8dpwIqxHk=/335x190/filters:focal(710x733:1176x897)/nginx/o/2020/03/13/13005988t1h63b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://majandus24.postimees.ee/6939177/mart-helme-eesti-toidujulgeolek-ei-soltu-300-voortoolisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: Eesti toidujulgeolek ei sõltu 300 võõrtöölisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6939177/mart-helme-eesti-toidujulgeolek-ei-soltu-300-voortoolisest/comments" class="list-article__comment section-font-color" itemprop="url">(62) </span></span></a><a href="https://majandus24.postimees.ee/6939177/mart-helme-eesti-toidujulgeolek-ei-soltu-300-voortoolisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T12:53:38+03:00"><meta itemprop="dateModified" content="2020-04-01T15:02:02+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6939014/dr-hasso-uuetoa-kardan-et-peame-koik-selle-haiguse-labi-podema-enne-kui-elu-normaliseerub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xCCsRcYA8nUvu_08-HDnhZ3opoY=/685x410/smart/nginx/o/2020/03/30/13033640t1h909d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xCCsRcYA8nUvu_08-HDnhZ3opoY=/685x410/smart/nginx/o/2020/03/30/13033640t1h909d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>658</span></div></div><a href="https://tervis.postimees.ee/6939014/dr-hasso-uuetoa-kardan-et-peame-koik-selle-haiguse-labi-podema-enne-kui-elu-normaliseerub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dr Hasso Uuetoa: kardan, et peame kõik selle haiguse läbi põdema, enne kui elu normaliseerub <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6939014/dr-hasso-uuetoa-kardan-et-peame-koik-selle-haiguse-labi-podema-enne-kui-elu-normaliseerub/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tervis.postimees.ee/6939014/dr-hasso-uuetoa-kardan-et-peame-koik-selle-haiguse-labi-podema-enne-kui-elu-normaliseerub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T13:16:37+03:00"><meta itemprop="dateModified" content="2020-04-02T14:58:23+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6939942/politsei-kais-kaks-korda-jarjest-eriolukorra-reegleid-eiranud-spordiklubis-treenijad-pagesid-tagauksest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FUKj0HNGNMrOeCg74VY8s3eQoHI=/335x190/smart/nginx/o/2020/04/02/13037379t1hcd34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FUKj0HNGNMrOeCg74VY8s3eQoHI=/335x190/smart/nginx/o/2020/04/02/13037379t1hcd34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://tartu.postimees.ee/6939942/politsei-kais-kaks-korda-jarjest-eriolukorra-reegleid-eiranud-spordiklubis-treenijad-pagesid-tagauksest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei käis kaks korda järjest eriolukorra reegleid eiranud spordiklubis, treenijad pagesid tagauksest </span></a><a href="https://tartu.postimees.ee/6939942/politsei-kais-kaks-korda-jarjest-eriolukorra-reegleid-eiranud-spordiklubis-treenijad-pagesid-tagauksest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:00:00+03:00"><meta itemprop="dateModified" content="2020-04-02T12:40:16+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6939794/politsei-tabas-raskes-kuriteos-kahtlustatava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-hy3DareG1Rzqr1ZmvSpkoI5J2E=/335x190/smart/nginx/o/2020/04/02/13037063t1hcb98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-hy3DareG1Rzqr1ZmvSpkoI5J2E=/335x190/smart/nginx/o/2020/04/02/13037063t1hcb98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://sakala.postimees.ee/6939794/politsei-tabas-raskes-kuriteos-kahtlustatava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas raskes kuriteos kahtlustatava </span></a><a href="https://sakala.postimees.ee/6939794/politsei-tabas-raskes-kuriteos-kahtlustatava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T08:45:39+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6939487/kuidas-kriisi-ajal-kadunukest-matta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uRlzmXM4fU3bFW8ogPq4cmKRXaI=/685x410/filters:focal(998x537:1013x552)/nginx/o/2020/04/01/13036574t1h5849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uRlzmXM4fU3bFW8ogPq4cmKRXaI=/685x410/filters:focal(998x537:1013x552)/nginx/o/2020/04/01/13036574t1h5849.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6939487/kuidas-kriisi-ajal-kadunukest-matta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Teistmoodi leinaaeg &#10217; </span>Kuidas kriisi ajal kadunukest matta? </span></a><a href="https://leht.postimees.ee/6939487/kuidas-kriisi-ajal-kadunukest-matta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T16:23:59+03:00"><meta itemprop="dateModified" content="2020-04-01T16:35:22+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6939276/saksa-politsei-pidas-kinni-lahikontakti-keelust-hoolimata-moodakaijaid-tulitanud-eesti-plaadiarika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8hsJNOW-4E2ixd0_k154RZpaTEY=/335x190/filters:focal(741x230:3056x1710)/nginx/o/2020/04/01/13036178t1h1560.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8hsJNOW-4E2ixd0_k154RZpaTEY=/335x190/filters:focal(741x230:3056x1710)/nginx/o/2020/04/01/13036178t1h1560.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://www.postimees.ee/6939276/saksa-politsei-pidas-kinni-lahikontakti-keelust-hoolimata-moodakaijaid-tulitanud-eesti-plaadiarika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa politsei pidas kinni lähikontakti keelust hoolimata möödakäijaid tülitanud Eesti plaadiärika <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6939276/saksa-politsei-pidas-kinni-lahikontakti-keelust-hoolimata-moodakaijaid-tulitanud-eesti-plaadiarika/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6939276/saksa-politsei-pidas-kinni-lahikontakti-keelust-hoolimata-moodakaijaid-tulitanud-eesti-plaadiarika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T14:40:00+03:00"><meta itemprop="dateModified" content="2020-04-01T15:26:02+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6939171/staazikas-hooldekoduomanik-leidis-voimaluse-viiruse-tokestamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JaLYtqmQTnCkvynbAlYEnmWi1iM=/335x190/filters:focal(825x756:840x771)/nginx/o/2020/04/01/13036050t1h645a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JaLYtqmQTnCkvynbAlYEnmWi1iM=/335x190/filters:focal(825x756:840x771)/nginx/o/2020/04/01/13036050t1h645a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://virumaateataja.postimees.ee/6939171/staazikas-hooldekoduomanik-leidis-voimaluse-viiruse-tokestamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Staažikas hooldekoduomanik leidis võimaluse viiruse tõkestamiseks </span></a><a href="https://virumaateataja.postimees.ee/6939171/staazikas-hooldekoduomanik-leidis-voimaluse-viiruse-tokestamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dl6gynyubj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eppiu95war" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T19:00:31+03:00"><meta itemprop="dateModified" content="2020-04-01T19:49:03+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6939152/kodus-karantiinis-fotograaf-soitis-tallinnas-90-kilomeetrit-ja-sundis-pildilugu-eesti-peredest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ac2jQ5redYxOCNKdhdm19ftjTkQ=/335x190/filters:focal(1235x844:1810x1588)/nginx/o/2020/04/01/13035886t1hea31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ac2jQ5redYxOCNKdhdm19ftjTkQ=/335x190/filters:focal(1235x844:1810x1588)/nginx/o/2020/04/01/13035886t1hea31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://elu24.postimees.ee/6939152/kodus-karantiinis-fotograaf-soitis-tallinnas-90-kilomeetrit-ja-sundis-pildilugu-eesti-peredest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodus karantiinis: fotograaf sõitis Tallinnas 90 kilomeetrit ja sündis pildilugu Eesti peredest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6939152/kodus-karantiinis-fotograaf-soitis-tallinnas-90-kilomeetrit-ja-sundis-pildilugu-eesti-peredest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6939152/kodus-karantiinis-fotograaf-soitis-tallinnas-90-kilomeetrit-ja-sundis-pildilugu-eesti-peredest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T12:20:00+03:00"><meta itemprop="dateModified" content="2020-04-01T17:04:14+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6938997/politsei-vaid-vestles-tahtliku-viiruselevitajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5tdP0TDZeREmcUSq93h2HVfbnTs=/335x190/smart/nginx/o/2020/04/01/13035772t1h6472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5tdP0TDZeREmcUSq93h2HVfbnTs=/335x190/smart/nginx/o/2020/04/01/13035772t1h6472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>299</span></div></div><a href="https://virumaateataja.postimees.ee/6938997/politsei-vaid-vestles-tahtliku-viiruselevitajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei vaid vestles tahtliku viiruselevitajaga </span></a><a href="https://virumaateataja.postimees.ee/6938997/politsei-vaid-vestles-tahtliku-viiruselevitajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T10:20:00+03:00"><meta itemprop="dateModified" content="2020-04-01T12:10:47+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6938744/ahastuses-tennisist-meil-pole-mingeid-saaste-kuidas-peaksime-hakkama-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/290EoClK2hvylB8scLxcKIE9GGw=/685x410/filters:focal(656x80:1594x682)/nginx/o/2020/04/01/13035431t1h0bd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/290EoClK2hvylB8scLxcKIE9GGw=/685x410/filters:focal(656x80:1594x682)/nginx/o/2020/04/01/13035431t1h0bd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://sport.postimees.ee/6938744/ahastuses-tennisist-meil-pole-mingeid-saaste-kuidas-peaksime-hakkama-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahastuses tennisist: meil pole mingeid sääste, kuidas peaksime hakkama saama? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6938744/ahastuses-tennisist-meil-pole-mingeid-saaste-kuidas-peaksime-hakkama-saama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6938744/ahastuses-tennisist-meil-pole-mingeid-saaste-kuidas-peaksime-hakkama-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-01T21:32:33+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6939546/toornaftaturul-on-tekkinud-contango-efekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gEmJ-ed1B0d19LaSSvh1js614bQ=/335x190/smart/nginx/o/2020/04/01/13036686t1hddc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gEmJ-ed1B0d19LaSSvh1js614bQ=/335x190/smart/nginx/o/2020/04/01/13036686t1hddc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6939546/toornaftaturul-on-tekkinud-contango-efekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toornaftaturul on tekkinud contango-efekt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6939546/toornaftaturul-on-tekkinud-contango-efekt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6939546/toornaftaturul-on-tekkinud-contango-efekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T16:11:49+03:00"><meta itemprop="dateModified" content="2020-04-01T18:26:37+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6939235/kriisi-lisaeelarve-voib-tuua-kolme-aktsiisi-langetamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mf_8wJbFDyXJJHhimVxCPObu2XM=/335x190/smart/nginx/o/2020/03/09/12999019t1hbdcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mf_8wJbFDyXJJHhimVxCPObu2XM=/335x190/smart/nginx/o/2020/03/09/12999019t1hbdcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://majandus24.postimees.ee/6939235/kriisi-lisaeelarve-voib-tuua-kolme-aktsiisi-langetamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriisi lisaeelarve võib tuua kolme aktsiisi langetamise <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6939235/kriisi-lisaeelarve-voib-tuua-kolme-aktsiisi-langetamise/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://majandus24.postimees.ee/6939235/kriisi-lisaeelarve-voib-tuua-kolme-aktsiisi-langetamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T13:01:59+03:00"><meta itemprop="dateModified" content="2020-04-01T19:31:46+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6939024/parnu-uue-autosilla-arhitektuurivoistluse-voidutooks-osutus-kahe-kaarega-rippsild" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OE_yQNDDJ_MueuF-Zv6GOQ6Hh-8=/685x410/smart/nginx/o/2020/04/01/13035540t1hb18f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OE_yQNDDJ_MueuF-Zv6GOQ6Hh-8=/685x410/smart/nginx/o/2020/04/01/13035540t1hb18f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1123</span></div></div><a href="https://parnu.postimees.ee/6939024/parnu-uue-autosilla-arhitektuurivoistluse-voidutooks-osutus-kahe-kaarega-rippsild" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Video ja galerii &#10217; </span>Pärnu uue autosilla arhitektuurivõistluse võidutööks osutus kahe kaarega rippsild </span></a><a href="https://parnu.postimees.ee/6939024/parnu-uue-autosilla-arhitektuurivoistluse-voidutooks-osutus-kahe-kaarega-rippsild" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:54:01+03:00"><meta itemprop="dateModified" content="2020-04-02T12:33:31+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6939849/tartus-suri-kaks-koroonapatsienti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m_uz0fQ_bbAWtqX2q0SHqFf1WrA=/335x190/smart/nginx/o/2020/04/02/13037148t1h2e40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/m_uz0fQ_bbAWtqX2q0SHqFf1WrA=/335x190/smart/nginx/o/2020/04/02/13037148t1h2e40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://tartu.postimees.ee/6939849/tartus-suri-kaks-koroonapatsienti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus suri kaks koroonapatsienti </span></a><a href="https://tartu.postimees.ee/6939849/tartus-suri-kaks-koroonapatsienti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-01T20:27:50+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6939500/stoltenberg-sellest-ei-tohi-tulla-julgeolekukriis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tgcOhbGauQBymBGq9QoTspIMYD0=/335x190/smart/nginx/o/2020/04/01/13036597t1hdbd1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tgcOhbGauQBymBGq9QoTspIMYD0=/335x190/smart/nginx/o/2020/04/01/13036597t1hdbd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6939500/stoltenberg-sellest-ei-tohi-tulla-julgeolekukriis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stoltenberg: sellest ei tohi tulla julgeolekukriis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6939500/stoltenberg-sellest-ei-tohi-tulla-julgeolekukriis/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6939500/stoltenberg-sellest-ei-tohi-tulla-julgeolekukriis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T11:45:13+03:00"><meta itemprop="dateModified" content="2020-04-02T11:45:13+03:00"><meta itemprop="author" content="Bloomberg/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6939943/usa-luureraport-hiina-varjas-viirusepuhangu-ulatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6v3Xj35w_oPXh6-tvFvp0Xoc6x0=/685x410/smart/nginx/o/2020/04/02/13037256t1ha5b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6v3Xj35w_oPXh6-tvFvp0Xoc6x0=/685x410/smart/nginx/o/2020/04/02/13037256t1ha5b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6939943/usa-luureraport-hiina-varjas-viirusepuhangu-ulatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA luureraport: Hiina varjas viirusepuhangu ulatust </span></a><a href="https://maailm.postimees.ee/6939943/usa-luureraport-hiina-varjas-viirusepuhangu-ulatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:58:07+03:00"><meta itemprop="dateModified" content="2020-04-02T11:31:59+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6939844/koroonaviirus-noudis-kolm-emmyt-voitnud-usa-muusiku-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7HJ-R75NwGCZ9aSpxp7i5HrPDzk=/335x190/filters:focal(388x354:1256x883)/nginx/o/2020/04/02/13037180t1hd790.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7HJ-R75NwGCZ9aSpxp7i5HrPDzk=/335x190/filters:focal(388x354:1256x883)/nginx/o/2020/04/02/13037180t1hd790.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6939844/koroonaviirus-noudis-kolm-emmyt-voitnud-usa-muusiku-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus nõudis kolm Emmyt võitnud USA muusiku elu </span></a><a href="https://elu24.postimees.ee/6939844/koroonaviirus-noudis-kolm-emmyt-voitnud-usa-muusiku-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-01T20:52:46+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6939535/kriisi-lisaeelarve-voib-tuua-kolme-aktsiisi-langetamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ehmw4zL9uE7JTLxshdOBa-TpEeE=/335x190/smart/nginx/o/2020/04/01/13036667t1h9e67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ehmw4zL9uE7JTLxshdOBa-TpEeE=/335x190/smart/nginx/o/2020/04/01/13036667t1h9e67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6939535/kriisi-lisaeelarve-voib-tuua-kolme-aktsiisi-langetamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriisi lisaeelarve võib tuua kolme aktsiisi langetamise <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6939535/kriisi-lisaeelarve-voib-tuua-kolme-aktsiisi-langetamise/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6939535/kriisi-lisaeelarve-voib-tuua-kolme-aktsiisi-langetamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9eicr20uzl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b618rqp8zr" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4f6200eb3fa96a1c24a2.js" async></script></body></html>