<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/JSQNW7m2TbkQLY2dXAn356jXJVY=/1200x630/smart/nginx/o/2020/10/13/13410826t1h250d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/JSQNW7m2TbkQLY2dXAn356jXJVY=/1200x630/smart/nginx/o/2020/10/13/13410826t1h250d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Korteriühistu kontolt vehiti raha kõrvale"><meta property="twitter:title" content="Korteriühistu kontolt vehiti raha kõrvale"><meta property="og:url" content="https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Eile teatati politseile, et Tapa linnas omastati korteriühistu kontolt raha. Esialgsetel andmetel tekitati kahju ligikaudu 1565 eurot."><meta property="twitter:description" content="Eile teatati politseile, et Tapa linnas omastati korteriühistu kontolt raha. Esialgsetel andmetel tekitati kahju ligikaudu 1565 eurot."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta property="article:tag" content="112"><meta property="article:tag" content="kontolt raha vargus"><meta name="article:published_time" content="2020-10-13T16:39:13+03:00"><meta name="article:modified_time" content="2020-10-13T16:50:03+03:00"><meta name="description" content="Eile teatati politseile, et Tapa linnas omastati korteriühistu kontolt raha. Esialgsetel andmetel tekitati kahju ligikaudu 1565 eurot."><meta name="keywords" content="112, kontolt raha vargus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Korteriühistu kontolt vehiti raha kõrvale - 112 - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-7a7c1f94e56853378939.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1e77bc 0%, rgb(-10, 79, 148) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-10, 79, 148);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-7085187"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search" rel="noopener">T, 13.10.2020</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://tellimine.postimees.ee/product/241" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/7082552/lihtsalt-elades-oled-onnele-palju-lahemal" class="quote__text">&quot;Kui lähen loodusesse, siis selles on teadlikkust. Stress on hästi loomulik osa paljude inimeste elust ja ka metsas võib käia nii, et oled stressis – kui see on su mõtetes. Aga kui viid tähelepanu sellele, mis on looduses, on see nii rahustav.&quot; </a><a href="https://virumaateataja.postimees.ee/7082552/lihtsalt-elades-oled-onnele-palju-lahemal" class="quote__author section-border-color"><span class="slab section-font-color">Maarja Õunaste, põllupidaja ja korilane</span></a></div><a href="https://virumaateataja.postimees.ee/7082552/lihtsalt-elades-oled-onnele-palju-lahemal" class="quote__image"><img src="//f10.pmo.ee/_y5BSQAcefa9EZMHuvoIZgcFGvw=/72x72/smart/nginx/o/2020/10/09/13402811t1h887e.jpg" srcset="//f10.pmo.ee/_y5BSQAcefa9EZMHuvoIZgcFGvw=/72x72/smart/nginx/o/2020/10/09/13402811t1h887e.jpg, //f10.pmo.ee/3jG_iUmY3iArCKoSDwsUwL-FqtI=/144x144/smart/nginx/o/2020/10/09/13402811t1h887e.jpg 2x" alt="Maarja Õunaste, põllupidaja ja korilane"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3578" :root-section-id="382" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" rel="noopener" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="/search" target="_blank" rel="noopener" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" rel="noopener" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" rel="noopener" class="menu-item">Noored</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">112</a></div><div><a href="http://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7085187"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/1534">112</a></li><li class="breadcrumb-item">Korteriühistu kontolt vehiti raha kõrvale</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7085187" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Korteri%C3%BChistu%20kontolt%20vehiti%20raha%20k%C3%B5rvale&url=https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7085187"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7085187&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Korteri%C3%BChistu%20kontolt%20vehiti%20raha%20k%C3%B5rvale&url=https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7085187"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-13T16:39:00+03:00">13. oktoober 2020, 16:39</span></div><h1 class="article-headline" itemprop="headline name">Korteriühistu kontolt vehiti raha kõrvale</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101460" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/Z_EBsn1AYLwTAh_PL54i-JlcBDM=/40x40/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg" srcset="//f12.pmo.ee/Z_EBsn1AYLwTAh_PL54i-JlcBDM=/40x40/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg, //f12.pmo.ee/58nTnJm6IQNepXf4tJMFe4NGAcM=/80x80/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anu Viita-Neuhaus</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/YnuJrpGTiWGFOruC_BkwcLkLuxQ=/1370x820/smart/nginx/o/2020/10/13/13410826t1h250d.jpg"><figure-fullscreen eager :image-id="13410826" image-url="//f12.pmo.ee/Y_0SLS7yZP6VI2Xf1-fcPSsfsdM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/13/13410826t1h250d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13410826)" src="//f12.pmo.ee/YnuJrpGTiWGFOruC_BkwcLkLuxQ=/1370x820/smart/nginx/o/2020/10/13/13410826t1h250d.jpg" srcset="//f12.pmo.ee/YnuJrpGTiWGFOruC_BkwcLkLuxQ=/1370x820/smart/nginx/o/2020/10/13/13410826t1h250d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tapa linnas omastati korteriühistu kontolt ligikaudu 1565 eurot. Foto on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eile teatati politseile, et Tapa linnas omastati korteriühistu kontolt raha. Esialgsetel andmetel tekitati kahju ligikaudu 1565 eurot.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-6qhbskf1fy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7pkj06yqwh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h1jkqyejgw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Praeguseks on laekunud kuriteoteade ja info esialgse kahjusumma kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Omastamise asjaolud, seal hulgas, millisel ajavahemikul raha kõrvale pandi ja kes võis teo toime panna, alles selgitatakse. Karistada võib sellise teo eest rahalise karistuse või kuni üheaastase vangistusega.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7085187" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Korteri%C3%BChistu%20kontolt%20vehiti%20raha%20k%C3%B5rvale&url=https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7085187"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7085187&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Korteri%C3%BChistu%20kontolt%20vehiti%20raha%20k%C3%B5rvale&url=https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7085187"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7085187" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7085187" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/15411/112">112</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/636595/kontolt-raha-vargus">kontolt raha vargus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1tqrj96ymn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5l6jj0s06b" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/1534">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-13T16:39:00+03:00"><meta itemprop="dateModified" content="2020-10-13T16:50:03+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lsqRDfOp2mvf_xjC-u-xtT9wTM4=/324x222/smart/nginx/o/2020/10/13/13410826t1h250d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lsqRDfOp2mvf_xjC-u-xtT9wTM4=/324x222/smart/nginx/o/2020/10/13/13410826t1h250d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korteriühistu kontolt vehiti raha kõrvale </span></a><a href="https://virumaateataja.postimees.ee/7085187/korteriuhistu-kontolt-vehiti-raha-korvale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-11T19:51:00+03:00"><meta itemprop="dateModified" content="2020-10-12T19:38:20+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7083515/loobu-lahistel-jooksis-poder-auto-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f4nFBDR3paDxV0wxNsPATgz3ptg=/324x222/smart/nginx/o/2020/10/11/13406802t1hfeab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f4nFBDR3paDxV0wxNsPATgz3ptg=/324x222/smart/nginx/o/2020/10/11/13406802t1hfeab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://virumaateataja.postimees.ee/7083515/loobu-lahistel-jooksis-poder-auto-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loobu lähistel jooksis põder auto ette </span></a><a href="https://virumaateataja.postimees.ee/7083515/loobu-lahistel-jooksis-poder-auto-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-11T14:31:00+03:00"><meta itemprop="dateModified" content="2020-10-12T18:40:34+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7083363/enesevalitsuse-kaotanud-mees-ahvardas-rakveres-naabreid-ja-lohkus-nende-autosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WwfXsxgWJrn0C48j1kX8bf_Qc8Q=/324x222/smart/nginx/o/2020/10/11/13406339t1hb481.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WwfXsxgWJrn0C48j1kX8bf_Qc8Q=/324x222/smart/nginx/o/2020/10/11/13406339t1hb481.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>111</span></div></div><a href="https://virumaateataja.postimees.ee/7083363/enesevalitsuse-kaotanud-mees-ahvardas-rakveres-naabreid-ja-lohkus-nende-autosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enesevalitsuse kaotanud mees ähvardas Rakveres naabreid ja lõhkus nende autosid </span></a><a href="https://virumaateataja.postimees.ee/7083363/enesevalitsuse-kaotanud-mees-ahvardas-rakveres-naabreid-ja-lohkus-nende-autosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-09T16:20:00+03:00"><meta itemprop="dateModified" content="2020-10-09T16:26:41+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7082448/tapal-said-kaks-autot-parklas-plekkipidi-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JY2ZxEsovcK3Q9Cf3zkLpK9s0wg=/324x222/filters:focal(672x704:687x719)/nginx/o/2020/10/09/13402574t1h7ff9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JY2ZxEsovcK3Q9Cf3zkLpK9s0wg=/324x222/filters:focal(672x704:687x719)/nginx/o/2020/10/09/13402574t1h7ff9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7082448/tapal-said-kaks-autot-parklas-plekkipidi-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapal said kaks autot parklas plekkipidi kokku </span></a><a href="https://virumaateataja.postimees.ee/7082448/tapal-said-kaks-autot-parklas-plekkipidi-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-09T15:52:00+03:00"><meta itemprop="dateModified" content="2020-10-09T15:56:44+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7082408/politseinikud-aitasid-kiirabil-viia-agressiivse-mehe-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DB9pRYmslWU6iboNG51Hk21VTc0=/324x222/smart/nginx/o/2020/10/09/13402354t1h22d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DB9pRYmslWU6iboNG51Hk21VTc0=/324x222/smart/nginx/o/2020/10/09/13402354t1h22d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7082408/politseinikud-aitasid-kiirabil-viia-agressiivse-mehe-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud aitasid kiirabil viia agressiivse mehe haiglasse </span></a><a href="https://virumaateataja.postimees.ee/7082408/politseinikud-aitasid-kiirabil-viia-agressiivse-mehe-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-09T13:04:00+03:00"><meta itemprop="dateModified" content="2020-10-09T20:31:07+03:00"><meta itemprop="author" content="Virumaa Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7082180/kindlameelne-nappaja-nabiti-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p_npN-LL-HMjzthvnAiyMwMsPZw=/324x222/filters:focal(235x315:250x330)/nginx/o/2020/10/09/13401675t1h7667.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p_npN-LL-HMjzthvnAiyMwMsPZw=/324x222/filters:focal(235x315:250x330)/nginx/o/2020/10/09/13401675t1h7667.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/7082180/kindlameelne-nappaja-nabiti-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindlameelne näppaja nabiti kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/7082180/kindlameelne-nappaja-nabiti-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/7082180/kindlameelne-nappaja-nabiti-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-er0p1h5a7k" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-08T15:55:00+03:00"><meta itemprop="dateModified" content="2020-10-08T19:32:57+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7081482/politsei-lahkudes-libistasid-noored-alkoholi-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GbKMQrAZXLZUD4typcqtWzTZ24k=/324x222/smart/nginx/o/2020/10/08/13399758t1hc4e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GbKMQrAZXLZUD4typcqtWzTZ24k=/324x222/smart/nginx/o/2020/10/08/13399758t1hc4e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7081482/politsei-lahkudes-libistasid-noored-alkoholi-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei lahkudes libistasid noored alkoholi edasi </span></a><a href="https://virumaateataja.postimees.ee/7081482/politsei-lahkudes-libistasid-noored-alkoholi-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T10:42:00+03:00"><meta itemprop="dateModified" content="2020-10-07T19:46:43+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7080099/paastjatel-tuli-uhte-lehma-kolmest-laukast-valja-sikutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rd0-ebh8CPjDLbspfudVLXsJDco=/324x222/smart/nginx/o/2020/10/07/13397226t1h97a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Rd0-ebh8CPjDLbspfudVLXsJDco=/324x222/smart/nginx/o/2020/10/07/13397226t1h97a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://virumaateataja.postimees.ee/7080099/paastjatel-tuli-uhte-lehma-kolmest-laukast-valja-sikutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjatel tuli ühte lehma kolmest laukast välja sikutada </span></a><a href="https://virumaateataja.postimees.ee/7080099/paastjatel-tuli-uhte-lehma-kolmest-laukast-valja-sikutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-07T07:47:00+03:00"><meta itemprop="dateModified" content="2020-10-07T19:38:28+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7079942/noor-rattur-soitis-rakveres-naisele-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T73G90tS1VXwd3r491W6J39cBC4=/324x222/smart/nginx/o/2020/10/07/13396020t1h7ce6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T73G90tS1VXwd3r491W6J39cBC4=/324x222/smart/nginx/o/2020/10/07/13396020t1h7ce6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/7079942/noor-rattur-soitis-rakveres-naisele-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor rattur sõitis Rakveres naisele otsa </span></a><a href="https://virumaateataja.postimees.ee/7079942/noor-rattur-soitis-rakveres-naisele-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-05T14:33:00+03:00"><meta itemprop="dateModified" content="2020-10-05T19:32:49+03:00"><meta itemprop="author" content="Kristi Ehrlich, Aivar Ojaperv, Marianne Loorents"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7078526/loksa-kulas-hukkus-liiklusonnetuses-32-aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9qfrtKSThlCcJ5NcucEK8fj_5lk=/324x222/smart/nginx/o/2020/10/05/13393029t1h6508.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9qfrtKSThlCcJ5NcucEK8fj_5lk=/324x222/smart/nginx/o/2020/10/05/13393029t1h6508.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>290</span></div></div><a href="https://virumaateataja.postimees.ee/7078526/loksa-kulas-hukkus-liiklusonnetuses-32-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loksa külas hukkus liiklusõnnetuses 32-aastane mees </span></a><a href="https://virumaateataja.postimees.ee/7078526/loksa-kulas-hukkus-liiklusonnetuses-32-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-05T13:45:00+03:00"><meta itemprop="dateModified" content="2020-10-05T19:37:24+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7078478/varastati-jalgratas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6StCFbWKB9XaV2egCFtaPawsFd4=/324x222/smart/nginx/o/2020/10/05/13392145t1h0f4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6StCFbWKB9XaV2egCFtaPawsFd4=/324x222/smart/nginx/o/2020/10/05/13392145t1h0f4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7078478/varastati-jalgratas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varastati jalgratas </span></a><a href="https://virumaateataja.postimees.ee/7078478/varastati-jalgratas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-05T13:37:00+03:00"><meta itemprop="dateModified" content="2020-10-05T19:37:40+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7078467/nadalavahetus-ei-moodunud-tulideta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/U-mnakNgTmG8_zB9eejn5Dp4rdc=/324x222/smart/nginx/o/2020/10/05/13392066t1h01e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/U-mnakNgTmG8_zB9eejn5Dp4rdc=/324x222/smart/nginx/o/2020/10/05/13392066t1h01e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7078467/nadalavahetus-ei-moodunud-tulideta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetus ei möödunud tülideta </span></a><a href="https://virumaateataja.postimees.ee/7078467/nadalavahetus-ei-moodunud-tulideta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T15:43:00+03:00"><meta itemprop="dateModified" content="2020-10-02T18:41:21+03:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7076846/politsei-pidas-rakveres-kinni-pogeneda-puudnud-autojuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KqNZYFFmoSRJcoP9IA6-dV6q_MA=/324x222/smart/nginx/o/2020/10/02/13386564t1h324b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KqNZYFFmoSRJcoP9IA6-dV6q_MA=/324x222/smart/nginx/o/2020/10/02/13386564t1h324b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>46</span></div></div><a href="https://virumaateataja.postimees.ee/7076846/politsei-pidas-rakveres-kinni-pogeneda-puudnud-autojuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas Rakveres kinni põgeneda püüdnud autojuhi </span></a><a href="https://virumaateataja.postimees.ee/7076846/politsei-pidas-rakveres-kinni-pogeneda-puudnud-autojuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T12:04:00+03:00"><meta itemprop="dateModified" content="2020-10-02T13:42:11+03:00"><meta itemprop="author" content="Kristi Ehrlich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7076609/varas-viis-telgikatte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jy6cr_oFuOLngjDvrrCjmDI2Jd8=/324x222/smart/nginx/o/2020/10/02/13385685t1h6ac8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Jy6cr_oFuOLngjDvrrCjmDI2Jd8=/324x222/smart/nginx/o/2020/10/02/13385685t1h6ac8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7076609/varas-viis-telgikatte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varas viis telgikatte </span></a><a href="https://virumaateataja.postimees.ee/7076609/varas-viis-telgikatte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T11:33:00+03:00"><meta itemprop="dateModified" content="2020-09-30T19:17:36+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7074717/teisipaeval-tuli-politseil-klaarida-kahte-loomingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SLyIrDTOgzmRB_TryoONif_0TV0=/324x222/smart/nginx/o/2020/09/30/13380911t1h521b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SLyIrDTOgzmRB_TryoONif_0TV0=/324x222/smart/nginx/o/2020/09/30/13380911t1h521b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7074717/teisipaeval-tuli-politseil-klaarida-kahte-loomingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäeval tuli politseil klaarida kahte löömingut </span></a><a href="https://virumaateataja.postimees.ee/7074717/teisipaeval-tuli-politseil-klaarida-kahte-loomingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w1ow0j6l22" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:41:39+03:00"><meta itemprop="dateModified" content="2020-09-28T12:14:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">P3 respiraator: päris kaitse viiruste eest </span></a><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T07:20:00+03:00"><meta itemprop="dateModified" content="2020-09-30T19:18:14+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7074473/poiss-soitis-mootorrattaga-autole-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pHgLy9m3bKiQgC4PUc_hmfnJUBY=/324x222/smart/nginx/o/2020/09/30/13380296t1h7807.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pHgLy9m3bKiQgC4PUc_hmfnJUBY=/324x222/smart/nginx/o/2020/09/30/13380296t1h7807.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://virumaateataja.postimees.ee/7074473/poiss-soitis-mootorrattaga-autole-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poiss sõitis mootorrattaga autole otsa </span></a><a href="https://virumaateataja.postimees.ee/7074473/poiss-soitis-mootorrattaga-autole-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T11:11:00+03:00"><meta itemprop="dateModified" content="2020-09-29T19:06:21+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7073758/pikaristi-kulast-leitud-mursk-tehti-kahjutuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XuxUf3o2UWGv00dAd82hdZe1KpY=/324x222/smart/nginx/o/2020/09/29/13378106t1h72a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XuxUf3o2UWGv00dAd82hdZe1KpY=/324x222/smart/nginx/o/2020/09/29/13378106t1h72a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7073758/pikaristi-kulast-leitud-mursk-tehti-kahjutuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikaristi külast leitud mürsk tehti kahjutuks </span></a><a href="https://virumaateataja.postimees.ee/7073758/pikaristi-kulast-leitud-mursk-tehti-kahjutuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T10:32:00+03:00"><meta itemprop="dateModified" content="2020-09-29T11:44:03+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7073701/elektrikilbist-sai-alguse-korteri-poleng" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jlyUP-dr7eMqiHVqjiNnUlnI_2Q=/324x222/smart/nginx/o/2020/09/29/13378024t1he3f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jlyUP-dr7eMqiHVqjiNnUlnI_2Q=/324x222/smart/nginx/o/2020/09/29/13378024t1he3f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7073701/elektrikilbist-sai-alguse-korteri-poleng" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektrikilbist sai alguse korteri põleng </span></a><a href="https://virumaateataja.postimees.ee/7073701/elektrikilbist-sai-alguse-korteri-poleng" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T06:58:00+03:00"><meta itemprop="dateModified" content="2020-09-29T10:18:29+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7073519/eakam-jalgrattur-kukkus-onnetult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_2GjU71mrceknOdyN7pX-9XFOtM=/324x222/smart/nginx/o/2020/09/29/13377730t1h90a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_2GjU71mrceknOdyN7pX-9XFOtM=/324x222/smart/nginx/o/2020/09/29/13377730t1h90a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7073519/eakam-jalgrattur-kukkus-onnetult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eakam jalgrattur kukkus õnnetult </span></a><a href="https://virumaateataja.postimees.ee/7073519/eakam-jalgrattur-kukkus-onnetult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T15:55:00+03:00"><meta itemprop="dateModified" content="2020-09-28T19:09:27+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7073154/koonu-kulas-suttis-korter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K3FV29merJqMuiqMYNf-nPSIICU=/324x222/smart/nginx/o/2020/09/28/13376739t1hf16b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/K3FV29merJqMuiqMYNf-nPSIICU=/324x222/smart/nginx/o/2020/09/28/13376739t1hf16b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7073154/koonu-kulas-suttis-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koonu külas süttis korter </span></a><a href="https://virumaateataja.postimees.ee/7073154/koonu-kulas-suttis-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T14:59:00+03:00"><meta itemprop="dateModified" content="2020-09-28T18:44:03+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7073088/pritsimehed-kustutasid-autoremonditookojas-puhkenud-polengut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4Mr2zeey9XHqZnN1vIzQd3hOAm4=/324x222/smart/nginx/o/2020/09/28/13376622t1h869b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4Mr2zeey9XHqZnN1vIzQd3hOAm4=/324x222/smart/nginx/o/2020/09/28/13376622t1h869b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7073088/pritsimehed-kustutasid-autoremonditookojas-puhkenud-polengut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pritsimehed kustutasid autoremonditöökojas puhkenud põlengut </span></a><a href="https://virumaateataja.postimees.ee/7073088/pritsimehed-kustutasid-autoremonditookojas-puhkenud-polengut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T14:33:00+03:00"><meta itemprop="dateModified" content="2020-09-28T19:10:27+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7073056/nadalavahetusel-loodi-ja-tougati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LM4CXFqGGU5lc8Ds30Kzb6cykmk=/324x222/smart/nginx/o/2020/09/28/13376591t1h242d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LM4CXFqGGU5lc8Ds30Kzb6cykmk=/324x222/smart/nginx/o/2020/09/28/13376591t1h242d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7073056/nadalavahetusel-loodi-ja-tougati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel löödi ja tõugati </span></a><a href="https://virumaateataja.postimees.ee/7073056/nadalavahetusel-loodi-ja-tougati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T21:36:00+03:00"><meta itemprop="dateModified" content="2020-09-28T19:14:22+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7072086/auto-soitis-silla-piirdesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-Jwyps1RREG7CkSHkqrGdS3gfto=/324x222/smart/nginx/o/2020/09/26/13373710t1h2f45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-Jwyps1RREG7CkSHkqrGdS3gfto=/324x222/smart/nginx/o/2020/09/26/13373710t1h2f45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7072086/auto-soitis-silla-piirdesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto sõitis silla piirdesse </span></a><a href="https://virumaateataja.postimees.ee/7072086/auto-soitis-silla-piirdesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T11:30:00+03:00"><meta itemprop="dateModified" content="2020-09-25T12:37:31+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7071022/rakveres-poles-kortermaja-trepikoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rlTP5UujRPxj5VzHstJZwgDnYks=/324x222/smart/nginx/o/2020/09/25/13369611t1heed7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rlTP5UujRPxj5VzHstJZwgDnYks=/324x222/smart/nginx/o/2020/09/25/13369611t1heed7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/7071022/rakveres-poles-kortermaja-trepikoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres põles kortermaja trepikoda </span></a><a href="https://virumaateataja.postimees.ee/7071022/rakveres-poles-kortermaja-trepikoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T10:18:00+03:00"><meta itemprop="dateModified" content="2020-09-25T10:59:50+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7070925/naine-sai-tulle-sattunud-aerosoolipudeli-plahvatuses-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aMvaqtdASOkdbJay_cec7XVyOBQ=/324x222/smart/nginx/o/2020/09/25/13369474t1habb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aMvaqtdASOkdbJay_cec7XVyOBQ=/324x222/smart/nginx/o/2020/09/25/13369474t1habb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7070925/naine-sai-tulle-sattunud-aerosoolipudeli-plahvatuses-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine sai tulle sattunud aerosoolipudeli plahvatuses viga </span></a><a href="https://virumaateataja.postimees.ee/7070925/naine-sai-tulle-sattunud-aerosoolipudeli-plahvatuses-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T10:11:00+03:00"><meta itemprop="dateModified" content="2020-09-25T10:57:50+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7070916/pihta-pandi-prillid-ja-kolm-sormust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cFs8dy9Zvd9FppBLMKdzXCmmz8Y=/324x222/smart/nginx/o/2020/09/25/13369462t1h7b85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cFs8dy9Zvd9FppBLMKdzXCmmz8Y=/324x222/smart/nginx/o/2020/09/25/13369462t1h7b85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7070916/pihta-pandi-prillid-ja-kolm-sormust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pihta pandi prillid ja kolm sõrmust </span></a><a href="https://virumaateataja.postimees.ee/7070916/pihta-pandi-prillid-ja-kolm-sormust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T11:16:00+03:00"><meta itemprop="dateModified" content="2020-09-24T20:04:43+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7070073/pritsimehed-jahutasid-pajustis-tossavat-elevaatorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BFtmo-kovI2GHBcQXvH3lrBjnX4=/324x222/smart/nginx/o/2020/09/24/13368742t1h4cda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BFtmo-kovI2GHBcQXvH3lrBjnX4=/324x222/smart/nginx/o/2020/09/24/13368742t1h4cda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a></div><a href="https://virumaateataja.postimees.ee/7070073/pritsimehed-jahutasid-pajustis-tossavat-elevaatorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Galerii &#10217; </span>Pritsimehed jahutasid Pajustis tossavat elevaatorit </span></a><a href="https://virumaateataja.postimees.ee/7070073/pritsimehed-jahutasid-pajustis-tossavat-elevaatorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T10:32:00+03:00"><meta itemprop="dateModified" content="2020-09-24T20:04:15+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov, Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7070011/kunda-sadamas-kukkus-mees-materjalikaitlusmasina-platvormilt-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5rQtCIFJ1w9Yj0AT5R36HVE-6yw=/324x222/smart/nginx/o/2020/09/24/13367181t1h2142.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5rQtCIFJ1w9Yj0AT5R36HVE-6yw=/324x222/smart/nginx/o/2020/09/24/13367181t1h2142.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>48</span></div></div><a href="https://virumaateataja.postimees.ee/7070011/kunda-sadamas-kukkus-mees-materjalikaitlusmasina-platvormilt-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunda sadamas kukkus mees materjalikäitlusmasina platvormilt alla </span></a><a href="https://virumaateataja.postimees.ee/7070011/kunda-sadamas-kukkus-mees-materjalikaitlusmasina-platvormilt-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T08:16:00+03:00"><meta itemprop="dateModified" content="2020-09-24T20:04:57+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7069876/purjus-juht-tegi-avarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iqkVt2iAh3jTWAF-b_i5OSdoPzw=/324x222/smart/nginx/o/2020/09/24/13367001t1h89dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iqkVt2iAh3jTWAF-b_i5OSdoPzw=/324x222/smart/nginx/o/2020/09/24/13367001t1h89dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7069876/purjus-juht-tegi-avarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus juht tegi avarii </span></a><a href="https://virumaateataja.postimees.ee/7069876/purjus-juht-tegi-avarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-17T20:02:34+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7065123/laane-virumaa-paases-tormist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6WTMz-MYE2Yzmc84Bc0_FY6IMKU=/324x222/smart/nginx/o/2020/09/17/13352437t1ha300.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6WTMz-MYE2Yzmc84Bc0_FY6IMKU=/324x222/smart/nginx/o/2020/09/17/13352437t1ha300.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7065123/laane-virumaa-paases-tormist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaa pääses tormist </span></a><a href="https://virumaateataja.postimees.ee/7065123/laane-virumaa-paases-tormist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T13:35:00+03:00"><meta itemprop="dateModified" content="2020-09-09T19:22:13+03:00"><meta itemprop="author" content="Toomas Herm, Marianne Loorents"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7058478/rakveres-kukkus-alkoholijoobes-mees-tiiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3_aSHjT-Wj0hyQu7nGPBNpVkG8=/324x222/smart/nginx/o/2020/09/09/13334803t1h242d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/P3_aSHjT-Wj0hyQu7nGPBNpVkG8=/324x222/smart/nginx/o/2020/09/09/13334803t1h242d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>84</span></div></div><a href="https://virumaateataja.postimees.ee/7058478/rakveres-kukkus-alkoholijoobes-mees-tiiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Galerii &#10217; </span>Rakveres kukkus alkoholijoobes mees tiiki </span></a><a href="https://virumaateataja.postimees.ee/7058478/rakveres-kukkus-alkoholijoobes-mees-tiiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-08T12:33:00+03:00"><meta itemprop="dateModified" content="2020-09-08T17:42:00+03:00"><meta itemprop="author" content="Margus Martin, Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7057577/pikk-napsitamine-loppes-surmaga-piimafarmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rxVEMc0HaRHoxl_OH7MT8WOvBSM=/324x222/smart/nginx/o/2020/09/08/13331908t1h8d94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rxVEMc0HaRHoxl_OH7MT8WOvBSM=/324x222/smart/nginx/o/2020/09/08/13331908t1h8d94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>112</span></div></div><a href="https://virumaateataja.postimees.ee/7057577/pikk-napsitamine-loppes-surmaga-piimafarmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikk napsitamine lõppes surmaga piimafarmis </span></a><a href="https://virumaateataja.postimees.ee/7057577/pikk-napsitamine-loppes-surmaga-piimafarmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-08T09:17:00+03:00"><meta itemprop="dateModified" content="2020-09-08T18:48:09+03:00"><meta itemprop="author" content="Andres Pulver, Marianne Loorents"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7057369/rakveres-molgiti-plekki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UMF-hTaDMn-J7WwqTdM8lOrLWdg=/324x222/smart/nginx/o/2020/09/08/13332207t1h7fca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UMF-hTaDMn-J7WwqTdM8lOrLWdg=/324x222/smart/nginx/o/2020/09/08/13332207t1h7fca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://virumaateataja.postimees.ee/7057369/rakveres-molgiti-plekki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres mõlgiti plekki </span></a><a href="https://virumaateataja.postimees.ee/7057369/rakveres-molgiti-plekki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-02d631be74e43dc95aca.js" async></script></body></html>