<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/eoIvVzsj9faa79bJVzpBf0Ia3d0=/1200x630/smart/nginx/o/2021/03/25/13697504t1hcd67.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/eoIvVzsj9faa79bJVzpBf0Ia3d0=/1200x630/smart/nginx/o/2021/03/25/13697504t1hcd67.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Koroonaaja koolirõõm – jah, täiesti olemas"><meta property="twitter:title" content="Koroonaaja koolirõõm – jah, täiesti olemas"><meta property="og:url" content="https://virumaateataja.postimees.ee/7210417/koroonaaja-kooliroom-jah-taiesti-olemas"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7210417/koroonaaja-kooliroom-jah-taiesti-olemas"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Milles peitub koolirõõm ja kas seda üldse on, kui kool pole seal, kus harjutud? Igas töös leidub alati üks suhkrutükk, mis teeb pipratera magusaks. Need maailmakuulsa lapsehoidja Mary Poppinsi laulu sõnad kehtivad ka koroonaaja kaugõppe puhul."><meta property="twitter:description" content="Milles peitub koolirõõm ja kas seda üldse on, kui kool pole seal, kus harjutud? Igas töös leidub alati üks suhkrutükk, mis teeb pipratera magusaks. Need maailmakuulsa lapsehoidja Mary Poppinsi laulu sõnad kehtivad ka koroonaaja kaugõppe puhul."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="koroonaaja koolirõõm"><meta property="article:tag" content="kuidas praegusel ajal saada koolirõõmu?"><meta name="article:published_time" content="2021-03-26T00:00:00+02:00"><meta name="article:modified_time" content="2021-03-25T20:38:49+02:00"><meta name="description" content="Milles peitub koolirõõm ja kas seda üldse on, kui kool pole seal, kus harjutud? Igas töös leidub alati üks suhkrutükk, mis teeb pipratera magusaks. Need maailmakuulsa lapsehoidja Mary Poppinsi laulu sõnad kehtivad ka koroonaaja kaugõppe puhul."><meta name="keywords" content="koroonaaja koolirõõm, kuidas praegusel ajal saada koolirõõmu?"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7210417/koroonaaja-kooliroom-jah-taiesti-olemas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Koroonaaja koolirõõm – jah, täiesti olemas - Paberleht - Tasuline - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-6f6d3348294f4a3e863f.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #2077bd;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #2077bd;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #2077bd;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #2077bd;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }

  .list-article__feed-label {
    background-color: #2077bd;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(32, 119, 189, 0.10);
  }

  .section-color-fill {
    fill: #2077bd;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #2077bd 0%, rgb(-8, 79, 149) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-8, 79, 149);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-382 article-7210417 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://virumaateataja.postimees.ee/search" rel="noopener">R, 26.03.2021</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img width="344" src="https://f.pmo.ee/logos/382/2f8352a4e90eb9c85a18c3057a3c1dfa.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">26.03.2021</div><div class="contents-articles"><a href="https://virumaateataja.postimees.ee/7209213/rakveres-vaktsineerimiskeskuse-jarele-vajadus-puudub" data-article-id="7209213" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VVe7mOMTayezdYakd909Iojv-Bk=/40x40/smart/nginx/o/2021/03/24/13694492t1h8eea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VVe7mOMTayezdYakd909Iojv-Bk=/40x40/smart/nginx/o/2021/03/24/13694492t1h8eea.jpg"></div></span><span class="flex--equal-width">Rakveres vaktsineerimiskeskuse järele vajadus puudub </span></a><a href="https://virumaateataja.postimees.ee/7210402/linnavaresed-ja-hakid-jaavadki-oma-larmakusega-inimesi-hairima" data-article-id="7210402" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DJ9k7AX9vaGm5XzxJvfABZlFaAo=/40x40/smart/nginx/o/2021/03/25/13697443t1h39f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DJ9k7AX9vaGm5XzxJvfABZlFaAo=/40x40/smart/nginx/o/2021/03/25/13697443t1h39f8.jpg"></div></span><span class="flex--equal-width">Linnavaresed ja -hakid jäävadki oma lärmakusega inimesi häirima </span></a><a href="https://virumaateataja.postimees.ee/7210404/juhtkiri-suhkrutukid-paevas" data-article-id="7210404" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k8_NGPKrA61Xr6M8Tqn1boLXm3s=/40x40/smart/nginx/o/2021/03/25/13697447t1hb8eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/k8_NGPKrA61Xr6M8Tqn1boLXm3s=/40x40/smart/nginx/o/2021/03/25/13697447t1hb8eb.jpg"></div></span><span class="flex--equal-width">Juhtkiri: suhkrutükid päevas </span></a><a href="https://virumaateataja.postimees.ee/7210411/linnades-elavad-linnud-on-normaalne-nahtus" data-article-id="7210411" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AnNX-dJYlNPb28sRzAPMfr_yet8=/40x40/smart/nginx/o/2021/03/25/13697473t1h9e87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AnNX-dJYlNPb28sRzAPMfr_yet8=/40x40/smart/nginx/o/2021/03/25/13697473t1h9e87.jpg"></div></span><span class="flex--equal-width">Linnades elavad linnud on normaalne nähtus </span></a><a href="https://virumaateataja.postimees.ee/7210406/repliik-ei-ole-hullu" data-article-id="7210406" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4PCoTIKiBnSkS4LXCZaSlCJpQz0=/40x40/smart/nginx/o/2021/03/25/13697453t1h8545.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4PCoTIKiBnSkS4LXCZaSlCJpQz0=/40x40/smart/nginx/o/2021/03/25/13697453t1h8545.jpg"></div></span><span class="flex--equal-width">Repliik: ei ole hullu </span></a><a href="https://virumaateataja.postimees.ee/7210412/kiri-positiivne-lugu" data-article-id="7210412" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/15hwVUm2nTSYl7zvJ-3g-yAV2Jw=/40x40/smart/nginx/o/2021/03/25/13697479t1h57ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/15hwVUm2nTSYl7zvJ-3g-yAV2Jw=/40x40/smart/nginx/o/2021/03/25/13697479t1h57ce.jpg"></div></span><span class="flex--equal-width">Kiri: positiivne lugu </span></a><a href="https://virumaateataja.postimees.ee/7206395/somerul-istutati-uinuvaid-puid" data-article-id="7206395" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s-AZ1xQMRKLfbPbnRMi-gmm3HGU=/40x40/smart/nginx/o/2021/03/21/13688957t1hc8b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s-AZ1xQMRKLfbPbnRMi-gmm3HGU=/40x40/smart/nginx/o/2021/03/21/13688957t1hc8b6.jpg"></div></span><span class="flex--equal-width">Sõmerul istutati uinuvaid puid </span></a><a href="https://virumaateataja.postimees.ee/7210078/viru-naiskodukaitsjate-juhtimist-jatkab-lea-matusorg" data-article-id="7210078" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/d_bmNcHFcpkWi1g_3e5Y8AvOBLo=/40x40/smart/nginx/o/2021/03/25/13696638t1h41b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/d_bmNcHFcpkWi1g_3e5Y8AvOBLo=/40x40/smart/nginx/o/2021/03/25/13696638t1h41b3.jpg"></div></span><span class="flex--equal-width">Viru naiskodukaitsjate juhtimist jätkab Lea Matusorg </span></a><a href="https://virumaateataja.postimees.ee/7209795/tahmapoleng-ehmatas-kortermaja-elanikke" data-article-id="7209795" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nROfeW30BkA7T0JXkfHKajR50kc=/40x40/smart/nginx/o/2021/03/25/13695523t1h4090.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nROfeW30BkA7T0JXkfHKajR50kc=/40x40/smart/nginx/o/2021/03/25/13695523t1h4090.jpg"></div></span><span class="flex--equal-width">Tahmapõleng ehmatas kortermaja elanikke </span></a><a href="https://virumaateataja.postimees.ee/7210415/haljala-meelitab-noort-peretohtrit-uue-huvega" data-article-id="7210415" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/olhdzRUm_CJBEa74apBQ31bAzjE=/40x40/smart/nginx/o/2021/03/25/13697482t1h5db3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/olhdzRUm_CJBEa74apBQ31bAzjE=/40x40/smart/nginx/o/2021/03/25/13697482t1h5db3.jpg"></div></span><span class="flex--equal-width">Haljala meelitab noort peretohtrit uue hüvega </span></a><a href="https://virumaateataja.postimees.ee/7210416/kainuse-tee-valinud-mees-olen-lihtsalt-kaine-alkohoolik" data-article-id="7210416" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eyblkesDXxJtzQhf4PXAazYseVU=/40x40/smart/nginx/o/2021/03/25/13697483t1h138c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eyblkesDXxJtzQhf4PXAazYseVU=/40x40/smart/nginx/o/2021/03/25/13697483t1h138c.jpg"></div></span><span class="flex--equal-width">Kainuse tee valinud mees: “Olen lihtsalt kaine alkohoolik” </span></a><a href="https://virumaateataja.postimees.ee/7210417/koroonaaja-kooliroom-jah-taiesti-olemas" data-article-id="7210417" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KeBuxoA_y65TX7Kblq9B7j4LOB0=/40x40/smart/nginx/o/2021/03/25/13697504t1hcd67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KeBuxoA_y65TX7Kblq9B7j4LOB0=/40x40/smart/nginx/o/2021/03/25/13697504t1hcd67.jpg"></div></span><span class="flex--equal-width">Koroonaaja koolirõõm – jah, täiesti olemas </span></a><a href="https://virumaateataja.postimees.ee/7208322/someru-kooli-pere-kutsub-ules-haigla-koroonaosakonna-tootajaid-ullatama" data-article-id="7208322" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pScKxqNfXCCV6oDf0BZBkI0ItRo=/40x40/smart/nginx/o/2021/03/23/13692472t1h69de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pScKxqNfXCCV6oDf0BZBkI0ItRo=/40x40/smart/nginx/o/2021/03/23/13692472t1h69de.jpg"></div></span><span class="flex--equal-width">Sõmeru kooli pere kutsub üles haigla koroonaosakonna töötajaid üllatama </span></a><a href="https://virumaateataja.postimees.ee/7210420/virumaa-teataja-10-ja-50-aastat-tagasi" data-article-id="7210420" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2L3IVUVtmKtfYTap8qsj6Ig-lkE=/40x40/smart/nginx/o/2021/03/25/13697508t1hb1de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2L3IVUVtmKtfYTap8qsj6Ig-lkE=/40x40/smart/nginx/o/2021/03/25/13697508t1hb1de.jpg"></div></span><span class="flex--equal-width">Virumaa Teataja 10 ja 50 aastat tagasi </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Sisukord</div></button><search-overlay></search-overlay><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="11" data-premium="1" data-article-id="7210417"><div class="tanane-article container-720"><h1 class="tanane-article-headline next-article-headline-start" itemprop="headline name">Koroonaaja koolirõõm – jah, täiesti olemas</h1><div class="tanane-article-authors flex flex--wrap authors-7210417"><a href="https://www.postimees.ee/author/58380" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/F556zwTEnJipQDWry9C0ddSo8GQ=/30x30/filters:focal(315x709:2169x1911)/nginx/o/2020/10/23/13430919t1h0bad.jpg" srcset="//f8.pmo.ee/F556zwTEnJipQDWry9C0ddSo8GQ=/30x30/filters:focal(315x709:2169x1911)/nginx/o/2020/10/23/13430919t1h0bad.jpg, //f8.pmo.ee/LwVTLr8ZG0oabqfy2UeeXLYduQY=/60x60/filters:focal(315x709:2169x1911)/nginx/o/2020/10/23/13430919t1h0bad.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Eno Noorväli</span> <span class="author-position" itemprop="jobTitle">keeletoimetaja</span></div></a><a href="https://www.postimees.ee/author/77078" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f12.pmo.ee/h0FwSprjNgrAnzmWTjgXt28hsIU=/30x30/smart/nginx/o/2016/02/15/5048197t1h8863.jpg" srcset="//f12.pmo.ee/h0FwSprjNgrAnzmWTjgXt28hsIU=/30x30/smart/nginx/o/2016/02/15/5048197t1h8863.jpg, //f12.pmo.ee/D4SdIWIx7UrrER8Joi_PiGv8-uw=/60x60/smart/nginx/o/2016/02/15/5048197t1h8863.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Katrin Uuspõld</span> <span class="author-position" itemprop="jobTitle">ajakirjanik</span></div></a><a href="https://www.postimees.ee/author/101460" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f12.pmo.ee/CBG_UB6a54wgtJiS75X6efVewYc=/30x30/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg" srcset="//f12.pmo.ee/CBG_UB6a54wgtJiS75X6efVewYc=/30x30/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg, //f12.pmo.ee/3FykMOvMa9R9m2_MN9crnazfQSQ=/60x60/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Anu Viita-Neuhaus</span> <span class="author-position" itemprop="jobTitle">ajakirjanik</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7210417/koroonaaja-kooliroom-jah-taiesti-olemas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7210417" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koroonaaja%20koolir%C3%B5%C3%B5m%20%E2%80%93%20jah%2C%20t%C3%A4iesti%20olemas&url=https://virumaateataja.postimees.ee/7210417/koroonaaja-kooliroom-jah-taiesti-olemas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7210417"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7210417/koroonaaja-kooliroom-jah-taiesti-olemas%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7210417&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7210417/koroonaaja-kooliroom-jah-taiesti-olemas"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koroonaaja%20koolir%C3%B5%C3%B5m%20%E2%80%93%20jah%2C%20t%C3%A4iesti%20olemas&url=https://virumaateataja.postimees.ee/7210417/koroonaaja-kooliroom-jah-taiesti-olemas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7210417"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7210417/koroonaaja-kooliroom-jah-taiesti-olemas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-26T00:00:00+02:00">26. märts 2021, 0:00</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7210417"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/nersJrhVmKY_n0vpCctyc1YLCTI=/1370x820/smart/nginx/o/2021/03/25/13697504t1hcd67.jpg"><figure-fullscreen eager :image-id="13697504" image-url="//f7.pmo.ee/-dOZScjYuWzfqcPUTiEKjmFYmOs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/25/13697504t1hcd67.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13697504)" src="//f7.pmo.ee/nersJrhVmKY_n0vpCctyc1YLCTI=/1370x820/smart/nginx/o/2021/03/25/13697504t1hcd67.jpg" srcset="//f7.pmo.ee/nersJrhVmKY_n0vpCctyc1YLCTI=/1370x820/smart/nginx/o/2021/03/25/13697504t1hcd67.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Kõik püüavad pingutada, et leida üles koolirõõm ka kodus õppides. Tund Rakvere kesklinna kodus. <span class="figure__caption--name">FOTO: Anu Viita-Neuhaus</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Milles peitub koolirõõm ja kas seda üldse on, kui kool pole seal, kus harjutud? Igas töös leidub alati üks suhkrutükk, mis teeb pipratera magusaks. Need maailmakuulsa lapsehoidja Mary Poppinsi laulu sõnad kehtivad ka koroonaaja kaugõppe puhul.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/w9dzsFiLol3cuBQlqbotqZAKsJ4=/685x0/smart/nginx/o/2021/03/25/13697501t1hbe4c.jpg"><figure-fullscreen eager :image-id="13697501" image-url="//f9.pmo.ee/83jeIPfYcfkd50UzDATL6F9MICg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/25/13697501t1hbe4c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13697501)" src="//f9.pmo.ee/w9dzsFiLol3cuBQlqbotqZAKsJ4=/685x0/smart/nginx/o/2021/03/25/13697501t1hbe4c.jpg" srcset="//f9.pmo.ee/w9dzsFiLol3cuBQlqbotqZAKsJ4=/685x0/smart/nginx/o/2021/03/25/13697501t1hbe4c.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Elmu Koppelmann. <span class="figure__caption--name">FOTO: Ain Liiva</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><h1><strong>Elmu Koppelmann, Tapa gümnaasiumi direktor</strong></h1></div></div><div paywall-component="paywall" article-id="7210417" secure-domain="https://secure.postimees.ee" section-color="#1e77bc" return-to="https://virumaateataja.postimees.ee/7210417/koroonaaja-kooliroom-jah-taiesti-olemas" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div><sticky-next-article :order-index="11"></sticky-next-article></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://virumaateataja.postimees.ee/7210202/reedel-tuleb-kuni-kumme-kraadi-sooja" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>25.03.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>26.03.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7210417%2Fkoroonaaja-kooliroom-jah-taiesti-olemas" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7210417%2Fkoroonaaja-kooliroom-jah-taiesti-olemas">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:toimetus@virumaateataja.ee">toimetus@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Kuulutuste tellimine:</span></p><p class="footer-2__row"><a href="mailto:kuulutused@virumaateataja.ee">kuulutused@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam Virumaa Teataja paberlehes:</span></p><p class="footer-2__row"><a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 515 7326</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-adec439f88bd9b216c74.js" async></script></body></html>