<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/7PGfMPtJb1qWjSlbFCa7k-VurB0=/1200x630/smart/nginx/o/2021/04/02/13709502t1h21d7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/7PGfMPtJb1qWjSlbFCa7k-VurB0=/1200x630/smart/nginx/o/2021/04/02/13709502t1h21d7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Otse sündmuskohalt &amp;#10217; Astu sisse ja saad soovi korral vaktsiinisüsti. Riskigrupp ilma vanusepiiranguta"><meta property="twitter:title" content="Otse sündmuskohalt &amp;#10217; Astu sisse ja saad soovi korral vaktsiinisüsti. Riskigrupp ilma vanusepiiranguta"><meta property="og:url" content="https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Täna kella 11 paiku võis Rakveres aadressil Turu plats 3 AstraZeneca vaktsiinisüsti saada iga riskigruppi kuuluv soovija. S Silmarõõm OÜ vaktsineerimispunktis tunglemist polnud ja soovi korral saanuks end võtta elavasse järjekorda."><meta property="twitter:description" content="Täna kella 11 paiku võis Rakveres aadressil Turu plats 3 AstraZeneca vaktsiinisüsti saada iga riskigruppi kuuluv soovija. S Silmarõõm OÜ vaktsineerimispunktis tunglemist polnud ja soovi korral saanuks end võtta elavasse järjekorda."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="vaktsineerimine"><meta property="article:tag" content="Rakvere"><meta name="article:published_time" content="2021-04-02T12:08:42+03:00"><meta name="article:modified_time" content="2021-04-02T12:50:45+03:00"><meta name="description" content="Täna kella 11 paiku võis Rakveres aadressil Turu plats 3 AstraZeneca vaktsiinisüsti saada iga riskigruppi kuuluv soovija. S Silmarõõm OÜ vaktsineerimispunktis tunglemist polnud ja soovi korral saanuks end võtta elavasse järjekorda."><meta name="keywords" content="vaktsineerimine, Rakvere"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>OTSE SÜNDMUSKOHALT &#10217; Astu sisse ja saad soovi korral vaktsiinisüsti. Riskigrupp ilma vanusepiiranguta - Uudised - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9080ec6399604c833b05.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1e77bc;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .list-article__feed-label {
    background-color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1e77bc 0%, rgb(-10, 79, 148) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-10, 79, 148);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-382 article-7216089"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://virumaateataja.postimees.ee/search" rel="noopener">R, 2.04.2021</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img width="344" src="https://f.pmo.ee/logos/382/2f8352a4e90eb9c85a18c3057a3c1dfa.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/5420" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" rel="noopener" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/5418" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://virumaateataja.postimees.ee/section/1188" target="_self" rel="noopener" class="menu-item">Meelelahutus</a></div><div><a href="https://virumaateataja.postimees.ee/section/5419" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7216089"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li><li class="breadcrumb-item">Astu sisse ja saad soovi korral vaktsiinisüsti. Riskigrupp ilma vanusepiiranguta</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7216089" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">19</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Astu%20sisse%20ja%20saad%20soovi%20korral%20vaktsiinis%C3%BCsti.%20Riskigrupp%20ilma%20vanusepiiranguta&url=https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7216089"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7216089&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Astu%20sisse%20ja%20saad%20soovi%20korral%20vaktsiinis%C3%BCsti.%20Riskigrupp%20ilma%20vanusepiiranguta&url=https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7216089"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-04-02T12:08:00+03:00">2. aprill 2021, 12:08</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Otse sündmuskohalt &#10217; </span>Astu sisse ja saad soovi korral vaktsiinisüsti. Riskigrupp ilma vanusepiiranguta</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/93766" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/WO6mUIKS-YiW-4k7Xf3bIVa54k0=/40x40/smart/nginx/o/2018/10/22/11517595t1hc911.jpg" srcset="//f11.pmo.ee/WO6mUIKS-YiW-4k7Xf3bIVa54k0=/40x40/smart/nginx/o/2018/10/22/11517595t1hc911.jpg, //f11.pmo.ee/z5LWZj9hu7APIVVqy_8wtMdNFME=/80x80/smart/nginx/o/2018/10/22/11517595t1hc911.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aivar Ojaperv</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/XrUMEV3rpfvLHD39rmnVhGt8g5M=/1370x820/smart/nginx/o/2021/04/02/13709502t1h21d7.jpg"><figure-fullscreen eager :image-id="13709502" image-url="//f12.pmo.ee/PyafbRwMWeNZcwH2jg4TTwhBR-U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/04/02/13709502t1h21d7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13709502)" src="//f12.pmo.ee/XrUMEV3rpfvLHD39rmnVhGt8g5M=/1370x820/smart/nginx/o/2021/04/02/13709502t1h21d7.jpg" srcset="//f12.pmo.ee/XrUMEV3rpfvLHD39rmnVhGt8g5M=/1370x820/smart/nginx/o/2021/04/02/13709502t1h21d7.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Sigrid Mihhailova kinnitas S Silmarõõm OÜ vaktsineerimispunktis, et süsti saavad hetkel kõik soovijad. <span class="figure__caption--name">FOTO: Ain Liiva</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna kella 11 paiku võis Rakveres aadressil Turu plats 3 AstraZeneca vaktsiinisüsti saada iga riskigruppi kuuluv soovija. S Silmarõõm OÜ vaktsineerimispunktis tunglemist polnud ja soovi korral saanuks end võtta elavasse järjekorda.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:487591,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7216089-astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta&quot;,&quot;headline&quot;:&quot;7216089 Astu sisse ja saad soovi korral vaktsiinisüsti. Riskigrupp ilma vanusepiiranguta&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-04-02T12:49:52+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-04-02T12:47:47+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-04-02T12:49:52+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/c5dd8fb18d0d12cb13f76504e4ab7732.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7216089"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ffw5rzcfp3" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7xypzjtnjn" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ialyr26ils" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Ei ma ei tee nalja, teeme süsti kohe ära," pakkus ettevõtte vaktsineerija ajakirjanikule. "Praegu saavad kõik tulla, riskigrupis olevatele inimestele vanusepiirangut pole," kinnitas ka ettevõtte juhatuse liige Sigrid Mihhailova. "Oma kuulumist riskigruppi saab kontrollida digiloost."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kella 11 paiku oli vaktsineerimas neli-viis nooremat inimest – nad olid oma süsti juba kätte saanud ja täitsid pabereid. "Tööandja kaudu pandi aeg kirja," rääkisid nad. "Kui on võimalus, siis tuleb lasta end süstida. Püüame eeskujuks olla, et ka teised end vaktsineeriks."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sigrid Mihhailova avaldas arvamust, et vaktsiinidoosid neile kätte ei jää, kuigi vabu aegu vaktsineerimiseks veel olevat. "Me võtsime vähem doose ka, aimasime juba ette, et inimesi ei jõuta piisavalt informeerida," lausus ta. "Oleme kursis, et paljud maal elavad inimesed tahaksid tulla, kuid info ei jõudnud õigeaegselt nendeni. Samas saavutasime Haljala ja Viru-Nigula vallaga kokkuleppe, et kui tuleb järgmine suurem vaktsiinisaadetis, siis läheme valda kohapeale vaktsineerima."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mihhailova kinnitas, et vaktsineeritavate vanusepiire muudeti üleöö. "See mis eile öeldi on tänaseks juba muutunud. Meie vaktsineerime praegu kõiki, sõltumata vanusest."</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7216089" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">19</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Astu%20sisse%20ja%20saad%20soovi%20korral%20vaktsiinis%C3%BCsti.%20Riskigrupp%20ilma%20vanusepiiranguta&url=https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7216089"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7216089&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Astu%20sisse%20ja%20saad%20soovi%20korral%20vaktsiinis%C3%BCsti.%20Riskigrupp%20ilma%20vanusepiiranguta&url=https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7216089"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-riskigrupp-ilma-vanusepiiranguta/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7216089" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7216089" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-156vgjs2rx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6y1d0jgr7b" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/385">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-02T12:16:00+03:00"><meta itemprop="dateModified" content="2021-04-02T12:21:12+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7216093/suur-segadus-laane-virumaal-oli-voimalik-massvaktsineerimisele-registreeruda-50-aastastel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DAFhyyo3a9O6hwFTxe93heR8xFc=/324x222/smart/nginx/o/2021/04/02/13709542t1h5a0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DAFhyyo3a9O6hwFTxe93heR8xFc=/324x222/smart/nginx/o/2021/04/02/13709542t1h5a0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7216093/suur-segadus-laane-virumaal-oli-voimalik-massvaktsineerimisele-registreeruda-50-aastastel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur segadus: Lääne-Virumaal oli võimalik massvaktsineerimisele registreeruda 50-aastastel </span></a><a href="https://virumaateataja.postimees.ee/7216093/suur-segadus-laane-virumaal-oli-voimalik-massvaktsineerimisele-registreeruda-50-aastastel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-02T12:08:40+03:00"><meta itemprop="dateModified" content="2021-04-02T12:08:41+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-ilma-vanusepiiranguta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R2sdAO0m-Zkf95Qvdn7k7eYReMQ=/324x222/smart/nginx/o/2021/04/02/13709502t1h21d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R2sdAO0m-Zkf95Qvdn7k7eYReMQ=/324x222/smart/nginx/o/2021/04/02/13709502t1h21d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>19</span></div></div><a href="https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-ilma-vanusepiiranguta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Otse sündmuskohalt &#10217; </span>Astu sisse ja saad soovi korral vaktsiinisüsti. Ilma vanusepiiranguta </span></a><a href="https://virumaateataja.postimees.ee/7216089/astu-sisse-ja-saad-soovi-korral-vaktsiinisusti-ilma-vanusepiiranguta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-02T10:10:00+03:00"><meta itemprop="dateModified" content="2021-04-01T17:21:34+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus, Marianne Loorents"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7215725/kellerteater-kavatseb-sel-suvel-pinevust-tekitada-kreutzwaldi-lugudega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/79VDfDyMd-jpAydMzRYnOY8zIls=/324x222/smart/nginx/o/2021/04/01/13708737t1h87b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/79VDfDyMd-jpAydMzRYnOY8zIls=/324x222/smart/nginx/o/2021/04/01/13708737t1h87b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/7215725/kellerteater-kavatseb-sel-suvel-pinevust-tekitada-kreutzwaldi-lugudega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">GALERII &#10217; </span>Kellerteater kavatseb sel suvel pinevust tekitada Kreutzwaldi lugudega </span></a><a href="https://virumaateataja.postimees.ee/7215725/kellerteater-kavatseb-sel-suvel-pinevust-tekitada-kreutzwaldi-lugudega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-02T09:05:28+03:00"><meta itemprop="dateModified" content="2021-04-02T09:05:31+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7216002/vaktsineerimisele-on-rakveres-palju-vabu-kohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2HkVQRV8vYvVBynrqqv1Rdhoqy0=/324x222/smart/nginx/o/2021/04/02/13709240t1hf68b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2HkVQRV8vYvVBynrqqv1Rdhoqy0=/324x222/smart/nginx/o/2021/04/02/13709240t1hf68b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>149</span></div></div><a href="https://virumaateataja.postimees.ee/7216002/vaktsineerimisele-on-rakveres-palju-vabu-kohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaktsineerimisele on Rakveres palju vabu kohti <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/7216002/vaktsineerimisele-on-rakveres-palju-vabu-kohti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/7216002/vaktsineerimisele-on-rakveres-palju-vabu-kohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-01T15:07:00+03:00"><meta itemprop="dateModified" content="2021-04-01T15:47:04+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7215556/virumaa-teataja-lugejad-olid-paasteteemalisel-viktoriinil-tublid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BsP54WLHw5ubWMa2oV2xXvmvFqI=/324x222/smart/nginx/o/2021/04/01/13708463t1he968.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BsP54WLHw5ubWMa2oV2xXvmvFqI=/324x222/smart/nginx/o/2021/04/01/13708463t1he968.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7215556/virumaa-teataja-lugejad-olid-paasteteemalisel-viktoriinil-tublid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Kokkuvõte &#10217; </span>Virumaa Teataja lugejad olid päästeteemalisel viktoriinil tublid </span></a><a href="https://virumaateataja.postimees.ee/7215556/virumaa-teataja-lugejad-olid-paasteteemalisel-viktoriinil-tublid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-01T14:40:00+03:00"><meta itemprop="dateModified" content="2021-04-02T00:21:46+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7215520/koolipere-tegi-haiglatootajatele-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AJv8dl1PrJC1WWBi2UtxBV0ASqU=/324x222/smart/nginx/o/2021/04/01/13708421t1h7cbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AJv8dl1PrJC1WWBi2UtxBV0ASqU=/324x222/smart/nginx/o/2021/04/01/13708421t1h7cbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://virumaateataja.postimees.ee/7215520/koolipere-tegi-haiglatootajatele-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolipere tegi haiglatöötajatele üllatuse </span></a><a href="https://virumaateataja.postimees.ee/7215520/koolipere-tegi-haiglatootajatele-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-avnhbxq3q8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-01T14:20:00+03:00"><meta itemprop="dateModified" content="2021-04-02T00:19:23+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7215497/palju-onne-martti-juhkami-sai-kaksikute-isaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n4Wm3agv6fvoCYCHCXzNVjH59Jo=/324x222/smart/nginx/o/2021/04/01/13708377t1h0859.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/n4Wm3agv6fvoCYCHCXzNVjH59Jo=/324x222/smart/nginx/o/2021/04/01/13708377t1h0859.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>47</span></div></div><a href="https://virumaateataja.postimees.ee/7215497/palju-onne-martti-juhkami-sai-kaksikute-isaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju õnne! Martti Juhkami sai kaksikute isaks </span></a><a href="https://virumaateataja.postimees.ee/7215497/palju-onne-martti-juhkami-sai-kaksikute-isaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-01T14:07:00+03:00"><meta itemprop="dateModified" content="2021-04-01T15:56:44+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7215482/endise-kaasa-kagistanud-mehe-pikk-vanglakaristus-joustus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WQVWJHmifBLwlOuZoDf-UclOp-s=/324x222/smart/nginx/o/2021/04/01/13708364t1h3a32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WQVWJHmifBLwlOuZoDf-UclOp-s=/324x222/smart/nginx/o/2021/04/01/13708364t1h3a32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7215482/endise-kaasa-kagistanud-mehe-pikk-vanglakaristus-joustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endise kaasa kägistanud mehe pikk vanglakaristus jõustus </span></a><a href="https://virumaateataja.postimees.ee/7215482/endise-kaasa-kagistanud-mehe-pikk-vanglakaristus-joustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-01T12:50:00+03:00"><meta itemprop="dateModified" content="2021-04-01T13:45:20+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7215396/haljala-koolimaja-ehitushanke-voitis-pealinna-ehitusfirma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9--7ioLPa4VXJ2q_rrltj9SwFsA=/324x222/smart/nginx/o/2021/04/01/13708153t1h99d9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9--7ioLPa4VXJ2q_rrltj9SwFsA=/324x222/smart/nginx/o/2021/04/01/13708153t1h99d9.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>31</span></div></div><a href="https://virumaateataja.postimees.ee/7215396/haljala-koolimaja-ehitushanke-voitis-pealinna-ehitusfirma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haljala koolimaja ehitushanke võitis pealinna ehitusfirma <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/7215396/haljala-koolimaja-ehitushanke-voitis-pealinna-ehitusfirma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/7215396/haljala-koolimaja-ehitushanke-voitis-pealinna-ehitusfirma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-01T12:29:00+03:00"><meta itemprop="dateModified" content="2021-04-01T12:35:34+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7215375/rahvaaia-tiikide-vesi-tungis-eile-vabriku-tanavale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/98oF1jj6mSghebvlK3YWASIrJBA=/324x222/smart/nginx/o/2021/04/01/13708118t1h772d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/98oF1jj6mSghebvlK3YWASIrJBA=/324x222/smart/nginx/o/2021/04/01/13708118t1h772d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7215375/rahvaaia-tiikide-vesi-tungis-eile-vabriku-tanavale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvaaia tiikide vesi tungis eile Vabriku tänavale </span></a><a href="https://virumaateataja.postimees.ee/7215375/rahvaaia-tiikide-vesi-tungis-eile-vabriku-tanavale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-01T11:41:00+03:00"><meta itemprop="dateModified" content="2021-04-01T12:19:06+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7215310/rakveres-avatakse-nadalavahetusel-kolm-vaktsineerimispunkti-vabu-aegu-veel-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OF3JytTejORv1HXl3IpwMVCtulI=/324x222/smart/nginx/o/2021/04/01/13708012t1h874e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OF3JytTejORv1HXl3IpwMVCtulI=/324x222/smart/nginx/o/2021/04/01/13708012t1h874e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>47</span></div></div><a href="https://virumaateataja.postimees.ee/7215310/rakveres-avatakse-nadalavahetusel-kolm-vaktsineerimispunkti-vabu-aegu-veel-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres avatakse nädalavahetusel kolm vaktsineerimispunkti, vabu aegu veel on! </span></a><a href="https://virumaateataja.postimees.ee/7215310/rakveres-avatakse-nadalavahetusel-kolm-vaktsineerimispunkti-vabu-aegu-veel-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-01T11:04:00+03:00"><meta itemprop="dateModified" content="2021-04-01T11:11:44+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7215267/eestis-nakatumine-langeb-laane-virumaal-on-aga-naitajad-ikka-veel-korged" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4m2nm40zZmaMJHH0tk8t2PTkFTY=/324x222/smart/nginx/o/2021/04/01/13707903t1he5c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4m2nm40zZmaMJHH0tk8t2PTkFTY=/324x222/smart/nginx/o/2021/04/01/13707903t1he5c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/7215267/eestis-nakatumine-langeb-laane-virumaal-on-aga-naitajad-ikka-veel-korged" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis nakatumine langeb, Lääne-Virumaal on aga näitajad ikka veel kõrged </span></a><a href="https://virumaateataja.postimees.ee/7215267/eestis-nakatumine-langeb-laane-virumaal-on-aga-naitajad-ikka-veel-korged" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T10:51:00+03:00"><meta itemprop="dateModified" content="2021-04-01T10:59:00+03:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7215236/tootute-arv-kasvab-aeglaselt-aga-kindlalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WqoYAVm5AVEmNbj0TiH0f8G8ybw=/324x222/smart/nginx/o/2021/04/01/13707880t1h1f83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WqoYAVm5AVEmNbj0TiH0f8G8ybw=/324x222/smart/nginx/o/2021/04/01/13707880t1h1f83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7215236/tootute-arv-kasvab-aeglaselt-aga-kindlalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötute arv kasvab aeglaselt, aga kindlalt </span></a><a href="https://virumaateataja.postimees.ee/7215236/tootute-arv-kasvab-aeglaselt-aga-kindlalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T10:37:00+03:00"><meta itemprop="dateModified" content="2021-04-01T11:07:57+03:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7215227/rakke-postiautomaat-hakkas-vaga-hasti-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z-p8dBpURDxjQRXdFvDEk4XYt58=/324x222/smart/nginx/o/2021/04/01/13707859t1h1490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z-p8dBpURDxjQRXdFvDEk4XYt58=/324x222/smart/nginx/o/2021/04/01/13707859t1h1490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/7215227/rakke-postiautomaat-hakkas-vaga-hasti-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakke postiautomaat hakkas väga hästi tööle </span></a><a href="https://virumaateataja.postimees.ee/7215227/rakke-postiautomaat-hakkas-vaga-hasti-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T00:05:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:30:43+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214896/kadrina-keskkool-otsib-uut-arhitektuurilahendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q3hsbrIFHI9w2WtquomfPNlPfPY=/324x222/smart/nginx/o/2021/03/31/13707325t1h55ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/q3hsbrIFHI9w2WtquomfPNlPfPY=/324x222/smart/nginx/o/2021/03/31/13707325t1h55ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://virumaateataja.postimees.ee/7214896/kadrina-keskkool-otsib-uut-arhitektuurilahendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadrina keskkool otsib uut arhitektuurilahendust </span></a><a href="https://virumaateataja.postimees.ee/7214896/kadrina-keskkool-otsib-uut-arhitektuurilahendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8sylql5eog" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:44:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:44:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:43:43+02:00"><meta itemprop="dateModified" content="2021-03-01T16:43:43+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:41:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:41:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:40:36+02:00"><meta itemprop="dateModified" content="2021-03-01T16:40:36+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T00:03:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:37:07+03:00"><meta itemprop="author" content="Ade Piht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214905/metskitse-surm-jattis-maha-hulga-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mkHbYK17zgmqCOr8sfdXFvaymtU=/324x222/filters:focal(226x280:708x692)/nginx/o/2021/03/31/13707335t1h6c31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mkHbYK17zgmqCOr8sfdXFvaymtU=/324x222/filters:focal(226x280:708x692)/nginx/o/2021/03/31/13707335t1h6c31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://virumaateataja.postimees.ee/7214905/metskitse-surm-jattis-maha-hulga-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metskitse surm jättis maha hulga segadust </span></a><a href="https://virumaateataja.postimees.ee/7214905/metskitse-surm-jattis-maha-hulga-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:51:37+03:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214939/maamehe-lihavottemotteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qWW9lP4k88s8eS3rO-qmzFauyZQ=/324x222/filters:focal(374x302:389x317)/nginx/o/2021/03/31/13707370t1h0ba3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qWW9lP4k88s8eS3rO-qmzFauyZQ=/324x222/filters:focal(374x302:389x317)/nginx/o/2021/03/31/13707370t1h0ba3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7214939/maamehe-lihavottemotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maamehe lihavõttemõtteid </span></a><a href="https://virumaateataja.postimees.ee/7214939/maamehe-lihavottemotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:51:21+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214938/uhest-heast-malevalaulust-sundis-populaarne-virumaa-hitt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3a-vWusyxs4Pd4GWZzF9s5FZSPM=/324x222/smart/nginx/o/2021/03/31/13707369t1h7c47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3a-vWusyxs4Pd4GWZzF9s5FZSPM=/324x222/smart/nginx/o/2021/03/31/13707369t1h7c47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>20</span></div></div><a href="https://virumaateataja.postimees.ee/7214938/uhest-heast-malevalaulust-sundis-populaarne-virumaa-hitt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühest heast malevalaulust sündis populaarne Virumaa hitt </span></a><a href="https://virumaateataja.postimees.ee/7214938/uhest-heast-malevalaulust-sundis-populaarne-virumaa-hitt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:47:55+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214932/rakveres-toimub-sel-nadalal-ulestousmis-puhadega-seotud-orienteerumis-mang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/98wktkuq6i8wYLZm3Utjo15fQHw=/324x222/smart/nginx/o/2021/03/31/13707364t1h7166.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/98wktkuq6i8wYLZm3Utjo15fQHw=/324x222/smart/nginx/o/2021/03/31/13707364t1h7166.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7214932/rakveres-toimub-sel-nadalal-ulestousmis-puhadega-seotud-orienteerumis-mang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres toimub sel nädalal ülestõusmis­pühadega seotud orienteerumis­mäng </span></a><a href="https://virumaateataja.postimees.ee/7214932/rakveres-toimub-sel-nadalal-ulestousmis-puhadega-seotud-orienteerumis-mang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:45:09+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214926/varjupaigast-saab-koera-koos-boonusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QhhVpeAcffLnVg3Enxlb5MN-VaU=/324x222/smart/nginx/o/2021/03/31/13707358t1hc7de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QhhVpeAcffLnVg3Enxlb5MN-VaU=/324x222/smart/nginx/o/2021/03/31/13707358t1hc7de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://virumaateataja.postimees.ee/7214926/varjupaigast-saab-koera-koos-boonusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varjupaigast saab koera koos boonusega </span></a><a href="https://virumaateataja.postimees.ee/7214926/varjupaigast-saab-koera-koos-boonusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:42:43+03:00"><meta itemprop="author" content="Ade Piht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214919/keelesobrad-praktiseerivad-valjendusoskust-veebi-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z9erAFNVUPy2tPZopoyteSg-Vg0=/324x222/smart/nginx/o/2021/03/31/13707343t1hc0f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z9erAFNVUPy2tPZopoyteSg-Vg0=/324x222/smart/nginx/o/2021/03/31/13707343t1hc0f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>67</span></div></div><a href="https://virumaateataja.postimees.ee/7214919/keelesobrad-praktiseerivad-valjendusoskust-veebi-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keelesõbrad praktiseerivad väljendusoskust veebi kaudu </span></a><a href="https://virumaateataja.postimees.ee/7214919/keelesobrad-praktiseerivad-valjendusoskust-veebi-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:39:45+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214912/vallimaele-luuakse-kalossilaenutus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IpQ-DWngwSmiX5JWB4CQA2133z8=/324x222/smart/nginx/o/2021/03/31/13707340t1h0080.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IpQ-DWngwSmiX5JWB4CQA2133z8=/324x222/smart/nginx/o/2021/03/31/13707340t1h0080.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7214912/vallimaele-luuakse-kalossilaenutus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallimäele luuakse kalossilaenutus </span></a><a href="https://virumaateataja.postimees.ee/7214912/vallimaele-luuakse-kalossilaenutus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:38:46+03:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214910/paevapilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5M7bX7BpL0qDIWgJuiaHriFld5E=/324x222/smart/nginx/o/2021/03/31/13707338t1head9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5M7bX7BpL0qDIWgJuiaHriFld5E=/324x222/smart/nginx/o/2021/03/31/13707338t1head9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/7214910/paevapilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevapilt </span></a><a href="https://virumaateataja.postimees.ee/7214910/paevapilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:37:54+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214907/rahvaaeda-rajatakse-valispaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a1z0HQxutnqj3G0jzMo_aW2BQkk=/324x222/smart/nginx/o/2021/03/31/13707336t1hf565.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a1z0HQxutnqj3G0jzMo_aW2BQkk=/324x222/smart/nginx/o/2021/03/31/13707336t1hf565.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>32</span></div></div><a href="https://virumaateataja.postimees.ee/7214907/rahvaaeda-rajatakse-valispaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvaaeda rajatakse välispaa </span></a><a href="https://virumaateataja.postimees.ee/7214907/rahvaaeda-rajatakse-valispaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:29:35+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214895/andres-reinart-moisteti-suudi-morvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vnanIl-cMcpnEpOKaDkNfhZJs3w=/324x222/smart/nginx/o/2021/03/31/13707323t1h4d4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vnanIl-cMcpnEpOKaDkNfhZJs3w=/324x222/smart/nginx/o/2021/03/31/13707323t1h4d4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://virumaateataja.postimees.ee/7214895/andres-reinart-moisteti-suudi-morvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Reinart mõisteti süüdi mõrvas </span></a><a href="https://virumaateataja.postimees.ee/7214895/andres-reinart-moisteti-suudi-morvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-31T20:55:11+03:00"><meta itemprop="dateModified" content="2021-03-31T20:55:11+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214940/neljapaeval-tuleb-kuni-uheksa-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FNEkGihOB58v4N-MUY7e8DpmIgw=/324x222/smart/nginx/o/2021/03/31/13707375t1ha5a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FNEkGihOB58v4N-MUY7e8DpmIgw=/324x222/smart/nginx/o/2021/03/31/13707375t1ha5a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7214940/neljapaeval-tuleb-kuni-uheksa-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäeval tuleb kuni üheksa kraadi sooja </span></a><a href="https://virumaateataja.postimees.ee/7214940/neljapaeval-tuleb-kuni-uheksa-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-31T19:23:00+03:00"><meta itemprop="dateModified" content="2021-03-31T21:45:46+03:00"><meta itemprop="author" content="Inna Grünfeldt, Ain Liiva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214857/munamaalijad-valgutavad-pintsleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qFsTo_lHQFSbwpsxVs1hfJOQhBM=/324x222/smart/nginx/o/2021/03/31/13707189t1h28fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qFsTo_lHQFSbwpsxVs1hfJOQhBM=/324x222/smart/nginx/o/2021/03/31/13707189t1h28fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://virumaateataja.postimees.ee/7214857/munamaalijad-valgutavad-pintsleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Galerii &#10217; </span>Munamaalijad välgutavad pintsleid </span></a><a href="https://virumaateataja.postimees.ee/7214857/munamaalijad-valgutavad-pintsleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-31T19:00:00+03:00"><meta itemprop="dateModified" content="2021-03-31T21:57:19+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214847/perearsti-saatekirjaga-tehtud-negatiivset-testi-ei-tohi-kasutada-reisimiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t6oEwQBQZJIzpNhRl-X3zzR-jHA=/324x222/smart/nginx/o/2021/03/31/13707157t1hc1ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/t6oEwQBQZJIzpNhRl-X3zzR-jHA=/324x222/smart/nginx/o/2021/03/31/13707157t1hc1ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/7214847/perearsti-saatekirjaga-tehtud-negatiivset-testi-ei-tohi-kasutada-reisimiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearsti saatekirjaga tehtud negatiivset testi ei tohi kasutada reisimiseks </span></a><a href="https://virumaateataja.postimees.ee/7214847/perearsti-saatekirjaga-tehtud-negatiivset-testi-ei-tohi-kasutada-reisimiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-31T18:08:00+03:00"><meta itemprop="dateModified" content="2021-03-31T21:50:51+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214797/puhadeperioodil-ei-liigu-osa-pangamaksetest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DocVyi0ZjZ_rhun05IsdmOdVudQ=/324x222/smart/nginx/o/2021/03/31/13707049t1hdbda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DocVyi0ZjZ_rhun05IsdmOdVudQ=/324x222/smart/nginx/o/2021/03/31/13707049t1hdbda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7214797/puhadeperioodil-ei-liigu-osa-pangamaksetest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühadeperioodil ei liigu osa pangamaksetest </span></a><a href="https://virumaateataja.postimees.ee/7214797/puhadeperioodil-ei-liigu-osa-pangamaksetest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-31T16:23:00+03:00"><meta itemprop="dateModified" content="2021-04-01T11:50:29+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214713/kultuuriminister-vaisas-rakveret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gv8OZh4VIE0zzRiG6CBrQ0u-k6Y=/324x222/smart/nginx/o/2021/03/31/13706853t1hd814.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gv8OZh4VIE0zzRiG6CBrQ0u-k6Y=/324x222/smart/nginx/o/2021/03/31/13706853t1hd814.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a></div><a href="https://virumaateataja.postimees.ee/7214713/kultuuriminister-vaisas-rakveret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuriminister väisas Rakveret </span></a><a href="https://virumaateataja.postimees.ee/7214713/kultuuriminister-vaisas-rakveret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-31T16:00:00+03:00"><meta itemprop="dateModified" content="2021-03-31T22:33:10+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214681/kadrina-spordikeskuse-remont-joudis-lopule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bVHwceefI-HhDmgmXZJNv6tTWGo=/324x222/smart/nginx/o/2021/03/31/13706803t1h58f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bVHwceefI-HhDmgmXZJNv6tTWGo=/324x222/smart/nginx/o/2021/03/31/13706803t1h58f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7214681/kadrina-spordikeskuse-remont-joudis-lopule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadrina spordikeskuse remont jõudis lõpule </span></a><a href="https://virumaateataja.postimees.ee/7214681/kadrina-spordikeskuse-remont-joudis-lopule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-31T13:23:00+03:00"><meta itemprop="dateModified" content="2021-04-01T09:27:22+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214486/talude-registreerimine-avatud-talude-paevale-algab-1-aprillil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/brTuoFbNJTP8ZeGqAxIyX6XCCsg=/324x222/smart/nginx/o/2021/03/31/13706336t1h1128.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/brTuoFbNJTP8ZeGqAxIyX6XCCsg=/324x222/smart/nginx/o/2021/03/31/13706336t1h1128.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://virumaateataja.postimees.ee/7214486/talude-registreerimine-avatud-talude-paevale-algab-1-aprillil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talude registreerimine avatud talude päevale algab 1. aprillil </span></a><a href="https://virumaateataja.postimees.ee/7214486/talude-registreerimine-avatud-talude-paevale-algab-1-aprillil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-31T12:20:00+03:00"><meta itemprop="dateModified" content="2021-03-31T20:36:23+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7214419/jaanipaeval-saab-kadrinas-kolmel-varskelt-valminud-voi-renoveeritud-konniteel-liikuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s94Q4GKz1WUHkoxB5k-3cYkxeRI=/324x222/smart/nginx/o/2021/03/31/13706670t1h1a03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s94Q4GKz1WUHkoxB5k-3cYkxeRI=/324x222/smart/nginx/o/2021/03/31/13706670t1h1a03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/7214419/jaanipaeval-saab-kadrinas-kolmel-varskelt-valminud-voi-renoveeritud-konniteel-liikuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanipäeval saab Kadrinas kolmel värskelt valminud või renoveeritud kõnniteel liikuda </span></a><a href="https://virumaateataja.postimees.ee/7214419/jaanipaeval-saab-kadrinas-kolmel-varskelt-valminud-voi-renoveeritud-konniteel-liikuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZpB0D6v8AmJh2DUpKTeP51MJljM=/60x60/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" data-lazy-src-x2="//f7.pmo.ee/9h03z7koOlYZXsqAK2Jjvs4JRVw=/120x120/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" alt="Author"><p class="site-footer__author-name">Eva Samolberg-Palmi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva.samolberg-palmi@virumaateataja.ee">eva.samolberg-palmi@virumaateataja.ee</a><p>322 9117</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2009870a6e9d26cfe469.js" async></script></body></html>