<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/Ums2sz69uajfpaMsDm2JszH08pI=/1200x630/filters:focal(93x304:108x319)/nginx/o/2021/12/03/14240210t1h6867.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Ums2sz69uajfpaMsDm2JszH08pI=/1200x630/filters:focal(93x304:108x319)/nginx/o/2021/12/03/14240210t1h6867.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Wikipedia teatel on lind tegelikult hoopis loom"><meta property="twitter:title" content="Wikipedia teatel on lind tegelikult hoopis loom"><meta property="og:url" content="https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Uudisteagentuur Wikipedia andis teada, et oleme seni elanud vales. Linnu näol on tegelikkuses tegu loomaga. Kes on loom ning kas loom võib olla hoopis lind, on veel täpsustamisel."><meta property="twitter:description" content="Uudisteagentuur Wikipedia andis teada, et oleme seni elanud vales. Linnu näol on tegelikkuses tegu loomaga. Kes on loom ning kas loom võib olla hoopis lind, on veel täpsustamisel."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="lind on loom"><meta property="article:tag" content="lind"><meta property="article:tag" content="loom"><meta property="article:tag" content="wikipedia"><meta property="article:tag" content="rakvere raibe"><meta name="article:published_time" content="2021-12-04T00:00:00+02:00"><meta name="article:modified_time" content="2021-12-03T21:05:43+02:00"><meta name="description" content="Uudisteagentuur Wikipedia andis teada, et oleme seni elanud vales. Linnu näol on tegelikkuses tegu loomaga. Kes on loom ning kas loom võib olla hoopis lind, on veel täpsustamisel."><meta name="keywords" content="lind on loom, lind, loom, wikipedia, rakvere raibe"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>RAKVERE RAIBE &#10217; Wikipedia teatel on lind tegelikult hoopis loom - Paberleht - Tasuline - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-fe9e06b8f7e8152ea9eb.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #2077bd;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #2077bd;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #2077bd;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #2077bd;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }

  .list-article__feed-label {
    background-color: #2077bd;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(32, 119, 189, 0.10);
  }

  .section-color-fill {
    fill: #2077bd;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #2077bd 0%, rgb(-8, 79, 149) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-8, 79, 149);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Rakvere Raibe';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-382 article-7400804 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://virumaateataja.postimees.ee/search" rel="noopener">L, 4.12.2021</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://virumaateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 344;"><img width="100%" src="https://f.pmo.ee/logos/382/2f8352a4e90eb9c85a18c3057a3c1dfa.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></adjusting-menu><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">04.12.2021</div><div class="contents-articles"><a href="https://virumaateataja.postimees.ee/7400830/vabatahtlikud-paastjad-tegid-kodututele-loomadele-roomu" data-article-id="7400830" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jDyqglgCscRzSJC8G6iAe_idbCc=/40x40/filters:focal(998x704:1013x719)/nginx/o/2021/12/03/14240266t1h92d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jDyqglgCscRzSJC8G6iAe_idbCc=/40x40/filters:focal(998x704:1013x719)/nginx/o/2021/12/03/14240266t1h92d5.jpg"></div></span><span class="flex--equal-width">Vabatahtlikud päästjad tegid kodututele loomadele rõõmu </span></a><a href="https://virumaateataja.postimees.ee/7400828/ortofoto-annab-olulist-ja-mitmekulgset-infot" data-article-id="7400828" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_J6IXKZUKRs6iIWTwC-FHlVTqMU=/40x40/smart/nginx/o/2021/12/03/14240258t1h2865.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_J6IXKZUKRs6iIWTwC-FHlVTqMU=/40x40/smart/nginx/o/2021/12/03/14240258t1h2865.jpg"></div></span><span class="flex--equal-width">Ortofoto annab olulist ja mitmekülgset infot </span></a><a href="https://virumaateataja.postimees.ee/7400826/nadala-lind-siidisaba" data-article-id="7400826" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9ukiBAtpfzdhj08c8L35uVFKLow=/40x40/smart/nginx/o/2021/12/03/14240254t1h9125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9ukiBAtpfzdhj08c8L35uVFKLow=/40x40/smart/nginx/o/2021/12/03/14240254t1h9125.jpg"></div></span><span class="flex--equal-width">Nädala lind: siidisaba </span></a><a href="https://virumaateataja.postimees.ee/7400818/nadala-kaja-heategevus-ja-lumelukkamine" data-article-id="7400818" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k6-rEVF02xAby7iMpC922s2nRIY=/40x40/smart/nginx/o/2021/12/03/14240243t1h731f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k6-rEVF02xAby7iMpC922s2nRIY=/40x40/smart/nginx/o/2021/12/03/14240243t1h731f.jpg"></div></span><span class="flex--equal-width">Nädala kaja: heategevus ja lumelükkamine </span></a><a href="https://virumaateataja.postimees.ee/7400819/nadala-karikatuur" data-article-id="7400819" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/di0Cvr33odOtordarEDC1Jtj_KU=/40x40/smart/nginx/o/2021/12/03/14240244t1h689f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/di0Cvr33odOtordarEDC1Jtj_KU=/40x40/smart/nginx/o/2021/12/03/14240244t1h689f.jpg"></div></span><span class="flex--equal-width">Nädala karikatuur </span></a><a href="https://virumaateataja.postimees.ee/7400820/sahvatus-koolikoti-vaba-paev" data-article-id="7400820" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q9XOuJDCro5orW0mb4gW8BMhytI=/40x40/filters:focal(814x1208:829x1223)/nginx/o/2021/12/03/14240246t1h4090.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/q9XOuJDCro5orW0mb4gW8BMhytI=/40x40/filters:focal(814x1208:829x1223)/nginx/o/2021/12/03/14240246t1h4090.jpg"></div></span><span class="flex--equal-width">Sähvatus: koolikoti­vaba päev </span></a><a href="https://virumaateataja.postimees.ee/7400821/mesi-ja-torv" data-article-id="7400821" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H9ITeCho3SWgCXBZA36CG1_dDrw=/40x40/smart/nginx/o/2021/12/03/14240248t1h8119.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/H9ITeCho3SWgCXBZA36CG1_dDrw=/40x40/smart/nginx/o/2021/12/03/14240248t1h8119.jpg"></div></span><span class="flex--equal-width">Mesi ja tõrv </span></a><a href="https://virumaateataja.postimees.ee/7400822/nii-ta-utles" data-article-id="7400822" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rtsvral6RY-zgDNha4ORQTxTsNU=/40x40/smart/nginx/o/2021/12/03/14240250t1h8025.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rtsvral6RY-zgDNha4ORQTxTsNU=/40x40/smart/nginx/o/2021/12/03/14240250t1h8025.jpg"></div></span><span class="flex--equal-width">Nii ta ütles </span></a><a href="https://virumaateataja.postimees.ee/7400823/kolumn-rendikass-ja-lipsuga-hiir" data-article-id="7400823" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0MBK4qFgNfN7pCuMGHlNWGtWz3Q=/40x40/filters:focal(1056x460:1071x475)/nginx/o/2021/12/03/14240251t1h2790.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0MBK4qFgNfN7pCuMGHlNWGtWz3Q=/40x40/filters:focal(1056x460:1071x475)/nginx/o/2021/12/03/14240251t1h2790.jpg"></div></span><span class="flex--equal-width">Kolumn: rendikass ja lipsuga hiir </span></a><a href="https://virumaateataja.postimees.ee/7400817/soimemaja-pakub-koige-pisematele-kodust-hoolt" data-article-id="7400817" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VHfOlHxHdeYGiBL2zdmOEbB_vik=/40x40/smart/nginx/o/2021/12/03/14240242t1h23ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VHfOlHxHdeYGiBL2zdmOEbB_vik=/40x40/smart/nginx/o/2021/12/03/14240242t1h23ef.jpg"></div></span><span class="flex--equal-width">Sõimemaja pakub kõige pisematele kodust hoolt </span></a><a href="https://virumaateataja.postimees.ee/7400814/motivatsioonist-prokrastinatsioonist-ja-uusaastalubadustest" data-article-id="7400814" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yJ-uueU9i_0kpSVt3-l91jpz8lM=/40x40/smart/nginx/o/2021/12/03/14240220t1hc77f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yJ-uueU9i_0kpSVt3-l91jpz8lM=/40x40/smart/nginx/o/2021/12/03/14240220t1hc77f.jpg"></div></span><span class="flex--equal-width">Motivatsioonist, prokrastinatsioonist ja uusaastalubadustest </span></a><a href="https://virumaateataja.postimees.ee/7400807/kaheksa-naitlejat-otsivad-lepatriinude-maailmast-joule" data-article-id="7400807" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZWQSHFN3Auf150gsx8Fm17JE_t0=/40x40/filters:focal(1113x537:1128x552)/nginx/o/2021/12/03/14240212t1h6790.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZWQSHFN3Auf150gsx8Fm17JE_t0=/40x40/filters:focal(1113x537:1128x552)/nginx/o/2021/12/03/14240212t1h6790.jpg"></div></span><span class="flex--equal-width">Kaheksa näitlejat otsivad lepatriinude maailmast jõule </span></a><a href="https://virumaateataja.postimees.ee/7400796/lihulift-2022-kutsub-ootamismuusika-austajaid-suururitusele" data-article-id="7400796" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j4CddcfgAqy1PCGeUbKCRMJDDqE=/40x40/smart/nginx/o/2021/12/03/14240200t1hfdef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j4CddcfgAqy1PCGeUbKCRMJDDqE=/40x40/smart/nginx/o/2021/12/03/14240200t1hfdef.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Rakvere Raibe &#10217; </span>LihuLift 2022 kutsub ootamismuusika austajaid suurüritusele </span></a><a href="https://virumaateataja.postimees.ee/7400798/vinnis-loppes-tohutu-paugu-vantamine" data-article-id="7400798" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ich3ceJGYts0cEtkPquK_TiDcyM=/40x40/smart/nginx/o/2021/12/03/14240201t1h946a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ich3ceJGYts0cEtkPquK_TiDcyM=/40x40/smart/nginx/o/2021/12/03/14240201t1h946a.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Rakvere Raibe &#10217; </span>Vinnis lõppes “Tohutu paugu” väntamine </span></a><a href="https://virumaateataja.postimees.ee/7400801/linnukaraoke-laulmiseks-ei-pea-olema-taielikult-nokastunud" data-article-id="7400801" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ww7MB-aKtq8oWqmNt_Wv0gkLNlE=/40x40/filters:focal(806x473:821x488)/nginx/o/2021/12/03/14240206t1h4f2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ww7MB-aKtq8oWqmNt_Wv0gkLNlE=/40x40/filters:focal(806x473:821x488)/nginx/o/2021/12/03/14240206t1h4f2f.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Rakvere Raibe &#10217; </span>Linnukaraoke laulmiseks ei pea olema täielikult nokastunud </span></a><a href="https://virumaateataja.postimees.ee/7400800/kadrina-saunaklubi-presidendiks-valiti-alar-keris" data-article-id="7400800" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aJdftYqKo6JBM5pnf6SZai8jL0w=/40x40/smart/nginx/o/2021/12/03/14240203t1hf79b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aJdftYqKo6JBM5pnf6SZai8jL0w=/40x40/smart/nginx/o/2021/12/03/14240203t1hf79b.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Rakvere Raibe &#10217; </span>Kadrina Saunaklubi presidendiks valiti Alar Keris </span></a><a href="https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom" data-article-id="7400804" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kUZuMkTVAz6brobS8qq4DypqgQQ=/40x40/filters:focal(93x304:108x319)/nginx/o/2021/12/03/14240210t1h6867.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kUZuMkTVAz6brobS8qq4DypqgQQ=/40x40/filters:focal(93x304:108x319)/nginx/o/2021/12/03/14240210t1h6867.png"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Rakvere Raibe &#10217; </span>Wikipedia teatel on lind tegelikult hoopis loom </span></a><a href="https://virumaateataja.postimees.ee/7400794/10-ja-50-aastat-tagasi" data-article-id="7400794" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TzbqH3k7PWTDCRl5b9mGMNeRQME=/40x40/smart/nginx/o/2021/12/03/14240195t1ha00a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TzbqH3k7PWTDCRl5b9mGMNeRQME=/40x40/smart/nginx/o/2021/12/03/14240195t1ha00a.jpg"></div></span><span class="flex--equal-width">10 ja 50 aastat tagasi </span></a><a href="https://virumaateataja.postimees.ee/7400402/kelli-kiipus-asub-voistlema-euroopa-poetry-slamil" data-article-id="7400402" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3jDIvKkIXYbyBymyY9wtGQP1-Jo=/40x40/smart/nginx/o/2021/12/03/14239162t1h5abf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3jDIvKkIXYbyBymyY9wtGQP1-Jo=/40x40/smart/nginx/o/2021/12/03/14239162t1h5abf.jpg"></div></span><span class="flex--equal-width">Kelli Kiipus asub võistlema Euroopa Poetry Slamil </span></a><a href="https://virumaateataja.postimees.ee/7400795/vaike-maarja-lapsed-voitsid-videokonkursil-esikoha" data-article-id="7400795" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j7VXwG_see1RwblYlxL2lLt4D1o=/40x40/smart/nginx/o/2021/12/03/14240196t1h8df8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j7VXwG_see1RwblYlxL2lLt4D1o=/40x40/smart/nginx/o/2021/12/03/14240196t1h8df8.png"></div></span><span class="flex--equal-width">Väike-Maarja lapsed võitsid videokonkursil esikoha </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Sisukord</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="16" data-premium="0" data-article-id="7400804"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">Rakvere Raibe &#10217; </span>Wikipedia teatel on lind tegelikult hoopis loom</h1><div class="tanane-article-authors flex flex--wrap authors-7400804"><a href="https://www.postimees.ee/author/57118" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/W3QS0KPaH5zOFFtHaGJvfqlS5a0=/30x30/filters:focal(397x314:576x435)/nginx/o/2017/01/27/6286653t1h6df4.jpg" srcset="//f11.pmo.ee/W3QS0KPaH5zOFFtHaGJvfqlS5a0=/30x30/filters:focal(397x314:576x435)/nginx/o/2017/01/27/6286653t1h6df4.jpg, //f11.pmo.ee/rZGBPkG-hrv_rMYEqKifVxF08nU=/60x60/filters:focal(397x314:576x435)/nginx/o/2017/01/27/6286653t1h6df4.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Rakvere Raibe</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7400804" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Wikipedia%20teatel%20on%20lind%20tegelikult%20hoopis%20loom&url=https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7400804"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7400804&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Wikipedia%20teatel%20on%20lind%20tegelikult%20hoopis%20loom&url=https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7400804"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-12-04T00:00:00+02:00">4. detsember 2021, 0:00</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7400804"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/K9EVZKFTDeKyLgxrTXYZ2gcghmI=/1370x820/filters:focal(93x304:108x319)/nginx/o/2021/12/03/14240210t1h6867.png"><figure-fullscreen eager :image-id="14240210" image-url="//f12.pmo.ee/cgDvjMwV3eJbtbdYfLT7GjK8DBs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/12/03/14240210t1h6867.png"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14240210)" src="//f12.pmo.ee/K9EVZKFTDeKyLgxrTXYZ2gcghmI=/1370x820/filters:focal(93x304:108x319)/nginx/o/2021/12/03/14240210t1h6867.png" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Wikipedia teatas, et lind on tegelikult hoopis loom. <span class="figure__caption--name">FOTO: Wikipedia</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Uudisteagentuur Wikipedia andis teada, et oleme seni elanud vales. Linnu näol on tegelikkuses tegu loomaga. Kes on loom ning kas loom võib olla hoopis lind, on veel täpsustamisel.</p></div></div><div style="clear: both;"></div><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between" data-article-footer><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7400804" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Wikipedia%20teatel%20on%20lind%20tegelikult%20hoopis%20loom&url=https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7400804"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7400804&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Wikipedia%20teatel%20on%20lind%20tegelikult%20hoopis%20loom&url=https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7400804"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://virumaateataja.postimees.ee/7400804/wikipedia-teatel-on-lind-tegelikult-hoopis-loom/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7400804"><span class="article-bookmark__image"></span></div></div></div></div><section class="container-1000"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kkd1do1ss3" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7400804" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7400804" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></section><div class="spacer"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7d76i3je3i" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://virumaateataja.postimees.ee/7400820/sahvatus-koolikoti-vaba-paev" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>03.12.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>04.12.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7400804%2Fwikipedia-teatel-on-lind-tegelikult-hoopis-loom" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7400804%2Fwikipedia-teatel-on-lind-tegelikult-hoopis-loom">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:toimetus@virumaateataja.ee">toimetus@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p><p class="footer-2__row"><br><span style="font-weight: 600; font-size: 18px">Lehe tellimine:</span></p><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Kuulutuste tellimine</h3><p class="footer-2__row"><a href="mailto:kuulutused@virumaateataja.ee">kuulutused@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam Virumaa Teataja paberlehes:</span></p><p class="footer-2__row"><a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 515 7326</p><p class="footer-2__row"><br><span style="font-weight: 600; font-size: 18px">Reklaam veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2a1ed7e53968da22c822.js" async></script></body></html>