<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#1e77bc">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png">

  
  
    <meta property="og:image" content="https://f9.pmo.ee/ie2PBH_4mbU0Zfpzfcp69w2LpaM=/1200x630/filters:focal(3008x867:4545x2917)/nginx/o/2017/09/26/7142033t1hd4d2.jpg" />
  


  
  <meta property="og:title" content="Lääne-Virumaal on elu kaotanud neli võsavillemit" />


  
  
  
  <meta property="og:url" content="https://virumaateataja.postimees.ee/4393521/laane-virumaal-on-elu-kaotanud-neli-vosavillemit" />


  
    <meta property="og:site_name" content="Virumaa Teataja" />
  

  
  <meta property="og:description" content="Jahimehed on käimasoleval hooajal küttinud 63 hunti, kellest 60 lasti limiidi raames ja kolm erilubade alusel." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Uudised" />


  
  <meta name="description" content="Jahimehed on käimasoleval hooajal küttinud 63 hunti, kellest 60 lasti limiidi raames ja kolm erilubade alusel." />


  
  <meta name="keywords" content="Eesti jahimees selts, hundijaht, Lääne-Virumaa" />


  <link rel="canonical" href="https://virumaateataja.postimees.ee/4393521/laane-virumaal-on-elu-kaotanud-neli-vosavillemit" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss" />

  <title>Lääne-Virumaal on elu kaotanud neli võsavillemit - Uudised - Virumaa Teataja</title>
  <link href="/dist/app-e8843c43fda75107752e.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-382 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      kolmapäev, 31. jaanuar 2018
    </span>
  
    <weather-block default="Rakvere" color="#1e77bc" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/contact" target="_blank"
           class="menu-item  ">Toimetus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank"
           class="menu-item  ">Telli leht</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.ajaleht.ee" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reklaam.eestimeedia.ee" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
        
          <a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a>
        
        
          <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a>
        
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://virumaateataja.postimees.ee/4386609/urmas-tamm-selgeltnagijat-minust-ei-saanud" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">Ma pole küll mingi homopropaganda pooldaja, aga hoidku selle eest, et homofilmide festivali korraldajaid hakataks Keskväljakul veel avalikult kastreerima.</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Endine Lääne-Viru maavanem ja Rakvere linnavolikogu liige Urmas Tamm
          </span>
        </p>
        
      </div>

      
        <img src="//f7.pmo.ee/z7wJr7ljMwijlEyMTTe3FqL_jm8=/72x72/filters:focal(2274x1112:2514x1309)/nginx/o/2018/01/24/7511491t1hd953.jpg"
             srcset="//f7.pmo.ee/z7wJr7ljMwijlEyMTTe3FqL_jm8=/72x72/filters:focal(2274x1112:2514x1309)/nginx/o/2018/01/24/7511491t1hd953.jpg 1x,  //f7.pmo.ee/MUlCHthovGmk_jJuy3Dz196dqJI=/144x144/filters:focal(2274x1112:2514x1309)/nginx/o/2018/01/24/7511491t1hd953.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active ">Virumaa Teataja</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/385" target="_self"
           class="menu-item  ">Uudised</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/386" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/1512" target="_self"
           class="menu-item  ">Laupäev</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/558" target="_self"
           class="menu-item  ">Kultuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/1528" target="_self"
           class="menu-item  ">Tarbija</a>

        
      </div>
    
  
    
      <div>
        <a href="/search" target="_blank"
           class="menu-item  ">Kõik uudised</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/1530" target="_self"
           class="menu-item  ">Paberleht</a>

        
      </div>
    
  


  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/1532" target="_self"
           class="menu-item  ">Virumaa</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/446" target="_self"
           class="menu-item  ">Video</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/1534" target="_self"
           class="menu-item  ">112</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/388" target="_self"
           class="menu-item  ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/1536" target="_self"
           class="menu-item  ">Noored</a>

        
      </div>
    
  
    
      <div>
        <a href="http://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="http://60pluss.postimees.ee" target="_self"
           class="menu-item  ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self"
           class="menu-item  ">Osuti</a>

        
      </div>
    
  
    
      <div>
        <a href="https://virumaateataja.postimees.ee/section/1566" target="_self"
           class="menu-item  ">Kuulutused</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.ajaleht.ee" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="382"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li>
  

  
    <li class="breadcrumb-item">Lääne-Virumaal on elu kaotanud neli võsavillemit</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Lääne-Virumaal on elu kaotanud neli võsavillemit
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png"
               srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png 1x,  //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">BNS</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/4393521/laane-virumaal-on-elu-kaotanud-neli-vosavillemit%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Lääne-Virumaal on elu kaotanud neli võsavillemit&url=https://virumaateataja.postimees.ee/4393521/laane-virumaal-on-elu-kaotanud-neli-vosavillemit?utm_source=virumaateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Lääne-Virumaal on elu kaotanud neli võsavillemit&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/4393521/laane-virumaal-on-elu-kaotanud-neli-vosavillemit"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">31. jaanuar 2018, 14:35</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--image ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7142033)"
    src="//f9.pmo.ee/6zT4zSFHHNL28BcCDCkfNU30PLo=/685x410/filters:focal(3008x867:4545x2917)/nginx/o/2017/09/26/7142033t1hd4d2.jpg"
    srcset="//f9.pmo.ee/6zT4zSFHHNL28BcCDCkfNU30PLo=/685x410/filters:focal(3008x867:4545x2917)/nginx/o/2017/09/26/7142033t1hd4d2.jpg 1x, //f9.pmo.ee/72hZjaIwp8BuhUMQBCe7T7iBvk4=/1370x820/filters:focal(3008x867:4545x2917)/nginx/o/2017/09/26/7142033t1hd4d2.jpg 2x"/>
  <figure-fullscreen :image-id="7142033" image-url="//f9.pmo.ee/wgQ5cZgGo1EljyrtP_gtgbRaR9s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/09/26/7142033t1hd4d2.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Hunt</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Joe Klamar/AFP/Scanpix</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>Jahimehed on käimasoleval hooajal küttinud 63 hunti, kellest 60 lasti limiidi raames ja kolm erilubade alusel.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gzn1xtkwru" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-ga5d6qmf34"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Esmaspäevase seisuga on neli hunti tabanud Lääne-Virumaa jahimehed ja kolm Põlvamaa kütid. Harju-, Ida-Viru- ja Tartumaa kütid on tabanud igas maakonnas kaks hunti ning Valgamaa jahimeeste saagiks on langenud üks susi.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Võrumaal on kütitud 11 ning Pärnu- ja Raplamaal kummaski kaheksa hunti, kusjuures Raplamaal lasti kuus looma limiidi järgi ja kaks erilubade alusel. Järvamaal on sel hooajal lastud seitse hunti.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Nii Lääne-, Viljandi- kui ka Saaremaal on lastud viis hunti, kusjuures Saaremaal lasti neli looma limiidi järgi ja üks eriloa alusel.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>15 kütitud hundil on leitud kärntõbi, seda haigust on tuvastatud nii Viljandi-, Lääne-Viru-, Pärnu-, Saare- kui ka Järvamaal kütitud hallivatimeestelt.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Eesti Jahimeeste Seltsi teatel on kärntõbi järjest suurem probleem. Kui aastatel 2011-2015 võis kärntõve levikus hundi populatsioonis märgata tsüklilisust, siis 2016. aastast on see olnud kõrge. Ligi 30 protsenti kütitud huntidest olid kärntõve tunnustega, see on läbi aastate kõige kõrgem näitaja.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Kokku tohib käimasoleval hundijahihooajal praeguseks suurendatud limiidi järgi küttida 106 looma. Hooaeg algas novembriga ja kestab veebruari lõpuni.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Eelmisel hooajal kütiti Eestis kokku 114 hunti 117 lubatud hundist.</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/516479/eesti-jahimees-selts">Eesti jahimees selts</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/24713/hundijaht">hundijaht</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/11817/laane-virumaa">Lääne-Virumaa</a></li>
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4393521" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4393521"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#1e77bc"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4393521" comment-count="0" id="comments" rootsection-color="#1e77bc"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mo7ijotqru" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r6d6u4etnt" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-jqneaicys0"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      











  




<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4394087/fotod-jesper-parve-tutvustas-oma-raamatut-meestest-naistele"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/uLYuoACHsXdZ5j9jjacSB-BgPYw=/1000x435/smart/nginx/o/2018/01/31/7531735t1h36c8.jpg"
      data-lazy-src-x2="//f10.pmo.ee/dtlPUSQGPLUCF_ZFxVurYyt20iQ=/2000x870/smart/nginx/o/2018/01/31/7531735t1h36c8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          8 fotot
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4394087/fotod-jesper-parve-tutvustas-oma-raamatut-meestest-naistele" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Fotod: Jesper Parve tutvustas oma raamatut meestest naistele</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4394087/fotod-jesper-parve-tutvustas-oma-raamatut-meestest-naistele" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
    <a href="https://virumaateataja.postimees.ee/4394087/fotod-jesper-parve-tutvustas-oma-raamatut-meestest-naistele" itemprop="url">
        <gallery-preview class="list-article__gallery-preview" :gallery-id="117621"></gallery-preview>
    </a>
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393513/haljala-vald-uurib-kasmukate-meelsust-majaka-sadama-arendamise-suhtes"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/ptQZt6rUZOJTTHCX3GZ08YUfeN8=/335x190/filters:focal(316x260:359x299)/nginx/o/2016/02/09/5028941t1h7e9b.jpg"
      data-lazy-src-x2="//f8.pmo.ee/Y_HZaNlZ30pz-MIJOZEl8iBZHxY=/670x380/filters:focal(316x260:359x299)/nginx/o/2016/02/09/5028941t1h7e9b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4393513/haljala-vald-uurib-kasmukate-meelsust-majaka-sadama-arendamise-suhtes" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Haljala vald uurib käsmukate meelsust Majaka sadama arendamise suhtes</span>

      
        <span class="list-article__additional-headline">Täiendatud kell 14.45.</span>
      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393513/haljala-vald-uurib-kasmukate-meelsust-majaka-sadama-arendamise-suhtes" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393467/vaata-mida-raagib-kadri-simson-seatoetustest-ja-urmas-lahe-seotusest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/rnTk8sl5f7hn9ElQCnu7A0iMT24=/335x190/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg"
      data-lazy-src-x2="//f12.pmo.ee/ZWSkmA3QcajpsYcdqyhcAVEFc7k=/670x380/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4393467/vaata-mida-raagib-kadri-simson-seatoetustest-ja-urmas-lahe-seotusest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Vaata, mida räägib Kadri Simson seatoetustest ja Urmas Lahe seotusest</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393467/vaata-mida-raagib-kadri-simson-seatoetustest-ja-urmas-lahe-seotusest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://virumaateataja.postimees.ee/4393467/vaata-mida-raagib-kadri-simson-seatoetustest-ja-urmas-lahe-seotusest" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/YXMBJ82M030LdA35iXhJ_F80xQ4=/230x130/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg"
               srcset="//f12.pmo.ee/YXMBJ82M030LdA35iXhJ_F80xQ4=/230x130/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg 1x,  //f12.pmo.ee/tIwhKFujT8zA_zzPzqn6o53amZ8=/460x260/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393445/vao-pagulaskeskuses-saab-praegu-peavarju-31-inimest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/oJeym2-ChTGNFORI0UQBhqzPLmM=/685x350/filters:focal(1890x1451:2080x1665)/nginx/o/2018/01/30/7529645t1h9002.jpg"
      data-lazy-src-x2="//f12.pmo.ee/FGNIS02FiebW2-n-Zl04ZWq4q4M=/1370x700/filters:focal(1890x1451:2080x1665)/nginx/o/2018/01/30/7529645t1h9002.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4393445/vao-pagulaskeskuses-saab-praegu-peavarju-31-inimest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Vao pagulaskeskuses saab praegu peavarju 31 inimest</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393445/vao-pagulaskeskuses-saab-praegu-peavarju-31-inimest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393265/ornitoloogiauhing-kutsub-inimesi-hulludest-metsistest-teatama"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/BTk9nW8vPg_gwhBhkYEo6qnIs5s=/335x190/filters:focal(456x189:790x507)/nginx/o/2018/01/31/7530161t1hc083.jpg"
      data-lazy-src-x2="//f7.pmo.ee/PHEgYmzSDeFkyllhXljf_jTiIN4=/670x380/filters:focal(456x189:790x507)/nginx/o/2018/01/31/7530161t1hc083.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4393265/ornitoloogiauhing-kutsub-inimesi-hulludest-metsistest-teatama" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ornitoloogiaühing kutsub inimesi hulludest metsistest teatama</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393265/ornitoloogiauhing-kutsub-inimesi-hulludest-metsistest-teatama" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393213/ppa-infotelefon-naaseb-viiepaevasele-tooreziimile"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/rjii1fMPPhce1dVshH2J8iygy5A=/335x190/filters:focal(758x1241:1299x1761)/nginx/o/2017/09/21/7124457t1hd1c2.jpg"
      data-lazy-src-x2="//f12.pmo.ee/sV6I-aV9j6Xg8sntRWCz2dlT-Cw=/670x380/filters:focal(758x1241:1299x1761)/nginx/o/2017/09/21/7124457t1hd1c2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4393213/ppa-infotelefon-naaseb-viiepaevasele-tooreziimile" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">PPA infotelefon naaseb viiepäevasele töörežiimile</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393213/ppa-infotelefon-naaseb-viiepaevasele-tooreziimile" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393205/video-nepali-liitlased-tutvustasid-oma-kultuuri"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/pPnIBTxhe1jBWNimBPOdFPjDTU4=/685x350/smart/nginx/o/2018/01/31/7530203t1hdced.jpg"
      data-lazy-src-x2="//f9.pmo.ee/b89aggGVv4RF62qdjXIyXtmpWXQ=/1370x700/smart/nginx/o/2018/01/31/7530203t1hdced.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          02:37
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/446"
           class="list-article__section-label slab"
           style="color: #1e77bc">Video</a>
    

    <a href="https://virumaateataja.postimees.ee/4393205/video-nepali-liitlased-tutvustasid-oma-kultuuri" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Video: Nepali liitlased tutvustasid oma kultuuri</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393205/video-nepali-liitlased-tutvustasid-oma-kultuuri" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://virumaateataja.postimees.ee/4393205/video-nepali-liitlased-tutvustasid-oma-kultuuri" itemprop="url">
        <div class="list-article__media">
          <img src="//f9.pmo.ee/qsJ6TZK6RCKIvJnkQKipwefW_rU=/230x130/smart/nginx/o/2018/01/31/7530203t1hdced.jpg"
               srcset="//f9.pmo.ee/qsJ6TZK6RCKIvJnkQKipwefW_rU=/230x130/smart/nginx/o/2018/01/31/7530203t1hdced.jpg 1x,  //f9.pmo.ee/_PKrEwXYPtGcVXDeIGe1GHH9KY8=/460x260/smart/nginx/o/2018/01/31/7530203t1hdced.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">02:37</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392785/kelgusoit-viis-haiglasse"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/JYPc3x6fNyTJkcS58A-5uLufPYk=/335x190/filters:focal(1231x1041:1383x1214)/nginx/o/2018/01/30/7529655t1hb02b.jpg"
      data-lazy-src-x2="//f9.pmo.ee/C5rCgYa14gW1G_4H4YedxRSd3M0=/670x380/filters:focal(1231x1041:1383x1214)/nginx/o/2018/01/30/7529655t1hb02b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392785/kelgusoit-viis-haiglasse" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kelgusõit viis haiglasse</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392785/kelgusoit-viis-haiglasse" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392865/uus-katlamaja-viib-kundas-sooja-hinna-alla"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/jzr4qi9qoDmqrI4jLpixd5mfhas=/335x190/smart/nginx/o/2018/01/30/7529763t1h6141.jpg"
      data-lazy-src-x2="//f7.pmo.ee/kHafvvJdmg_ZQK49CCx2-VDnt_E=/670x380/smart/nginx/o/2018/01/30/7529763t1h6141.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392865/uus-katlamaja-viib-kundas-sooja-hinna-alla" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Uus katlamaja viib Kundas sooja hinna alla</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392865/uus-katlamaja-viib-kundas-sooja-hinna-alla" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392863/rakvere-vald-kinnitas-haridustootajate-palgamaarad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/tECUC98mVX4vIZZ0hDrksuJPvP0=/685x350/smart/nginx/o/2018/01/30/7529761t1heaba.jpg"
      data-lazy-src-x2="//f11.pmo.ee/NWnWhnFQm5x89TAMNoTubknWF6I=/1370x700/smart/nginx/o/2018/01/30/7529761t1heaba.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392863/rakvere-vald-kinnitas-haridustootajate-palgamaarad" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Rakvere vald kinnitas haridustöötajate palgamäärad</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392863/rakvere-vald-kinnitas-haridustootajate-palgamaarad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gjmqvioxvn" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h9tuewsfv9" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      











  




<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4394087/fotod-jesper-parve-tutvustas-oma-raamatut-meestest-naistele"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/uLYuoACHsXdZ5j9jjacSB-BgPYw=/1000x435/smart/nginx/o/2018/01/31/7531735t1h36c8.jpg"
      data-lazy-src-x2="//f10.pmo.ee/dtlPUSQGPLUCF_ZFxVurYyt20iQ=/2000x870/smart/nginx/o/2018/01/31/7531735t1h36c8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          8 fotot
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4394087/fotod-jesper-parve-tutvustas-oma-raamatut-meestest-naistele" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Fotod: Jesper Parve tutvustas oma raamatut meestest naistele</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4394087/fotod-jesper-parve-tutvustas-oma-raamatut-meestest-naistele" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
    <a href="https://virumaateataja.postimees.ee/4394087/fotod-jesper-parve-tutvustas-oma-raamatut-meestest-naistele" itemprop="url">
        <gallery-preview class="list-article__gallery-preview" :gallery-id="117621"></gallery-preview>
    </a>
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393513/haljala-vald-uurib-kasmukate-meelsust-majaka-sadama-arendamise-suhtes"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/ptQZt6rUZOJTTHCX3GZ08YUfeN8=/335x190/filters:focal(316x260:359x299)/nginx/o/2016/02/09/5028941t1h7e9b.jpg"
      data-lazy-src-x2="//f8.pmo.ee/Y_HZaNlZ30pz-MIJOZEl8iBZHxY=/670x380/filters:focal(316x260:359x299)/nginx/o/2016/02/09/5028941t1h7e9b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4393513/haljala-vald-uurib-kasmukate-meelsust-majaka-sadama-arendamise-suhtes" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Haljala vald uurib käsmukate meelsust Majaka sadama arendamise suhtes</span>

      
        <span class="list-article__additional-headline">Täiendatud kell 14.45.</span>
      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393513/haljala-vald-uurib-kasmukate-meelsust-majaka-sadama-arendamise-suhtes" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393467/vaata-mida-raagib-kadri-simson-seatoetustest-ja-urmas-lahe-seotusest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/rnTk8sl5f7hn9ElQCnu7A0iMT24=/335x190/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg"
      data-lazy-src-x2="//f12.pmo.ee/ZWSkmA3QcajpsYcdqyhcAVEFc7k=/670x380/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4393467/vaata-mida-raagib-kadri-simson-seatoetustest-ja-urmas-lahe-seotusest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Vaata, mida räägib Kadri Simson seatoetustest ja Urmas Lahe seotusest</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393467/vaata-mida-raagib-kadri-simson-seatoetustest-ja-urmas-lahe-seotusest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://virumaateataja.postimees.ee/4393467/vaata-mida-raagib-kadri-simson-seatoetustest-ja-urmas-lahe-seotusest" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/YXMBJ82M030LdA35iXhJ_F80xQ4=/230x130/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg"
               srcset="//f12.pmo.ee/YXMBJ82M030LdA35iXhJ_F80xQ4=/230x130/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg 1x,  //f12.pmo.ee/tIwhKFujT8zA_zzPzqn6o53amZ8=/460x260/smart/nginx/o/2018/01/30/7529789t1hcd29.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393445/vao-pagulaskeskuses-saab-praegu-peavarju-31-inimest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/oJeym2-ChTGNFORI0UQBhqzPLmM=/685x350/filters:focal(1890x1451:2080x1665)/nginx/o/2018/01/30/7529645t1h9002.jpg"
      data-lazy-src-x2="//f12.pmo.ee/FGNIS02FiebW2-n-Zl04ZWq4q4M=/1370x700/filters:focal(1890x1451:2080x1665)/nginx/o/2018/01/30/7529645t1h9002.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4393445/vao-pagulaskeskuses-saab-praegu-peavarju-31-inimest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Vao pagulaskeskuses saab praegu peavarju 31 inimest</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393445/vao-pagulaskeskuses-saab-praegu-peavarju-31-inimest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393265/ornitoloogiauhing-kutsub-inimesi-hulludest-metsistest-teatama"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/BTk9nW8vPg_gwhBhkYEo6qnIs5s=/335x190/filters:focal(456x189:790x507)/nginx/o/2018/01/31/7530161t1hc083.jpg"
      data-lazy-src-x2="//f7.pmo.ee/PHEgYmzSDeFkyllhXljf_jTiIN4=/670x380/filters:focal(456x189:790x507)/nginx/o/2018/01/31/7530161t1hc083.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4393265/ornitoloogiauhing-kutsub-inimesi-hulludest-metsistest-teatama" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ornitoloogiaühing kutsub inimesi hulludest metsistest teatama</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393265/ornitoloogiauhing-kutsub-inimesi-hulludest-metsistest-teatama" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393213/ppa-infotelefon-naaseb-viiepaevasele-tooreziimile"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/rjii1fMPPhce1dVshH2J8iygy5A=/335x190/filters:focal(758x1241:1299x1761)/nginx/o/2017/09/21/7124457t1hd1c2.jpg"
      data-lazy-src-x2="//f12.pmo.ee/sV6I-aV9j6Xg8sntRWCz2dlT-Cw=/670x380/filters:focal(758x1241:1299x1761)/nginx/o/2017/09/21/7124457t1hd1c2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/385"
           class="list-article__section-label slab"
           style="color: #1e77bc">Uudised</a>
    

    <a href="https://virumaateataja.postimees.ee/4393213/ppa-infotelefon-naaseb-viiepaevasele-tooreziimile" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">PPA infotelefon naaseb viiepäevasele töörežiimile</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393213/ppa-infotelefon-naaseb-viiepaevasele-tooreziimile" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4393205/video-nepali-liitlased-tutvustasid-oma-kultuuri"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/pPnIBTxhe1jBWNimBPOdFPjDTU4=/685x350/smart/nginx/o/2018/01/31/7530203t1hdced.jpg"
      data-lazy-src-x2="//f9.pmo.ee/b89aggGVv4RF62qdjXIyXtmpWXQ=/1370x700/smart/nginx/o/2018/01/31/7530203t1hdced.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          02:37
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/446"
           class="list-article__section-label slab"
           style="color: #1e77bc">Video</a>
    

    <a href="https://virumaateataja.postimees.ee/4393205/video-nepali-liitlased-tutvustasid-oma-kultuuri" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Video: Nepali liitlased tutvustasid oma kultuuri</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4393205/video-nepali-liitlased-tutvustasid-oma-kultuuri" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://virumaateataja.postimees.ee/4393205/video-nepali-liitlased-tutvustasid-oma-kultuuri" itemprop="url">
        <div class="list-article__media">
          <img src="//f9.pmo.ee/qsJ6TZK6RCKIvJnkQKipwefW_rU=/230x130/smart/nginx/o/2018/01/31/7530203t1hdced.jpg"
               srcset="//f9.pmo.ee/qsJ6TZK6RCKIvJnkQKipwefW_rU=/230x130/smart/nginx/o/2018/01/31/7530203t1hdced.jpg 1x,  //f9.pmo.ee/_PKrEwXYPtGcVXDeIGe1GHH9KY8=/460x260/smart/nginx/o/2018/01/31/7530203t1hdced.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">02:37</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392785/kelgusoit-viis-haiglasse"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/JYPc3x6fNyTJkcS58A-5uLufPYk=/335x190/filters:focal(1231x1041:1383x1214)/nginx/o/2018/01/30/7529655t1hb02b.jpg"
      data-lazy-src-x2="//f9.pmo.ee/C5rCgYa14gW1G_4H4YedxRSd3M0=/670x380/filters:focal(1231x1041:1383x1214)/nginx/o/2018/01/30/7529655t1hb02b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392785/kelgusoit-viis-haiglasse" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kelgusõit viis haiglasse</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392785/kelgusoit-viis-haiglasse" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392865/uus-katlamaja-viib-kundas-sooja-hinna-alla"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/jzr4qi9qoDmqrI4jLpixd5mfhas=/335x190/smart/nginx/o/2018/01/30/7529763t1h6141.jpg"
      data-lazy-src-x2="//f7.pmo.ee/kHafvvJdmg_ZQK49CCx2-VDnt_E=/670x380/smart/nginx/o/2018/01/30/7529763t1h6141.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392865/uus-katlamaja-viib-kundas-sooja-hinna-alla" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Uus katlamaja viib Kundas sooja hinna alla</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392865/uus-katlamaja-viib-kundas-sooja-hinna-alla" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392863/rakvere-vald-kinnitas-haridustootajate-palgamaarad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/tECUC98mVX4vIZZ0hDrksuJPvP0=/685x350/smart/nginx/o/2018/01/30/7529761t1heaba.jpg"
      data-lazy-src-x2="//f11.pmo.ee/NWnWhnFQm5x89TAMNoTubknWF6I=/1370x700/smart/nginx/o/2018/01/30/7529761t1heaba.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392863/rakvere-vald-kinnitas-haridustootajate-palgamaarad" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Rakvere vald kinnitas haridustöötajate palgamäärad</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392863/rakvere-vald-kinnitas-haridustootajate-palgamaarad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-onluwmlilm" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-18fuba34su" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392859/viru-nigula-vald-vajab-bussi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/eF3vVKdvhH154GCIgkQhnd__iG8=/685x350/filters:focal(2083x194:3290x1810)/nginx/o/2018/01/30/7529759t1hee68.jpg"
      data-lazy-src-x2="//f11.pmo.ee/_o08HaRy2m8Y2cG_OSwpkyIsLa4=/1370x700/filters:focal(2083x194:3290x1810)/nginx/o/2018/01/30/7529759t1hee68.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392859/viru-nigula-vald-vajab-bussi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Viru-Nigula vald vajab bussi</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392859/viru-nigula-vald-vajab-bussi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392857/11-luhifilm-i-stsenaariumite-voistluse-tahtaeg-hakkab-kukkuma"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/rGQPhTC7csCyKgjGiLgTj21VP2A=/335x190/filters:focal(450x176:675x456)/nginx/o/2016/08/08/5703513t1h0bbd.jpg"
      data-lazy-src-x2="//f7.pmo.ee/dVDpYQjVc6UgYc6fkCRuJHeLOpc=/670x380/filters:focal(450x176:675x456)/nginx/o/2016/08/08/5703513t1h0bbd.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392857/11-luhifilm-i-stsenaariumite-voistluse-tahtaeg-hakkab-kukkuma" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">11. lühifilm­i­stsenaariumite võistluse tähtaeg hakkab kukkuma</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392857/11-luhifilm-i-stsenaariumite-voistluse-tahtaeg-hakkab-kukkuma" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392855/sudamehaigused-on-levinuim-surmapohjus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/PsMBVPJTtSEgAaT2RX_U_TEIlp0=/335x190/smart/nginx/o/2014/11/02/3484757t1h7f1e.jpg"
      data-lazy-src-x2="//f8.pmo.ee/LWIzboDwLAbHSpKXJ8wUcJ6ypQI=/670x380/smart/nginx/o/2014/11/02/3484757t1h7f1e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392855/sudamehaigused-on-levinuim-surmapohjus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Südamehaigused on levinuim surmapõhjus</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392855/sudamehaigused-on-levinuim-surmapohjus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392851/kaitsevagi-teeb-valiharjutusi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/_TOzWvsm2tRnL5Ogm32l8Di8o2c=/685x350/smart/nginx/o/2010/03/30/340533t1hf304.jpg"
      data-lazy-src-x2="//f10.pmo.ee/pddBXeLKlhz9b9Y6_Ef2CXV7bvM=/1370x700/smart/nginx/o/2010/03/30/340533t1hf304.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392851/kaitsevagi-teeb-valiharjutusi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kaitsevägi teeb väliharjutusi</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392851/kaitsevagi-teeb-valiharjutusi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392843/muuseumile-kingiti-endisaegne-riigilipp"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/7Dk-hEFc3cy3OoWjlwbfitbv9ig=/335x190/filters:focal(1268x293:1902x1340)/nginx/o/2018/01/30/7529747t1h22c7.jpg"
      data-lazy-src-x2="//f9.pmo.ee/PMBmwiA3_BvkmQx27X8OCLu6Blc=/670x380/filters:focal(1268x293:1902x1340)/nginx/o/2018/01/30/7529747t1h22c7.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392843/muuseumile-kingiti-endisaegne-riigilipp" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Muuseumile kingiti endisaegne riigilipp</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392843/muuseumile-kingiti-endisaegne-riigilipp" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392841/slaalomit-tuldi-soitma-kadrina-ujulasse-isegi-uus-meremaalt"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/LqTK_gItObedqNwQ18xzOx5x9TQ=/335x190/smart/nginx/o/2018/01/30/7529739t1h6df8.jpg"
      data-lazy-src-x2="//f8.pmo.ee/7oDzspjgChv9ioy4dwgPgw_QPrk=/670x380/smart/nginx/o/2018/01/30/7529739t1h6df8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392841/slaalomit-tuldi-soitma-kadrina-ujulasse-isegi-uus-meremaalt" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Slaalomit tuldi sõitma Kadrina ujulasse isegi Uus-Meremaalt</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392841/slaalomit-tuldi-soitma-kadrina-ujulasse-isegi-uus-meremaalt" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392839/tamsalu-neeruti-maraton-toimub-alutagusel"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/rll-4g-1ne8pqrH6S-60FZgYgtA=/685x350/smart/nginx/o/2018/01/30/7529737t1h2eed.jpg"
      data-lazy-src-x2="//f10.pmo.ee/PEgXVa0v889ZysK2KCvFPZMd51I=/1370x700/smart/nginx/o/2018/01/30/7529737t1h2eed.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392839/tamsalu-neeruti-maraton-toimub-alutagusel" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tamsalu–Neeruti maraton toimub Alutagusel</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392839/tamsalu-neeruti-maraton-toimub-alutagusel" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392835/vorkpallisarjas-sundis-osalejarekord"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/kGAJb3Jz-6fpI9vksmn7uBzsJyQ=/335x190/smart/nginx/o/2018/01/30/7529735t1h8c03.jpg"
      data-lazy-src-x2="//f12.pmo.ee/20oPnA2z2ltTZZ1eJhQs8ZqxrjI=/670x380/smart/nginx/o/2018/01/30/7529735t1h8c03.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392835/vorkpallisarjas-sundis-osalejarekord" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Võrkpallisarjas sündis osalejarekord</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392835/vorkpallisarjas-sundis-osalejarekord" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392833/lepnal-soideti-esimene-talveralli"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/8wd430TmqfZcEj59ctgyIPIVdhk=/335x190/smart/nginx/o/2018/01/30/7529731t1hbe0b.jpg"
      data-lazy-src-x2="//f8.pmo.ee/U3u1pahg0LSCo1Ln3X1sC-cseoc=/670x380/smart/nginx/o/2018/01/30/7529731t1hbe0b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392833/lepnal-soideti-esimene-talveralli" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Lepnal sõideti esimene talveralli</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392833/lepnal-soideti-esimene-talveralli" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://virumaateataja.postimees.ee/4392831/juhkami-meeskond-ragistas-kovasti-kuid-kaotas"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/yYWFR4-I9SlbmXyAZi1im4hOpbw=/685x350/filters:focal(475x192:839x609)/nginx/o/2018/01/30/7529775t1h9cd1.jpg"
      data-lazy-src-x2="//f11.pmo.ee/uX0vDtwzKElqzdDKbxmB8IdGZS8=/1370x700/filters:focal(475x192:839x609)/nginx/o/2018/01/30/7529775t1h9cd1.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://virumaateataja.postimees.ee/section/1530"
           class="list-article__section-label slab"
           style="color: #1e77bc">Paberleht</a>
    

    <a href="https://virumaateataja.postimees.ee/4392831/juhkami-meeskond-ragistas-kovasti-kuid-kaotas" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Juhkami meeskond ragistas kõvasti, kuid kaotas</span>

      

      

      
    </a>

    <a href="https://virumaateataja.postimees.ee/4392831/juhkami-meeskond-ragistas-kovasti-kuid-kaotas" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lpdjad5q4n" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xac6oeu1kt" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="3737" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-x9v3ktajoq" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-lxkorob4or" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-6tpyoit8h7" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="2183"
  title="Sisuturundus"
  color="#1e77bc"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Peatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f7.pmo.ee/Uyw7nqb-TBNlNOZkshTG93mADlE=/60x60/smart/nginx/o/2016/02/26/5098701t1had8b.jpg"
                 data-lazy-src-x2="//f7.pmo.ee/U5yE6H6DVUlxQ6phsDU-eTDp6ps=/120x120/smart/nginx/o/2016/02/26/5098701t1had8b.jpg">
          

          
            <p class="site-footer__author-name">Aarne Mäe</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:aarne.mae@virumaateataja.ee">aarne.mae@virumaateataja.ee</a>
          

          
            <p>32 29 101</p>
          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 322 9110<br><a href="mailto:info@postimees.ee" class="section-font-color">info@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: 322 9126<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
        <div class="site-footer__top-title slab">Jälgi meid</div>
        <div class="spacer"></div>
        <div class="site-footer__top-social flex">
          
            <a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank"
               class="social-button social-button--facebook">facebook</a>
          
          
            <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a>
          
          
        </div>
        <div class="spacer spacer--medium"></div>
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":382,"type":"section","name":"Virumaa Teataja","description":"","keywords":null,"slug":"virumaa-teataja","language":"et","domain":"virumaateataja.postimees.ee","meta":{"highlightColor":"#0f7fd3","social":{"facebook":"https:\/\/www.facebook.com\/Virumaa-Teataja-150970464920781\/","twitter":"http:\/\/twitter.com\/VirumaaTeataja"},"color":"#1e77bc","titleBar":"Virumaa Teataja","analytics":{"gemius":"olKQ.Psw9vWA2sz3jqEd1pPaTGPis7i6bnQO7QZO0zj.J7","lotame":"7599"},"ads":{"bpack":"17"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/382\/b0f66dcdf0daeab03efc15a7a728a41a.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/382\/449ec49a19d44eb2fde54e975c0eca01.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/382\/558435983629c9880e2908ac71c19337.svg","width":258,"height":30},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/382\/99180f3b45ca6ddfe5661337a1fd30cc.svg","width":236,"height":44}},"editorsChoice":true,"isRootSection":true,"childCount":18,"allowAds":true},"editor":{"type":"person","id":869,"name":"Aarne Mäe","position":"peatoimetaja","email":"aarne.mae@virumaateataja.ee","phone":"32 29 101","thumbnail":{"id":5098701,"type":"image","dateCreated":"2016-02-26T00:00:00+02:00","author":{"name":"Virumaa Teataja"},"sources":{"square":{"xxsmall":"https:\/\/f7.pmo.ee\/opd4lZdpbAq8Tixe8Eo5YeyEffA=\/50x50\/smart\/nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg","medium":"https:\/\/f7.pmo.ee\/Lhp64BFT0_6cithWoVJyRMetHT0=\/650x650\/smart\/nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg","large":"https:\/\/f7.pmo.ee\/9LH8Tapwr7acbXfdIKFbv3L8Lh8=\/1080x1080\/smart\/nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg"},"portrait":{"small":"https:\/\/f7.pmo.ee\/ZkP9zajkN6pmMixpX4RBoTzLemg=\/270x480\/smart\/nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg","medium":"https:\/\/f7.pmo.ee\/cz8UT_jWE9UYIUQqxErmHb4zC4A=\/540x960\/smart\/nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg","large":"https:\/\/f7.pmo.ee\/RuqLdFg6JdMGyE9JjSwm5J_qdrI=\/1080x1920\/smart\/nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg"},"landscape":{"xxsmall":"https:\/\/f7.pmo.ee\/M2A6MxKL9UPH_pNEwGXnkT1jH4E=\/0x50\/smart\/nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg","xsmall":"https:\/\/f7.pmo.ee\/nXs51kADC3jDyRaeNoZtDJxFqd8=\/0x155\/smart\/nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg","small":"https:\/\/f7.pmo.ee\/sy0GYvdsYvKtXionWQI2OTw2kcU=\/480x270\/smart\/nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg","medium":"https:\/\/f7.pmo.ee\/LKTUDKimJ0ZKXLbJNKyaQnpC0KQ=\/960x540\/smart\/nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg","large":"https:\/\/f7.pmo.ee\/tFYT6kZIbZehP9t3sKuI8A6eetI=\/1920x1080\/smart\/nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg"}},"title":{"et":"Aarne Mäe.","ru":""},"meta":{},"thumbor":{"host":"f7.pmo.ee","path":"nginx\/o\/2016\/02\/26\/5098701t1had8b.jpg"}}},"menus":{"mobileSub":3343,"sub":382,"super":1,"main":6,"top":14,"footer":22,"search":3279,"mobileSuper":3337}};
    window.section = {"id":385,"type":"section","name":"Uudised","description":"","keywords":null,"slug":"virumaa-teataja\/uudised","language":"et","domain":"virumaateataja.postimees.ee","meta":{"titleBar":"Uudised - Virumaa Teataja","analytics":{"gemius":"olKQ.Psw9vWA2sz3jqEd1pPaTGPis7i6bnQO7QZO0zj.J7","lotame":"7599"},"ads":{"bpack":"17"},"highlightColor":"#0f7fd3","social":{"facebook":"https:\/\/www.facebook.com\/Virumaa-Teataja-150970464920781\/","twitter":"http:\/\/twitter.com\/VirumaaTeataja"},"color":"#1e77bc","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/382\/b0f66dcdf0daeab03efc15a7a728a41a.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/382\/449ec49a19d44eb2fde54e975c0eca01.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/382\/558435983629c9880e2908ac71c19337.svg","width":258,"height":30},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/382\/99180f3b45ca6ddfe5661337a1fd30cc.svg","width":236,"height":44}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3343,"sub":382,"super":1,"main":6,"top":14,"footer":22,"search":3279,"mobileSuper":3337},"sectionBreadcrumb":[{"id":382,"type":"section","name":"Virumaa Teataja","description":"","slug":"virumaa-teataja","language":"et","domain":"virumaateataja.postimees.ee","meta":{"highlightColor":"#0f7fd3","social":{"facebook":"https:\/\/www.facebook.com\/Virumaa-Teataja-150970464920781\/","twitter":"http:\/\/twitter.com\/VirumaaTeataja"},"color":"#1e77bc","titleBar":"Virumaa Teataja","ads":{"bpack":"17"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/382\/b0f66dcdf0daeab03efc15a7a728a41a.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/382\/449ec49a19d44eb2fde54e975c0eca01.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/382\/558435983629c9880e2908ac71c19337.svg","width":258,"height":30},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/382\/99180f3b45ca6ddfe5661337a1fd30cc.svg","width":236,"height":44}},"editorsChoice":true,"isRootSection":true,"childCount":18}}]};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e8843c43fda75107752e.js"></script>
</body>
</html>
