<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/mbbGEOJeMmh7wq6--qqlA2S6cpQ=/1200x630/smart/nginx/o/2018/05/17/7848281t1h58f5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Lasteaiad peavad liikumispidu"><meta property="og:url" content="https://virumaateataja.postimees.ee/4489836/lasteaiad-peavad-liikumispidu"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Homme kella 10-12 toimub Rakvere spordikeskuse staadionil 20. Lääne-Virumaa lasteaedade muusika- ja liikumispidu „Eestimaa sünnipäev“. Peo korraldavad Lääne-Virumaa lasteaedade muusika- ja liikumisõpetajad."><meta property="og:type" content="article"><meta property="article:section" content="Noored"><meta name="description" content="Homme kella 10-12 toimub Rakvere spordikeskuse staadionil 20. Lääne-Virumaa lasteaedade muusika- ja liikumispidu „Eestimaa sünnipäev“. Peo korraldavad Lääne-Virumaa lasteaedade muusika- ja liikumisõpetajad."><meta name="keywords" content="lasteaiad, liikumispidu"><meta name="cXenseParse:recs:publishtime" content="2018-05-17T11:03:00+03:00"><meta property="article:modified_time" content="2018-05-17T12:06:52+03:00"><meta name="cXenseParse:articleid" content="4489836"><meta name="cXenseParse:taxonomy" content="virumaa-teataja/noored"><link rel="canonical" href="https://virumaateataja.postimees.ee/4489836/lasteaiad-peavad-liikumispidu"><link rel="alternate" href="https://m.postimees.ee/section/382/4489836"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Lasteaiad peavad liikumispidu - Noored - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-0b1dafbcafb80f91503a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-382 article-4489836"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 17.05.2018</span><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/4489640/ulo-lodeson-olen-elanud-taie-rinnaga" class="quote__text">&quot;Esmalt peab kultuurijuht aru andma, et tal puuduvad tänapäevased võimalused, mis ühes korralikus kultuurikeskuses peavad olema. Ta saab sellest aru, kui läheb kultuurimaja saali või keldrikorrusele. Siis ta näeb, et neid asju, mida ta tahab teha, ei ole võimalik teha.&quot; </a><a href="https://virumaateataja.postimees.ee/4489640/ulo-lodeson-olen-elanud-taie-rinnaga" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Lodeson, endine Rakvere kultuurikeskuse direktor</span></a></div><a href="https://virumaateataja.postimees.ee/4489640/ulo-lodeson-olen-elanud-taie-rinnaga" class="quote__image"><img src="//f10.pmo.ee/HafwkUcKPZP_DtworibMVEksHug=/72x72/filters:focal(95x91:1306x1145)/nginx/o/2009/04/23/167498t1h7f25.jpg" srcset="//f10.pmo.ee/HafwkUcKPZP_DtworibMVEksHug=/72x72/filters:focal(95x91:1306x1145)/nginx/o/2009/04/23/167498t1h7f25.jpg, //f10.pmo.ee/SvlPAcjohO2wSTinfVhUZs5o_Oo=/144x144/filters:focal(95x91:1306x1145)/nginx/o/2009/04/23/167498t1h7f25.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item section-font-color menu-item--active">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="382" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/1536">Noored</a></li><li class="breadcrumb-item">Lasteaiad peavad liikumispidu</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Lasteaiad peavad liikumispidu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97732" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/iS1EEoaL-FrgVHwcjisDHosRjRk=/40x40/filters:focal(550x724:1167x1345)/nginx/o/2017/10/12/7203713t1h655b.jpg" srcset="//f12.pmo.ee/iS1EEoaL-FrgVHwcjisDHosRjRk=/40x40/filters:focal(550x724:1167x1345)/nginx/o/2017/10/12/7203713t1h655b.jpg, //f12.pmo.ee/7zmZ8ufP_y5aJBAKoziuAdd1f_4=/80x80/filters:focal(550x724:1167x1345)/nginx/o/2017/10/12/7203713t1h655b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eva Samolberg-Palmi</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/4489836/lasteaiad-peavad-liikumispidu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Lasteaiad peavad liikumispidu&url=https://virumaateataja.postimees.ee/4489836/lasteaiad-peavad-liikumispidu?utm_source=virumaateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Lasteaiad peavad liikumispidu&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/4489836/lasteaiad-peavad-liikumispidu" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/4489836/lasteaiad-peavad-liikumispidu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">17. mai 2018, 11:03</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7848281" image-url="//f8.pmo.ee/A0yDpWwk9DeuU9rHzO_QuaGluMY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/17/7848281t1h58f5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7848281)" src="//f8.pmo.ee/VaW7rodZkWYxNzhQ8vQCoD0BqfI=/685x410/smart/nginx/o/2018/05/17/7848281t1h58f5.jpg" srcset="//f8.pmo.ee/VaW7rodZkWYxNzhQ8vQCoD0BqfI=/685x410/smart/nginx/o/2018/05/17/7848281t1h58f5.jpg, //f8.pmo.ee/u-91HsnAZJ7bTAaQrC4PHZKTmz8=/1370x820/smart/nginx/o/2018/05/17/7848281t1h58f5.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Liikumispidu. Foto on illustreeriv.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kristjan Teedema</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Homme kella 10-12 toimub Rakvere spordikeskuse staadionil 20. Lääne-Virumaa lasteaedade muusika- ja liikumispidu „Eestimaa sünnipäev“. Peo korraldavad Lääne-Virumaa lasteaedade muusika- ja liikumisõpetajad.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pfi9zwggps" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2mx4fxsz1d" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tänavune XX muusika- ja liikumispidu „Eestimaa sünnipäev“ kannab endas juubelihõngu ning on kingitus meie Eestile ja kõigile Eestimaa inimestele. Osaleb kuussada Lääne-Virumaa lasteaialast vanuses 6–7 aastat ja üle 60 õpetaja-juhendaja. Peo avavad Mari ja Jüri.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimene muusika- ja liikumispidu toimus Rakveres juba 1997. aastal ja oli pühendatud Rakvere hariduse 400. aastapäevale. Peol esinevad lapsed ja õpetajad laulude ja tantsudega. Esimest korda esinevad emad beebidega Kadrinast, Rakverest ja Sõmerult südamliku tantsuga „Oled kallis iga ilmaga“. Lisaks astuvad üles rahvatantsijad Rakverest, Haljalast, Tamsalust. Etteastete lõppedes saavad lapsed proovida igasugu kergejõustikualasid.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/23635/lasteaiad">lasteaiad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/50368/liikumispidu">liikumispidu</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4489836"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4489836" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4489836" :comment-count="0" article-url="https://virumaateataja.postimees.ee/4489836/lasteaiad-peavad-liikumispidu"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-olw7wefs11" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ujs6m0mk6q" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h9nfqw0l58" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4486567/saksa-keele-paev-kasvatab-armastust-voorkeele-vastu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Wyl8ORAPQWQ5kQgokWFS5PpVxqA=/1000x435/smart/nginx/o/2018/05/10/7837526t1h9650.jpg" data-lazy-src-x2="//f7.pmo.ee/i4ImOC3OAFTO1czON3tLQx00skg=/2000x870/smart/nginx/o/2018/05/10/7837526t1h9650.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1536" class="list-article__section-label slab" style="color: #1e77bc">Noored</a> <a href="https://virumaateataja.postimees.ee/4486567/saksa-keele-paev-kasvatab-armastust-voorkeele-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa keele päev kasvatab armastust võõrkeele vastu</span> </a><a href="https://virumaateataja.postimees.ee/4486567/saksa-keele-paev-kasvatab-armastust-voorkeele-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4486565/topeltvoit-ajalootoode-voistusel-tehti-ajalugu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jYRZGfu0U25haQ7BprBCa3OqqLc=/335x190/smart/nginx/o/2018/05/10/7837522t1h79c8.jpg" data-lazy-src-x2="//f12.pmo.ee/qffp7-p8vUEhcDqv7KeGtTels1o=/670x380/smart/nginx/o/2018/05/10/7837522t1h79c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1536" class="list-article__section-label slab" style="color: #1e77bc">Noored</a> <a href="https://virumaateataja.postimees.ee/4486565/topeltvoit-ajalootoode-voistusel-tehti-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Topeltvõit: ajalootööde võistusel tehti ajalugu</span> <span class="list-article__additional-headline"> </span></a><a href="https://virumaateataja.postimees.ee/4486565/topeltvoit-ajalootoode-voistusel-tehti-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4484164/algab-lasteaedade-rahulolukusitlus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/pwHetgUVBHcaU3aRGsCxd7CNagk=/335x190/smart/nginx/o/2018/02/23/7620231t1h63d1.jpg" data-lazy-src-x2="//f8.pmo.ee/ULgpiVWel1hE2MyVlV3u3Bb1TQM=/670x380/smart/nginx/o/2018/02/23/7620231t1h63d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a> <a href="https://virumaateataja.postimees.ee/4484164/algab-lasteaedade-rahulolukusitlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algab lasteaedade rahuloluküsitlus</span> </a><a href="https://virumaateataja.postimees.ee/4484164/algab-lasteaedade-rahulolukusitlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4482837/rakvere-noormees-opib-hispaanias-teatrikunsti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/eV9d5U_Q2vrgReMN2WHxigoKPY8=/685x350/filters:focal(1208x1264:1308x1376)/nginx/o/2018/05/03/7822458t1he321.jpg" data-lazy-src-x2="//f11.pmo.ee/tqzb6JWZcqaqsDtrDIB4DQ5rUIw=/1370x700/filters:focal(1208x1264:1308x1376)/nginx/o/2018/05/03/7822458t1he321.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4482837/rakvere-noormees-opib-hispaanias-teatrikunsti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere noormees õpib Hispaanias teatrikunsti</span> </a><a href="https://virumaateataja.postimees.ee/4482837/rakvere-noormees-opib-hispaanias-teatrikunsti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4482836/mutoloogiahuvi-toi-neiule-rahvusvahelise-filmiauhinna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2s_UDCjHcGfBKnhbmukL0wg74nw=/335x190/filters:focal(1314x1607:1511x1738)/nginx/o/2018/05/03/7822456t1h99d0.jpg" data-lazy-src-x2="//f12.pmo.ee/93TDlkfMFjBk_uWHUJEjcIQc9FA=/670x380/filters:focal(1314x1607:1511x1738)/nginx/o/2018/05/03/7822456t1h99d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4482836/mutoloogiahuvi-toi-neiule-rahvusvahelise-filmiauhinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mütoloogiahuvi tõi neiule rahvusvahelise filmiauhinna</span> </a><a href="https://virumaateataja.postimees.ee/4482836/mutoloogiahuvi-toi-neiule-rahvusvahelise-filmiauhinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4479412/ulekaalulisus-on-laste-hulgas-kasvav-trend" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qoptZ43_j0IvEn3_2UCrwc4Bg_0=/335x190/filters:focal(2947x1210:3135x1424)/nginx/o/2018/04/26/7810344t1h499f.jpg" data-lazy-src-x2="//f12.pmo.ee/N_CdkfTOYP_yRsAL0-yMJ3XRodo=/670x380/filters:focal(2947x1210:3135x1424)/nginx/o/2018/04/26/7810344t1h499f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4479412/ulekaalulisus-on-laste-hulgas-kasvav-trend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülekaalulisus on laste hulgas kasvav trend</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/4479412/ulekaalulisus-on-laste-hulgas-kasvav-trend/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://virumaateataja.postimees.ee/4479412/ulekaalulisus-on-laste-hulgas-kasvav-trend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4476360/eragumnaasiumis-toimus-riigikaitse-ouesope" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5QgqMs040jeyRZ3zy_qynxrO02M=/685x350/filters:focal(914x208:1118x452)/nginx/o/2018/04/20/7799674t1hafdb.jpg" data-lazy-src-x2="//f10.pmo.ee/4z_K3ppeHas_rihFcgpFwvNFnHM=/1370x700/filters:focal(914x208:1118x452)/nginx/o/2018/04/20/7799674t1hafdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4476360/eragumnaasiumis-toimus-riigikaitse-ouesope" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eragümnaasiumis toimus riigikaitse õuesõpe</span> </a><a href="https://virumaateataja.postimees.ee/4476360/eragumnaasiumis-toimus-riigikaitse-ouesope" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4476356/koolinoortele-jagati-ettevotlustarkust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_cwJsUYhUFkWv-jtRxSmAAB8LL8=/335x190/smart/nginx/o/2018/04/20/7799673t1h06a4.jpg" data-lazy-src-x2="//f12.pmo.ee/qAnVbAWdjZDT3kzHzmTn4sNqH1w=/670x380/smart/nginx/o/2018/04/20/7799673t1h06a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4476356/koolinoortele-jagati-ettevotlustarkust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolinoortele jagati ettevõtlustarkust</span> </a><a href="https://virumaateataja.postimees.ee/4476356/koolinoortele-jagati-ettevotlustarkust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4476094/galerii-koolinoortele-jagati-ettevotlustarkust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/8XCVZIlxKutUuPmQHT8TzLh4TE0=/335x190/smart/nginx/o/2018/04/20/7798845t1h5dbd.jpg" data-lazy-src-x2="//f9.pmo.ee/K4ey4jYtQJBMJsoLD9IUW14n21o=/670x380/smart/nginx/o/2018/04/20/7798845t1h5dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1536" class="list-article__section-label slab" style="color: #1e77bc">Noored</a> <a href="https://virumaateataja.postimees.ee/4476094/galerii-koolinoortele-jagati-ettevotlustarkust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: koolinoortele jagati ettevõtlustarkust</span> </a><a href="https://virumaateataja.postimees.ee/4476094/galerii-koolinoortele-jagati-ettevotlustarkust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4469175/valimisteta-volikokku-opipaeval-voib" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/K3msb2Y4HS4SKHrA1R5Y-5HslXs=/685x350/filters:focal(991x1664:1198x1876)/nginx/o/2018/04/12/7777115t1h988c.jpg" data-lazy-src-x2="//f8.pmo.ee/Zqxi5R5OAWwuLGgZOHuHQaLLnGo=/1370x700/filters:focal(991x1664:1198x1876)/nginx/o/2018/04/12/7777115t1h988c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4469175/valimisteta-volikokku-opipaeval-voib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimisteta volikokku: õpipäeval võib</span> </a><a href="https://virumaateataja.postimees.ee/4469175/valimisteta-volikokku-opipaeval-voib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-41fd2sh80v" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5gdcccmiqr" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4469171/noored-valdivad-pahesid-sportides" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lr-dbhZl-SkQpbBxJjpD0gVUpsg=/685x350/filters:focal(1881x1279:2072x1497)/nginx/o/2018/04/12/7777109t1h1297.jpg" data-lazy-src-x2="//f11.pmo.ee/JSh0gLE0F91LwLnw-O054k2_Yao=/1370x700/filters:focal(1881x1279:2072x1497)/nginx/o/2018/04/12/7777109t1h1297.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4469171/noored-valdivad-pahesid-sportides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored väldivad pahesid sportides</span> </a><a href="https://virumaateataja.postimees.ee/4469171/noored-valdivad-pahesid-sportides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4454017/ametikool-pole-ummiktee-allar-on-meistrite-seas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/KovUal7D13vxJW2Hf9D-2FS5jRM=/335x190/filters:focal(2756x1001:3303x1721)/nginx/o/2018/03/28/7733641t1hc0ef.jpg" data-lazy-src-x2="//f7.pmo.ee/GWgSVsxQD4asDP9QBluWEkKXUik=/670x380/filters:focal(2756x1001:3303x1721)/nginx/o/2018/03/28/7733641t1hc0ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4454017/ametikool-pole-ummiktee-allar-on-meistrite-seas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametikool pole ummiktee: Allar on meistrite seas</span> </a><a href="https://virumaateataja.postimees.ee/4454017/ametikool-pole-ummiktee-allar-on-meistrite-seas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4454015/verinoor-ambient-muusik-ullitas-albumi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PFn7TiMaQmdI3fCNuP8f-e78Y1s=/335x190/filters:focal(459x841:744x1146)/nginx/o/2018/03/28/7733639t1h4710.jpg" data-lazy-src-x2="//f10.pmo.ee/p8yQlQ5pZ7Qjcx2dLkLykdt_YWU=/670x380/filters:focal(459x841:744x1146)/nginx/o/2018/03/28/7733639t1h4710.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4454015/verinoor-ambient-muusik-ullitas-albumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Verinoor ambient-muusik üllitas albumi</span> </a><a href="https://virumaateataja.postimees.ee/4454015/verinoor-ambient-muusik-ullitas-albumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4454013/oboe-soostab-orbiidile-paani-boolero-ja-aariaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/N9Iph_XM8RdwWSopdo9xE-8mJNk=/685x350/filters:focal(1378x489:2249x1757)/nginx/o/2018/03/08/7670821t1h056c.jpg" data-lazy-src-x2="//f11.pmo.ee/wgH0mVnTmV6MbQfzxnB_8JR6BLY=/1370x700/filters:focal(1378x489:2249x1757)/nginx/o/2018/03/08/7670821t1h056c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4454013/oboe-soostab-orbiidile-paani-boolero-ja-aariaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oboe sööstab orbiidile paani, boolero ja aariaga</span> </a><a href="https://virumaateataja.postimees.ee/4454013/oboe-soostab-orbiidile-paani-boolero-ja-aariaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4439221/video-sunnipaevalaps-marta-kinkis-sopradele-vahva-ponisoidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/aC_bEuXJ6FV5OVBwv9_cH1fNFDw=/335x190/smart/nginx/o/2018/03/14/7685835t1h0d1e.jpg" data-lazy-src-x2="//f8.pmo.ee/ns85jtacgIswU6dfGGSQxigOTt4=/670x380/smart/nginx/o/2018/03/14/7685835t1h0d1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:12</span></span></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a> <a href="https://virumaateataja.postimees.ee/4439221/video-sunnipaevalaps-marta-kinkis-sopradele-vahva-ponisoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: sünnipäevalaps Marta kinkis sõpradele vahva ponisõidu</span> </a><a href="https://virumaateataja.postimees.ee/4439221/video-sunnipaevalaps-marta-kinkis-sopradele-vahva-ponisoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://virumaateataja.postimees.ee/4439221/video-sunnipaevalaps-marta-kinkis-sopradele-vahva-ponisoidu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/Ka94lZf6jjme-re61aJjrIWg_xY=/230x130/smart/nginx/o/2018/03/14/7685931t1h0d2d.jpg" srcset="//f7.pmo.ee/Ka94lZf6jjme-re61aJjrIWg_xY=/230x130/smart/nginx/o/2018/03/14/7685931t1h0d2d.jpg, //f7.pmo.ee/97hBR5j3IV_apWMXTE6yiQTaa98=/460x260/smart/nginx/o/2018/03/14/7685931t1h0d2d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:12</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4435015/getter-jaani-kuberkiusamisest-oli-tunne-nagu-oleks-visatud-sada-nuga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4LTCWjcIE1TREKXWuMnxv69WXE8=/335x190/filters:focal(2544x0:3167x856)/nginx/o/2018/03/09/7673699t1h3bdf.jpg" data-lazy-src-x2="//f7.pmo.ee/4kAdixaZse205XAMyeNT_t5I1lU=/670x380/filters:focal(2544x0:3167x856)/nginx/o/2018/03/09/7673699t1h3bdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4435015/getter-jaani-kuberkiusamisest-oli-tunne-nagu-oleks-visatud-sada-nuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Getter Jaani küberkiusamisest: oli tunne, nagu oleks visatud sada nuga</span> </a><a href="https://virumaateataja.postimees.ee/4435015/getter-jaani-kuberkiusamisest-oli-tunne-nagu-oleks-visatud-sada-nuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4435011/oppurid-saavad-moodsa-varkstoa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9tf1P1OIZwtASao6ssZP129wW70=/685x350/filters:focal(236x604:908x1528)/nginx/o/2018/03/09/7673697t1h6ae6.jpg" data-lazy-src-x2="//f8.pmo.ee/bEusRR52ADrD2uxpYnea9XHf-XY=/1370x700/filters:focal(236x604:908x1528)/nginx/o/2018/03/09/7673697t1h6ae6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4435011/oppurid-saavad-moodsa-varkstoa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õppurid saavad moodsa värkstoa</span> </a><a href="https://virumaateataja.postimees.ee/4435011/oppurid-saavad-moodsa-varkstoa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4435007/3-2-viies-kiusuennetusega-liitunud-koolis-valditakse-vaenamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OkL08OjkWKrs5UCMN0LeJoX7UOU=/335x190/smart/nginx/o/2016/09/28/5894899t1h73d9.jpg" data-lazy-src-x2="//f9.pmo.ee/to541kooGi5oHMCr1sRkCKFnBAs=/670x380/smart/nginx/o/2016/09/28/5894899t1h73d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4435007/3-2-viies-kiusuennetusega-liitunud-koolis-valditakse-vaenamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3 + 2 – viies kiusuennetusega liitunud koolis välditakse vaenamist</span> </a><a href="https://virumaateataja.postimees.ee/4435007/3-2-viies-kiusuennetusega-liitunud-koolis-valditakse-vaenamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4430801/rahvusvahelisel-keevitusvoistlusel-voitis-kolmanda-koha-rakvere-ametikooli-opilane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/zWT2cqID7sGkP5ZU5vM5TxeTTWU=/335x190/smart/nginx/o/2018/03/06/7663443t1he956.jpg" data-lazy-src-x2="//f12.pmo.ee/WoSQtbwu67UpSghsvswSU4MoCkQ=/670x380/smart/nginx/o/2018/03/06/7663443t1he956.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a> <a href="https://virumaateataja.postimees.ee/4430801/rahvusvahelisel-keevitusvoistlusel-voitis-kolmanda-koha-rakvere-ametikooli-opilane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusvahelisel keevitusvõistlusel võitis kolmanda koha Rakvere ametikooli õpilane</span> </a><a href="https://virumaateataja.postimees.ee/4430801/rahvusvahelisel-keevitusvoistlusel-voitis-kolmanda-koha-rakvere-ametikooli-opilane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4427745/itaalia-opetajad-trotsisid-kadrinas-pakast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YnGBEtuRkg05tsFaQR5kZ5OcNOU=/685x350/smart/nginx/o/2018/03/02/7653291t1hf219.jpg" data-lazy-src-x2="//f12.pmo.ee/cqAETk8u1KzdDrwUxsiQdJ6DjGo=/1370x700/smart/nginx/o/2018/03/02/7653291t1hf219.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/1530" class="list-article__section-label slab" style="color: #1e77bc">Paberleht</a> <a href="https://virumaateataja.postimees.ee/4427745/itaalia-opetajad-trotsisid-kadrinas-pakast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia õpetajad trotsisid Kadrinas pakast</span> </a><a href="https://virumaateataja.postimees.ee/4427745/itaalia-opetajad-trotsisid-kadrinas-pakast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6effzwso7l" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qsfsvyhfhm" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4489835/fotod-keemiareostus-paljassaares" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/yxwg3UrOBxLy7qcAfg6-hDEFSX0=/1000x435/smart/nginx/o/2018/05/17/7848269t1h4138.jpg" data-lazy-src-x2="//f10.pmo.ee/qsaSJ884GIWjHhOOtclifleuyaM=/2000x870/smart/nginx/o/2018/05/17/7848269t1h4138.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4489835/fotod-keemiareostus-paljassaares" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Paljassaare sadamast tuli teade keemiareostusest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4489835/fotod-keemiareostus-paljassaares/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__free-text" style="color: #4dade9;">Päästeamet palub hoida aknad kinni ja vältida piirkonnas liikumist</div></a><a href="https://tallinn.postimees.ee/4489835/fotod-keemiareostus-paljassaares" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4489835/fotod-keemiareostus-paljassaares" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124074"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4489876/juhuslik-voi-mitte-maikuus-kahanes-erakondliku-eelistuseta-inimeste-osakaal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/LterdlhqV4Z-03PD_QN_jssRThc=/335x190/smart/nginx/o/2015/12/27/4832495t1h9ed4.jpg" data-lazy-src-x2="//f9.pmo.ee/m_K5vFfZwtpCCCOk1A40rRndA9c=/670x380/smart/nginx/o/2015/12/27/4832495t1h9ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4489876/juhuslik-voi-mitte-maikuus-kahanes-erakondliku-eelistuseta-inimeste-osakaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhuslik või mitte? Maikuus kahanes erakondliku eelistuseta inimeste osakaal</span> </a><a href="https://poliitika.postimees.ee/4489876/juhuslik-voi-mitte-maikuus-kahanes-erakondliku-eelistuseta-inimeste-osakaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4489831/uuring-osoonikihi-havitaja-salajane-allikas-on-kusagil-kagu-aasias" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/680HgSEeKQB-Kpqn9YnsLcVfLOQ=/335x190/filters:focal(286x183:2745x1027)/nginx/o/2018/05/17/7848262t1h7327.jpg" data-lazy-src-x2="//f8.pmo.ee/qPr6V8VWHlv0altK92L3juDO9O8=/670x380/filters:focal(286x183:2745x1027)/nginx/o/2018/05/17/7848262t1h7327.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4489831/uuring-osoonikihi-havitaja-salajane-allikas-on-kusagil-kagu-aasias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: osoonikihi hävitaja salajane allikas on kusagil Kagu-Aasias</span> </a><a href="https://heureka.postimees.ee/4489831/uuring-osoonikihi-havitaja-salajane-allikas-on-kusagil-kagu-aasias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4489730/otseblogi-millist-kiirust-naitab-tanak-portugali-ralli-testikatsel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ftjWATOYXFhz_4zE8WZuQuz4RDI=/685x350/filters:focal(106x390:3487x2218)/nginx/o/2018/04/27/7812896t1hfa3c.jpg" data-lazy-src-x2="//f10.pmo.ee/sCW-4R2kQ_6vJGuo0muekeSElgk=/1370x700/filters:focal(106x390:3487x2218)/nginx/o/2018/04/27/7812896t1hfa3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4489730/otseblogi-millist-kiirust-naitab-tanak-portugali-ralli-testikatsel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: millist kiirust näitab Tänak Portugali ralli testikatsel? </span></a><a href="https://sport.postimees.ee/4489730/otseblogi-millist-kiirust-naitab-tanak-portugali-ralli-testikatsel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4489840/ryanairi-juht-parnus-eesti-on-suureparane-riik-aga-te-ei-raagi-sellest-euroopas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BhKhsPVm89DZSfIXai9Mcuy7SNE=/335x190/smart/nginx/o/2018/05/17/7848360t1hf974.jpg" data-lazy-src-x2="//f8.pmo.ee/kHt6O6ukSqMJ_QAi_bZ_rTk10rg=/670x380/smart/nginx/o/2018/05/17/7848360t1hf974.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4489840/ryanairi-juht-parnus-eesti-on-suureparane-riik-aga-te-ei-raagi-sellest-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ryanairi juht Pärnus: Eesti on suurepärane riik, aga te ei räägi sellest Euroopas</span> <span class="list-article__additional-headline">Lisatud galerii</span> </a><a href="https://majandus24.postimees.ee/4489840/ryanairi-juht-parnus-eesti-on-suureparane-riik-aga-te-ei-raagi-sellest-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4489821/tallinna-pakkumine-riigile-saate-lastehaigla-kui-rahastate-uue-suurhaigla-ehitust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/aHl6o-pg7o-cEWCRBci5A_Dp1q8=/335x190/filters:focal(344x261:2675x2264)/nginx/o/2018/05/17/7848254t1h2d07.jpg" data-lazy-src-x2="//f12.pmo.ee/qjGA94_O627X75p-3U2geg15JRA=/670x380/filters:focal(344x261:2675x2264)/nginx/o/2018/05/17/7848254t1h2d07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4489821/tallinna-pakkumine-riigile-saate-lastehaigla-kui-rahastate-uue-suurhaigla-ehitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn riigile: saate lastehaigla, kui rahastate uue suurhaigla ehitust</span> </a><a href="https://tallinn.postimees.ee/4489821/tallinna-pakkumine-riigile-saate-lastehaigla-kui-rahastate-uue-suurhaigla-ehitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4489785/otsepilt-riigikogu-arutab-veb-fondi-juhtumi-pohjal-riiklikku-vastutust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gs9q_i5bPhb0bGfBYRdeFCa2tp8=/685x350/smart/nginx/o/2014/12/28/3640391t1hc91c.jpg" data-lazy-src-x2="//f12.pmo.ee/W3XZztJZneMhMt_hS_hjLkn7cjc=/1370x700/smart/nginx/o/2014/12/28/3640391t1hc91c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4489785/otsepilt-riigikogu-arutab-veb-fondi-juhtumi-pohjal-riiklikku-vastutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: riigikogu arutab VEB Fondi juhtumi põhjal riiklikku vastutust</span> </a><a href="https://poliitika.postimees.ee/4489785/otsepilt-riigikogu-arutab-veb-fondi-juhtumi-pohjal-riiklikku-vastutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/4489785/otsepilt-riigikogu-arutab-veb-fondi-juhtumi-pohjal-riiklikku-vastutust" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/VP3MuP6sJ47Ad1syGpdJHa18kEo=/230x130/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg" srcset="//f10.pmo.ee/VP3MuP6sJ47Ad1syGpdJHa18kEo=/230x130/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg, //f10.pmo.ee/utCrIPWM-bU8yIlmgXw7mcAXN5s=/460x260/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4489856/video-kanepilehega-vapp-tegi-kanepi-valla-maailmakuulsaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/EFegfnw3vpmlkWGO0a8S5TW-1gs=/335x190/filters:focal(836x0:4270x2838)/nginx/o/2018/05/17/7848369t1hf285.jpg" data-lazy-src-x2="//f8.pmo.ee/LZcQEur49DQSAphqnwUKkHFcTUg=/670x380/filters:focal(836x0:4270x2838)/nginx/o/2018/05/17/7848369t1hf285.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4489856/video-kanepilehega-vapp-tegi-kanepi-valla-maailmakuulsaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Reuters tegi kanepilehe vapiks valinud Kanepi valla maailmakuulsaks</span> </a><a href="https://www.postimees.ee/4489856/video-kanepilehega-vapp-tegi-kanepi-valla-maailmakuulsaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4489589/vastremonditud-raamatukogus-on-tudengid-kimpus-arvutite-laadimisega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/AV1Z948NT4gQUKHJRfKGGAShqms=/335x190/smart/nginx/o/2018/05/16/7847578t1h7e9b.jpg" data-lazy-src-x2="//f10.pmo.ee/rkqbMzPNim1HwM5adHealbI2Uc0=/670x380/smart/nginx/o/2018/05/16/7847578t1h7e9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4489589/vastremonditud-raamatukogus-on-tudengid-kimpus-arvutite-laadimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vastremonditud raamatukogus on tudengid kimpus arvutite laadimisega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4489589/vastremonditud-raamatukogus-on-tudengid-kimpus-arvutite-laadimisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://tartu.postimees.ee/4489589/vastremonditud-raamatukogus-on-tudengid-kimpus-arvutite-laadimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4489827/venekeelsete-toetus-ekre-le-kadus-uhe-kuuga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/tHtyeSUKRmTw5Rol1hugNLxbX_Y=/685x350/filters:focal(663x275:1930x1162)/nginx/o/2017/02/24/6379331t1h9356.jpg" data-lazy-src-x2="//f7.pmo.ee/NvmZ_shIfNsVy9S7tdsUSF-lz6w=/1370x700/filters:focal(663x275:1930x1162)/nginx/o/2017/02/24/6379331t1h9356.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4489827/venekeelsete-toetus-ekre-le-kadus-uhe-kuuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venekeelsete toetus EKRE-le kadus ühe kuuga</span> </a><a href="https://poliitika.postimees.ee/4489827/venekeelsete-toetus-ekre-le-kadus-uhe-kuuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zbd7anyob5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jzaf581q8g" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-bkke60mwr6" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-9e2o9su1ol" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-m3dksbbhof" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/Uyw7nqb-TBNlNOZkshTG93mADlE=/60x60/smart/nginx/o/2016/02/26/5098701t1had8b.jpg" data-lazy-src-x2="//f7.pmo.ee/U5yE6H6DVUlxQ6phsDU-eTDp6ps=/120x120/smart/nginx/o/2016/02/26/5098701t1had8b.jpg"><p class="site-footer__author-name">Aarne Mäe</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.mae@virumaateataja.ee">aarne.mae@virumaateataja.ee</a><p>32 29 101</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 322 9126<br><a href="mailto:reklaam@virumaateataja.ee" class="section-font-color">reklaam@virumaateataja.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-0b1dafbcafb80f91503a.js"></script></body></html>