<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/rMZLCL3-O3SvKtgTRbjPgSssVeY=/1200x630/smart/nginx/o/2018/07/24/11032596t1h2310.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Video vol. 1: raju seltskond Venemaal, Virumaa Teataja tihedalt kannul"><meta property="og:url" content="https://virumaateataja.postimees.ee/5909316/video-vol-1-raju-seltskond-venemaal-virumaa-teataja-tihedalt-kannul"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Kolonnis kihutatakse ühest punktist teise, tehakse vahepeatusi bensujaamades ja külapoodides ning peatutakse pikemaks ajaks mõnes suuremas paigas."><meta property="og:type" content="article"><meta property="article:section" content="Video"><meta name="description" content="Kolonnis kihutatakse ühest punktist teise, tehakse vahepeatusi bensujaamades ja külapoodides ning peatutakse pikemaks ajaks mõnes suuremas paigas."><meta name="keywords" content="Venemaa, mootorrattad, reisikiri"><link rel="canonical" href="https://virumaateataja.postimees.ee/5909316/video-vol-1-raju-seltskond-venemaal-virumaa-teataja-tihedalt-kannul"><link rel="alternate" href="https://m.postimees.ee/section/382/5909316"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Video vol. 1: raju seltskond Venemaal, Virumaa Teataja tihedalt kannul - Video - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-ab212ff205a97971abb2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-382 article-5909316"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">T, 24.07.2018</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/5799032/raigo-piho-eesti-parim-surfikoht-on-vergi-sadamas" class="quote__text">&quot;Kui sa oled merel, siis mured kaovad kuidagi ära ja unustad kõik.&quot; </a><a href="https://virumaateataja.postimees.ee/5799032/raigo-piho-eesti-parim-surfikoht-on-vergi-sadamas" class="quote__author section-border-color"><span class="slab section-font-color">Raigo Piho, surfar</span></a></div><a href="https://virumaateataja.postimees.ee/5799032/raigo-piho-eesti-parim-surfikoht-on-vergi-sadamas" class="quote__image"><img src="//f9.pmo.ee/KU7VXk3jxGRABB6hzQN2dn6BRvk=/72x72/filters:focal(332x483:438x552)/nginx/o/2018/04/06/7759263t1h94c1.jpg" srcset="//f9.pmo.ee/KU7VXk3jxGRABB6hzQN2dn6BRvk=/72x72/filters:focal(332x483:438x552)/nginx/o/2018/04/06/7759263t1h94c1.jpg, //f9.pmo.ee/k96spqh7578fDtKsE4QpqhoJsw0=/144x144/filters:focal(332x483:438x552)/nginx/o/2018/04/06/7759263t1h94c1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item section-font-color menu-item--active">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="382" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/446">Video</a></li><li class="breadcrumb-item">Video vol. 1: raju seltskond Venemaal, Virumaa Teataja tihedalt kannul</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Video vol. 1: raju seltskond Venemaal, Virumaa Teataja tihedalt kannul</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/65326" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/0NnRqBKerq16gBwWH3VDi0we31Q=/40x40/smart/nginx/o/2016/02/26/5097765t1hc0ae.jpg" srcset="//f12.pmo.ee/0NnRqBKerq16gBwWH3VDi0we31Q=/40x40/smart/nginx/o/2016/02/26/5097765t1hc0ae.jpg, //f12.pmo.ee/UavWdqp71ECF3aNl4-5GzYAf4uo=/80x80/smart/nginx/o/2016/02/26/5097765t1hc0ae.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Meelis Meilbaum</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/55784" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Jz31KK179YbV09pkJqodVQj5Ry4=/40x40/smart/nginx/o/2016/02/26/5098701t1had8b.jpg" srcset="//f7.pmo.ee/Jz31KK179YbV09pkJqodVQj5Ry4=/40x40/smart/nginx/o/2016/02/26/5098701t1had8b.jpg, //f7.pmo.ee/fxwPf-z8nPFPQ1KOqJBCn3eY8bA=/80x80/smart/nginx/o/2016/02/26/5098701t1had8b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Aarne Mäe</span> </span><span class="article-authors__position" itemprop="jobTitle">Virumaa Teataja peatoimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/5909316/video-vol-1-raju-seltskond-venemaal-virumaa-teataja-tihedalt-kannul%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Video vol. 1: raju seltskond Venemaal, Virumaa Teataja tihedalt kannul&url=https://virumaateataja.postimees.ee/5909316/video-vol-1-raju-seltskond-venemaal-virumaa-teataja-tihedalt-kannul?utm_source=virumaateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Video vol. 1: raju seltskond Venemaal, Virumaa Teataja tihedalt kannul&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/5909316/video-vol-1-raju-seltskond-venemaal-virumaa-teataja-tihedalt-kannul" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/5909316/video-vol-1-raju-seltskond-venemaal-virumaa-teataja-tihedalt-kannul/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">24. juuli 2018, 10:25</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-34aux5q5oo" :preview-length="10" video-id="6434802" video-stream-type="VOD" video-headline="240718_meilbaum_venemaa_1.mp4" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/07/24/240718_meilbaum_venemaa_1_f3lyW31/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/07/24/240718_meilbaum_venemaa_1_f3lyW31/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/07/24/240718_meilbaum_venemaa_1_f3lyW31/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f10.pmo.ee/JUQGr-3b2v16gFhRhKZ5cuGpMMI=/1920x1080/smart/nginx/o/2018/07/24/11032596t1h2310.jpg" :video-geoblock="true" :recommendations="{section: 382, exclude: [5909316]}" progress-color="#1e77bc" title="Video vol. 1: raju seltskond Venemaal, Virumaa Teataja tihedalt kannul" :view-count="183" publish-time="2018-07-24T10:25:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/5909316/video-vol-1-raju-seltskond-venemaal-virumaa-teataja-tihedalt-kannul%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kolonnis kihutatakse ühest punktist teise, tehakse vahepeatusi bensujaamades ja külapoodides ning peatutakse pikemaks ajaks mõnes suuremas paigas. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2883/venemaa">Venemaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/39175/mootorrattad">mootorrattad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/30799/reisikiri">reisikiri</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5909316" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5909316" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5909316" :comment-count="0" article-url="https://virumaateataja.postimees.ee/5909316/video-vol-1-raju-seltskond-venemaal-virumaa-teataja-tihedalt-kannul"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-l1z3l6tzey" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qz9i9rhyld" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/5907583/rakvere-kesklinnas-pani-sarisuutaja-polema-seitse-prugikasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4BbNMdKEcWP65dK2rb83oa-WhkE=/2000x870/filters:focal(0x8:1919x1055)/nginx/o/2018/07/23/11030821t1hdf98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:31</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a></div><a href="https://virumaateataja.postimees.ee/5907583/rakvere-kesklinnas-pani-sarisuutaja-polema-seitse-prugikasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere kesklinnas pani sarisüütaja põlema seitse prügikasti</span> <span class="list-article__additional-headline">Lisatud politsei ja Rakvere abilinnapea kommentaar</span> </a><a href="https://virumaateataja.postimees.ee/5907583/rakvere-kesklinnas-pani-sarisuutaja-polema-seitse-prugikasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://virumaateataja.postimees.ee/5907583/rakvere-kesklinnas-pani-sarisuutaja-polema-seitse-prugikasti" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/DE1eMAoQZmcAjVJNOP17OZ7Pu4A=/230x130/smart/nginx/o/2018/07/23/11030974t1h0134.jpg" srcset="//f12.pmo.ee/DE1eMAoQZmcAjVJNOP17OZ7Pu4A=/230x130/smart/nginx/o/2018/07/23/11030974t1h0134.jpg, //f12.pmo.ee/RgQbYJoqrqgwRjkTVWyssrZB7gM=/460x260/smart/nginx/o/2018/07/23/11030974t1h0134.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:31</span></span></div></div></a></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/5840001/kristallkinga-valss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6QcgcMWZY_O2xk4BkvQMOs0oYEU=/648x366/smart/nginx/o/2018/07/20/10958467t1he81a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:20</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/446" class="list-article__section-label slab" style="color: #1e77bc">Video</a></div><a href="https://virumaateataja.postimees.ee/5840001/kristallkinga-valss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristallkinga valss</span> </a><a href="https://virumaateataja.postimees.ee/5840001/kristallkinga-valss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/5840001/kristallkinga-valss" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/iJmZDDY42wVfD72cer8NSN-MCOM=/230x130/smart/nginx/o/2018/07/20/10958467t1he81a.jpg" srcset="//f7.pmo.ee/iJmZDDY42wVfD72cer8NSN-MCOM=/230x130/smart/nginx/o/2018/07/20/10958467t1he81a.jpg, //f7.pmo.ee/8ZZC6B64kJN3Rks3CJ7StEH9vYw=/460x260/smart/nginx/o/2018/07/20/10958467t1he81a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:20</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/5766381/suvejutud-teetoolist-roomustab-pigem-kuumus-kui-vihm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uJiKomG-nuHxJsfuS8LYlHuDn0o=/648x366/smart/nginx/o/2018/07/18/10917989t1h29f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:29</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/5766381/suvejutud-teetoolist-roomustab-pigem-kuumus-kui-vihm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvejutud: teetöölist rõõmustab pigem kuumus kui vihm</span> </a><a href="https://virumaateataja.postimees.ee/5766381/suvejutud-teetoolist-roomustab-pigem-kuumus-kui-vihm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/5766381/suvejutud-teetoolist-roomustab-pigem-kuumus-kui-vihm" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/TiKr0lnagyA0Yu1XglibKS26hwk=/230x130/smart/nginx/o/2018/07/18/10917989t1h29f1.jpg" srcset="//f9.pmo.ee/TiKr0lnagyA0Yu1XglibKS26hwk=/230x130/smart/nginx/o/2018/07/18/10917989t1h29f1.jpg, //f9.pmo.ee/Enk5IKB8TMi3_HvQ7FW8FyKZJYs=/460x260/smart/nginx/o/2018/07/18/10917989t1h29f1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:29</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/5763889/video-vaata-millise-karmi-relvaga-on-politsei-varustatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WacRT6wCTW1hO6Rzp7Makj9wqvw=/648x366/smart/nginx/o/2018/07/18/10914816t1hded8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:05</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/446" class="list-article__section-label slab" style="color: #1e77bc">Video</a></div><a href="https://virumaateataja.postimees.ee/5763889/video-vaata-millise-karmi-relvaga-on-politsei-varustatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, millise karmi relvaga on politsei varustatud</span> </a><a href="https://virumaateataja.postimees.ee/5763889/video-vaata-millise-karmi-relvaga-on-politsei-varustatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/5763889/video-vaata-millise-karmi-relvaga-on-politsei-varustatud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/os3xjat4URFblfqMQnzdr4vc7gQ=/230x130/smart/nginx/o/2018/07/18/10914816t1hded8.jpg" srcset="//f11.pmo.ee/os3xjat4URFblfqMQnzdr4vc7gQ=/230x130/smart/nginx/o/2018/07/18/10914816t1hded8.jpg, //f11.pmo.ee/v8Xas8OLV2kONbJ6uqAdShcyPck=/460x260/smart/nginx/o/2018/07/18/10914816t1hded8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:05</span></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7xynzfhcw5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4672833/suvejutud-ets-arvab-et-vaba-aja-veetmise-paviljone-voiks-rakveres-olla-isegi-mitu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/U321TIiIf6aWCOkhWAucpeJgpnw=/1000x435/smart/nginx/o/2018/07/11/8646913t1ha8b7.jpg" data-lazy-src-x2="//f11.pmo.ee/OZpC_u0bfWzyEjOttFcbvggcwNE=/2000x870/smart/nginx/o/2018/07/11/8646913t1ha8b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:51</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/4672833/suvejutud-ets-arvab-et-vaba-aja-veetmise-paviljone-voiks-rakveres-olla-isegi-mitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvejutud: Ets arvab, et vaba aja veetmise paviljone võiks Rakveres olla isegi mitu</span> </a><a href="https://virumaateataja.postimees.ee/4672833/suvejutud-ets-arvab-et-vaba-aja-veetmise-paviljone-voiks-rakveres-olla-isegi-mitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/4672833/suvejutud-ets-arvab-et-vaba-aja-veetmise-paviljone-voiks-rakveres-olla-isegi-mitu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/ZH9ojEHmfgVqu8OE9M8ndz_oNcw=/230x130/smart/nginx/o/2018/07/11/8646913t1ha8b7.jpg" srcset="//f11.pmo.ee/ZH9ojEHmfgVqu8OE9M8ndz_oNcw=/230x130/smart/nginx/o/2018/07/11/8646913t1ha8b7.jpg, //f11.pmo.ee/R442E0IibslP8X9AQPbWYiKhVIY=/460x260/smart/nginx/o/2018/07/11/8646913t1ha8b7.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:51</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4514328/suvejutud-inglismaa-edulugu-mm-il-roomustab-jalgpallifanni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/cf-VlFcHFzPdZezuoExlgrQGnk4=/335x190/smart/nginx/o/2018/07/04/7943621t1h47fb.jpg" data-lazy-src-x2="//f7.pmo.ee/3jRHy6GoHJ2To26R84n2gWmWqy8=/670x380/smart/nginx/o/2018/07/04/7943621t1h47fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:57</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/446" class="list-article__section-label slab" style="color: #1e77bc">Video</a></div><a href="https://virumaateataja.postimees.ee/4514328/suvejutud-inglismaa-edulugu-mm-il-roomustab-jalgpallifanni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvejutud: Inglismaa edulugu MM-il rõõmustab jalgpallifänni</span> </a><a href="https://virumaateataja.postimees.ee/4514328/suvejutud-inglismaa-edulugu-mm-il-roomustab-jalgpallifanni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/4514328/suvejutud-inglismaa-edulugu-mm-il-roomustab-jalgpallifanni" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/EnluQrXK40N9iVjXdMhUsepLzPI=/230x130/smart/nginx/o/2018/07/04/7943621t1h47fb.jpg" srcset="//f7.pmo.ee/EnluQrXK40N9iVjXdMhUsepLzPI=/230x130/smart/nginx/o/2018/07/04/7943621t1h47fb.jpg, //f7.pmo.ee/9i3W0fx8nOfjEOQvaL8ePMaVlv8=/460x260/smart/nginx/o/2018/07/04/7943621t1h47fb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:57</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4512274/ei-mingit-tasuta-soitu-eveli-maksis-pileti-eest-65-senti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/KdpyaOJgwFc8t4IlgSIUn6sibTk=/335x190/smart/nginx/o/2018/07/01/7930590t1h24fa.jpg" data-lazy-src-x2="//f9.pmo.ee/ETFjXurQpzCV80xKlnD41q7zNjo=/670x380/smart/nginx/o/2018/07/01/7930590t1h24fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/4512274/ei-mingit-tasuta-soitu-eveli-maksis-pileti-eest-65-senti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei mingit tasuta sõitu: Eveli maksis pileti eest 65 senti</span> <span class="list-article__additional-headline">Lisatud video kell 16.01.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/4512274/ei-mingit-tasuta-soitu-eveli-maksis-pileti-eest-65-senti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://virumaateataja.postimees.ee/4512274/ei-mingit-tasuta-soitu-eveli-maksis-pileti-eest-65-senti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4510730/video-kaunis-maastik-lisab-kergteel-pedaalidele-hoogu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/LXBMchAfmgAuJFIHYFt37yeYmSM=/685x350/smart/nginx/o/2018/06/14/7901586t1hc52a.jpg" data-lazy-src-x2="//f8.pmo.ee/KzEJ_XSdIRBmivrTTiMa1MJ7Cms=/1370x700/smart/nginx/o/2018/06/14/7901586t1hc52a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:43</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/4510730/video-kaunis-maastik-lisab-kergteel-pedaalidele-hoogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kaunis maastik lisab kergteel pedaalidele hoogu</span> </a><a href="https://virumaateataja.postimees.ee/4510730/video-kaunis-maastik-lisab-kergteel-pedaalidele-hoogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/4510730/video-kaunis-maastik-lisab-kergteel-pedaalidele-hoogu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/_bHNk5wdHVLYXn4TIV7yLj1QIhM=/230x130/smart/nginx/o/2018/06/14/7901586t1hc52a.jpg" srcset="//f8.pmo.ee/_bHNk5wdHVLYXn4TIV7yLj1QIhM=/230x130/smart/nginx/o/2018/06/14/7901586t1hc52a.jpg, //f8.pmo.ee/cd3vH5zvg97MI-al7NF38oWTyHY=/460x260/smart/nginx/o/2018/06/14/7901586t1hc52a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:43</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4510442/suvejutud-maasikamuujat-armastavad-koik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lFFtZqT1gM6cZdvbjlwcyoD-WSA=/335x190/smart/nginx/o/2018/06/27/7924224t1h33ee.jpg" data-lazy-src-x2="//f11.pmo.ee/zQFjkz3DL5DqsL3klL1eh5DR7bg=/670x380/smart/nginx/o/2018/06/27/7924224t1h33ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:02</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/446" class="list-article__section-label slab" style="color: #1e77bc">Video</a></div><a href="https://virumaateataja.postimees.ee/4510442/suvejutud-maasikamuujat-armastavad-koik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvejutud: maasikamüüjat armastavad kõik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/4510442/suvejutud-maasikamuujat-armastavad-koik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://virumaateataja.postimees.ee/4510442/suvejutud-maasikamuujat-armastavad-koik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/4510442/suvejutud-maasikamuujat-armastavad-koik" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/CmCSNY73xHb409W3Sis_qOL73Ao=/230x130/smart/nginx/o/2018/06/27/7924224t1h33ee.jpg" srcset="//f11.pmo.ee/CmCSNY73xHb409W3Sis_qOL73Ao=/230x130/smart/nginx/o/2018/06/27/7924224t1h33ee.jpg, //f11.pmo.ee/326VrEgHyU0jeGhnyfsv5lR832M=/460x260/smart/nginx/o/2018/06/27/7924224t1h33ee.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:02</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4508928/video-tulevikus-muutub-liikluspilt-tormas-pea-tundmatuseni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jzRu3fTCftjuHMr-TA4XHza0y0c=/335x190/filters:focal(1172x441:1304x479)/nginx/o/2018/06/24/7920730t1h809c.jpg" data-lazy-src-x2="//f12.pmo.ee/Z9WS8fslSv0Oe9TNwzBttcr8uG0=/670x380/filters:focal(1172x441:1304x479)/nginx/o/2018/06/24/7920730t1h809c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/4508928/video-tulevikus-muutub-liikluspilt-tormas-pea-tundmatuseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: tulevikus muutub liikluspilt Tõrmas pea tundmatuseni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/4508928/video-tulevikus-muutub-liikluspilt-tormas-pea-tundmatuseni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://virumaateataja.postimees.ee/4508928/video-tulevikus-muutub-liikluspilt-tormas-pea-tundmatuseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4508750/voidupuhameelsed-motted-kaitseliitlased-tauno-toompuu-ja-ullar-saaremae-vaartustest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/xHZHX9bRkiRpGc_H_cUFlkv0nIk=/685x350/filters:focal(479x343:1889x998)/nginx/o/2018/06/23/7918171t1h997b.jpg" data-lazy-src-x2="//f8.pmo.ee/4UCzOnV78sk-m2qsNnp5zBU0U8A=/1370x700/filters:focal(479x343:1889x998)/nginx/o/2018/06/23/7918171t1h997b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:59</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/446" class="list-article__section-label slab" style="color: #1e77bc">Video</a></div><a href="https://virumaateataja.postimees.ee/4508750/voidupuhameelsed-motted-kaitseliitlased-tauno-toompuu-ja-ullar-saaremae-vaartustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võidupühameelsed mõtted: kaitseliitlased Tauno Toompuu ja Üllar Saaremäe väärtustest</span> </a><a href="https://virumaateataja.postimees.ee/4508750/voidupuhameelsed-motted-kaitseliitlased-tauno-toompuu-ja-ullar-saaremae-vaartustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/4508750/voidupuhameelsed-motted-kaitseliitlased-tauno-toompuu-ja-ullar-saaremae-vaartustest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/NpoQaAKHcTW9haLXjc9G3x37Mog=/230x130/filters:focal(479x343:1889x998)/nginx/o/2018/06/23/7918171t1h997b.jpg" srcset="//f8.pmo.ee/NpoQaAKHcTW9haLXjc9G3x37Mog=/230x130/filters:focal(479x343:1889x998)/nginx/o/2018/06/23/7918171t1h997b.jpg, //f8.pmo.ee/qOyQeNudT8mfIRSHGiMOaMDaB60=/460x260/filters:focal(479x343:1889x998)/nginx/o/2018/06/23/7918171t1h997b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:59</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4508115/video-millline-on-ilm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/rtSf49CYbiHwRH3OIstl9uI8ayo=/335x190/smart/nginx/o/2018/06/11/7895070t1h670c.jpg" data-lazy-src-x2="//f9.pmo.ee/O3VMsN_iOIJ7_0PUtXP71qqKGI8=/670x380/smart/nginx/o/2018/06/11/7895070t1h670c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:51</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/4508115/video-millline-on-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: millline on ilm?</span> </a><a href="https://virumaateataja.postimees.ee/4508115/video-millline-on-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/4508115/video-millline-on-ilm" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/zG-RA5YsJ8CYvd-7fmnjeSFXV2k=/230x130/smart/nginx/o/2018/06/11/7895070t1h670c.jpg" srcset="//f9.pmo.ee/zG-RA5YsJ8CYvd-7fmnjeSFXV2k=/230x130/smart/nginx/o/2018/06/11/7895070t1h670c.jpg, //f9.pmo.ee/40jbCXQiIoGLc2mn6-yTzE0PR-I=/460x260/smart/nginx/o/2018/06/11/7895070t1h670c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:51</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4507269/suvejutud-jaanigrilli-tehes-lahtu-ikka-oma-maitseeelistustest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WzHT4xWZEVy5gLPYN0HK0XK8GS4=/335x190/smart/nginx/o/2018/06/20/7912312t1h9d6d.jpg" data-lazy-src-x2="//f8.pmo.ee/8KrWpdRsx9yCb3rXSpyI1ZRIGlw=/670x380/smart/nginx/o/2018/06/20/7912312t1h9d6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:10</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/446" class="list-article__section-label slab" style="color: #1e77bc">Video</a></div><a href="https://virumaateataja.postimees.ee/4507269/suvejutud-jaanigrilli-tehes-lahtu-ikka-oma-maitseeelistustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvejutud: jaanigrilli tehes lähtu ikka oma maitseeelistustest</span> </a><a href="https://virumaateataja.postimees.ee/4507269/suvejutud-jaanigrilli-tehes-lahtu-ikka-oma-maitseeelistustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/4507269/suvejutud-jaanigrilli-tehes-lahtu-ikka-oma-maitseeelistustest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/62JolhRQh3Y2ZdJag68-fbYhzp8=/230x130/smart/nginx/o/2018/06/20/7912312t1h9d6d.jpg" srcset="//f8.pmo.ee/62JolhRQh3Y2ZdJag68-fbYhzp8=/230x130/smart/nginx/o/2018/06/20/7912312t1h9d6d.jpg, //f8.pmo.ee/cxyGCaDNPj0y4wpsrqjJTpln4iY=/460x260/smart/nginx/o/2018/06/20/7912312t1h9d6d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:10</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4503525/suvejutud-virumaa-mehed-tasuta-uhistranspordi-nimel-pukse-alla-ei-lase" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/OuJTDfno9vG4-XQx5pt9tDNj8NI=/685x350/smart/nginx/o/2018/06/13/7897802t1h01ee.jpg" data-lazy-src-x2="//f10.pmo.ee/Y8igzzjx5zEjv6Ub2ZXBYdwI2PM=/1370x700/smart/nginx/o/2018/06/13/7897802t1h01ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:00</span></span></div></a><div class="list-article__text"><div><a href="https://virumaateataja.postimees.ee/section/446" class="list-article__section-label slab" style="color: #1e77bc">Video</a></div><a href="https://virumaateataja.postimees.ee/4503525/suvejutud-virumaa-mehed-tasuta-uhistranspordi-nimel-pukse-alla-ei-lase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvejutud: Virumaa mehed tasuta ühistranspordi nimel pükse alla ei lase</span> </a><a href="https://virumaateataja.postimees.ee/4503525/suvejutud-virumaa-mehed-tasuta-uhistranspordi-nimel-pukse-alla-ei-lase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://virumaateataja.postimees.ee/4503525/suvejutud-virumaa-mehed-tasuta-uhistranspordi-nimel-pukse-alla-ei-lase" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/DAlXQ_M7KsuOy8erXtbF4MZjbno=/230x130/smart/nginx/o/2018/06/13/7897802t1h01ee.jpg" srcset="//f10.pmo.ee/DAlXQ_M7KsuOy8erXtbF4MZjbno=/230x130/smart/nginx/o/2018/06/13/7897802t1h01ee.jpg, //f10.pmo.ee/xntV9aBFjtRh-oQ4GKk64kBacL8=/460x260/smart/nginx/o/2018/06/13/7897802t1h01ee.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:00</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mxysikuoqb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-cl5m02uvuy" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-3btrtw0baj" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-5qdm8wrmxq" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-0anil28a8t" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5907125/minister-simson-klattis-elukaaslase-asju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Mg2fK6LJSTtA1YSO12yuItUveA4=/1000x435/smart/nginx/o/2017/12/05/7381013t1h9f29.jpg" data-lazy-src-x2="//f7.pmo.ee/vElIOThjzHB9M6c-Y4i5iAXjPe0=/2000x870/smart/nginx/o/2017/12/05/7381013t1h9f29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5907125/minister-simson-klattis-elukaaslase-asju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Simson klattis elukaaslase asju </span></a><a href="https://www.postimees.ee/5907125/minister-simson-klattis-elukaaslase-asju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/5908503/palo-kulmast-dusist-sotsidele-siin-ei-ole-draamat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/3hWrhTwKud2kw7Crbj-NSH80eaA=/335x190/smart/nginx/o/2018/07/23/11032451t1habc4.jpg" data-lazy-src-x2="//f8.pmo.ee/fNSWOFhY2u3foXIBwePWBluxnV8=/670x380/smart/nginx/o/2018/07/23/11032451t1habc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/5908503/palo-kulmast-dusist-sotsidele-siin-ei-ole-draamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palo külmast dušist sotsidele: siin ei ole draamat</span> </a><a href="https://poliitika.postimees.ee/5908503/palo-kulmast-dusist-sotsidele-siin-ei-ole-draamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/5909223/laanemeri-kosmosest-nasa-pildil-on-naha-saaremaa-ja-hiiumaa-tagune-hiiglaslik-merepooris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/U_UrPJcr31BXAiJqUEmeP-CRkgs=/335x190/filters:focal(2106x1263:4333x2548)/nginx/o/2018/07/24/11032569t1h294f.jpg" data-lazy-src-x2="//f8.pmo.ee/86IPWowbFLPpR_jbdTv33Uv0YdQ=/670x380/filters:focal(2106x1263:4333x2548)/nginx/o/2018/07/24/11032569t1h294f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/5909223/laanemeri-kosmosest-nasa-pildil-on-naha-saaremaa-ja-hiiumaa-tagune-hiiglaslik-merepooris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänemeri kosmosest: NASA pildil on näha Saaremaa ja Hiiumaa tagune hiiglaslik merepööris</span> </a><a href="https://heureka.postimees.ee/5909223/laanemeri-kosmosest-nasa-pildil-on-naha-saaremaa-ja-hiiumaa-tagune-hiiglaslik-merepooris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/5909458/finnair-hakkas-euroopa-lendudel-lopuks-wifi-t-pakkuma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VlSlHWmS_Hoyqo4iva_83Fpx0lY=/685x350/filters:focal(206x59:3296x2131)/nginx/o/2017/06/01/6732279t1h9524.jpg" data-lazy-src-x2="//f12.pmo.ee/fVmj45jD0ht29bFEa3nbxqOIX6c=/1370x700/filters:focal(206x59:3296x2131)/nginx/o/2017/06/01/6732279t1h9524.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/5909458/finnair-hakkas-euroopa-lendudel-lopuks-wifi-t-pakkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finnair hakkas Euroopa lendudel lõpuks WiFI’t pakkuma </span></a><a href="https://tehnika.postimees.ee/5909458/finnair-hakkas-euroopa-lendudel-lopuks-wifi-t-pakkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/5909177/teadlane-selgitab-miks-on-lepatriinude-hordid-asunud-parnumaa-randasid-vallutama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/bXzWq3ybJl-SfCWXfRVBmNRetB4=/335x190/filters:focal(144x724:313x875)/nginx/o/2018/07/24/11032550t1h5d17.png" data-lazy-src-x2="//f10.pmo.ee/D7l3ymebz53Y_R_CNK9IEtuKykg=/670x380/filters:focal(144x724:313x875)/nginx/o/2018/07/24/11032550t1h5d17.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/5909177/teadlane-selgitab-miks-on-lepatriinude-hordid-asunud-parnumaa-randasid-vallutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane selgitab: miks on lepatriinude hordid asunud Pärnumaa randasid vallutama?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/5909177/teadlane-selgitab-miks-on-lepatriinude-hordid-asunud-parnumaa-randasid-vallutama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/5909177/teadlane-selgitab-miks-on-lepatriinude-hordid-asunud-parnumaa-randasid-vallutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5908643/saaremaalt-leitud-karupojad-on-toenaoliselt-inimeste-juures-ules-kasvanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6_x8uKcpPK1fuklCiIrh_wmQBtM=/335x190/filters:focal(173x87:1122x616)/nginx/o/2018/07/21/11024111t1h848f.jpg" data-lazy-src-x2="//f12.pmo.ee/aHHMQNU-NQG11E9gzG9Ed7tK3cI=/670x380/filters:focal(173x87:1122x616)/nginx/o/2018/07/21/11024111t1h848f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/5908643/saaremaalt-leitud-karupojad-on-toenaoliselt-inimeste-juures-ules-kasvanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaalt leitud karupojad on tõenäoliselt inimeste juures üles kasvanud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/5908643/saaremaalt-leitud-karupojad-on-toenaoliselt-inimeste-juures-ules-kasvanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/5908643/saaremaalt-leitud-karupojad-on-toenaoliselt-inimeste-juures-ules-kasvanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/WPP46uhPX-IZovC633qAYzUK_R4=/685x350/smart/nginx/o/2018/06/12/7896909t1h81fe.jpg" data-lazy-src-x2="//f9.pmo.ee/-qEqzNiLB534WF6EnOE3FiDQEhw=/1370x700/smart/nginx/o/2018/06/12/7896909t1h81fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäel puhkes kaubanduskeskuses põleng, inimesed evakueeriti</span> </a><a href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/h3FplmvX2lJKGfuwsUt02V13_eg=/335x190/filters:focal(1636x398:4935x2987)/nginx/o/2018/07/24/11032546t1hecd2.jpg" data-lazy-src-x2="//f10.pmo.ee/ksI7sUAPr2xZDuT5eO7JDqfR-d0=/670x380/filters:focal(1636x398:4935x2987)/nginx/o/2018/07/24/11032546t1hecd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OneCoini kasutaja kogemus: osta saab kõike, aga kätte ei saa midagi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/5908430/coini-maania-neelab-eestlasi" itemprop="url">Coini-maania neelab eestlasi</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/5908479/eestlane-k2-tipus-kaheksa-tundi-surmahirmu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/zTGq3CfkEuo8Xab1akhVwdB8R5o=/335x190/smart/nginx/o/2018/07/23/11032443t1hd626.jpg" data-lazy-src-x2="//f12.pmo.ee/qNSTP0AV8YKfHfSYV-PdE4iVi28=/670x380/smart/nginx/o/2018/07/23/11032443t1hd626.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/5908479/eestlane-k2-tipus-kaheksa-tundi-surmahirmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane maailma raskeima mäe K2 tipus: kaheksa tundi surmahirmu</span> </a><a href="https://leht.postimees.ee/5908479/eestlane-k2-tipus-kaheksa-tundi-surmahirmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/S-VG4n0Se5-i9W3Jc-Tt99_YZdY=/685x350/filters:focal(948x223:3666x2239)/nginx/o/2018/07/23/11031938t1h04cf.jpg" data-lazy-src-x2="//f12.pmo.ee/w1Flp8nz6KMWRbEZoRr7reujDJ8=/1370x700/filters:focal(948x223:3666x2239)/nginx/o/2018/07/23/11031938t1h04cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalministeeriumi asekantsler avaldas tavatu töökuulutuse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5jomf5yh21" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/Uyw7nqb-TBNlNOZkshTG93mADlE=/60x60/smart/nginx/o/2016/02/26/5098701t1had8b.jpg" data-lazy-src-x2="//f7.pmo.ee/U5yE6H6DVUlxQ6phsDU-eTDp6ps=/120x120/smart/nginx/o/2016/02/26/5098701t1had8b.jpg"><p class="site-footer__author-name">Aarne Mäe</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.mae@virumaateataja.ee">aarne.mae@virumaateataja.ee</a><p>32 29 101</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 322 9126<br><a href="mailto:reklaam@virumaateataja.ee" class="section-font-color">reklaam@virumaateataja.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab212ff205a97971abb2.js"></script></body></html>