<!DOCTYPE html><html lang="et" class=""><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/WuPcKXbP0RyzdzfKbPLSvhFVxKw=/1200x630/smart/nginx/o/2018/11/07/11555270t1h3f04.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/WuPcKXbP0RyzdzfKbPLSvhFVxKw=/1200x630/smart/nginx/o/2018/11/07/11555270t1h3f04.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vaata mahukatest galeriidest, millised joonistused saadeti Virumaa Teataja korraldatud joonistusvõistlusele"><meta property="twitter:title" content="Vaata mahukatest galeriidest, millised joonistused saadeti Virumaa Teataja korraldatud joonistusvõistlusele"><meta property="og:url" content="https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Ajalehe Virumaa Teataja korraldatud suur maakondlik eelkooliealiste laste joonistusvõistlus &quot;Mina märkan!&quot; on lõppenud. Tähtajaks saadeti toimetusse 321 joonistust."><meta property="twitter:description" content="Ajalehe Virumaa Teataja korraldatud suur maakondlik eelkooliealiste laste joonistusvõistlus &quot;Mina märkan!&quot; on lõppenud. Tähtajaks saadeti toimetusse 321 joonistust."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="virumaa teataja"><meta property="article:tag" content="joonistusvõistlus"><meta name="article:published_time" content="2018-11-07T11:57:19+02:00"><meta name="article:modified_time" content="2018-11-07T12:10:39+02:00"><meta name="description" content="Ajalehe Virumaa Teataja korraldatud suur maakondlik eelkooliealiste laste joonistusvõistlus &quot;Mina märkan!&quot; on lõppenud. Tähtajaks saadeti toimetusse 321 joonistust."><meta name="keywords" content="virumaa teataja, joonistusvõistlus"><link rel="canonical" href="https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele"><link rel="alternate" href="https://m.postimees.ee/section/382/6447674"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Vaata mahukatest galeriidest, millised joonistused saadeti Virumaa Teataja korraldatud joonistusvõistlusele - Uudised - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0211438b4cf32f04a7b8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-382 article-6447674"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">K, 7.11.2018</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6447240/segase-korraldusega-ristmikule-paigaldatakse-mark-anna-teed" class="quote__text">“Mis siin enam arutada – paneme märgi üles, et olukord oleks kõigile üheselt mõistetav.” </a><a href="https://virumaateataja.postimees.ee/6447240/segase-korraldusega-ristmikule-paigaldatakse-mark-anna-teed" class="quote__author section-border-color"><span class="slab section-font-color">OÜ Signaal Rakvere juhataja Kunnar Jalganen</span></a></div><a href="https://virumaateataja.postimees.ee/6447240/segase-korraldusega-ristmikule-paigaldatakse-mark-anna-teed" class="quote__image"><img src="//f12.pmo.ee/b5H598rCqmYsU2oU_U6pRQIeb-o=/72x72/smart/nginx/o/2013/12/06/2671008t1h0fe1.jpg" srcset="//f12.pmo.ee/b5H598rCqmYsU2oU_U6pRQIeb-o=/72x72/smart/nginx/o/2013/12/06/2671008t1h0fe1.jpg, //f12.pmo.ee/IFOc8sylPMLuWme2Gu5r8uEqFHk=/144x144/smart/nginx/o/2013/12/06/2671008t1h0fe1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li><li class="breadcrumb-item">Vaata mahukatest galeriidest, millised joonistused saadeti Virumaa Teataja korraldatud joonistusvõistlusele</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Vaata mahukatest galeriidest, millised joonistused saadeti Virumaa Teataja korraldatud joonistusvõistlusele</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56828" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/W0q60vGxrXSGFMKUc6yMmYe3WB8=/40x40/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg" srcset="//f9.pmo.ee/W0q60vGxrXSGFMKUc6yMmYe3WB8=/40x40/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg, //f9.pmo.ee/9P-4eanf9uCitFB67Na2dDKpQPU=/80x80/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kristi Ehrlich</span> </span><span class="article-authors__position" itemprop="jobTitle">tegevtoimetaja</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6447674" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Vaata%20mahukatest%20galeriidest%2C%20millised%20joonistused%20saadeti%20Virumaa%20Teataja%20korraldatud%20joonistusv%C3%B5istlusele&url=https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6447674" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Vaata%20mahukatest%20galeriidest%2C%20millised%20joonistused%20saadeti%20Virumaa%20Teataja%20korraldatud%20joonistusv%C3%B5istlusele&url=https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6447674" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Vaata mahukatest galeriidest, millised joonistused saadeti Virumaa Teataja korraldatud joonistusvõistlusele&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele%3Futm_source%3Demail%26utm_content%3D6447674" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">7. november 2018, 10:54</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11555270" image-url="//f8.pmo.ee/ghIzzO7NJm3zrWA0vW_HzqMumBc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/07/11555270t1h3f04.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11555270)" src="//f8.pmo.ee/rFVZsPrKWx3xG7-Y1C6BTResZM0=/685x410/smart/nginx/o/2018/11/07/11555270t1h3f04.jpg" srcset="//f8.pmo.ee/rFVZsPrKWx3xG7-Y1C6BTResZM0=/685x410/smart/nginx/o/2018/11/07/11555270t1h3f04.jpg, //f8.pmo.ee/MqTV6GQvTffWlRt6Ex848nlh7HQ=/1370x820/smart/nginx/o/2018/11/07/11555270t1h3f04.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Johanna Klaasmägi nägemus Virumaa Teataja kalendri esikaanest.</p><p class="figure__caption--name" itemprop="creator">FOTO: Johanna Klaasmägi, 6 a, Laekvere lasteaed</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-eh5qj63bfo" :preview-length="0" video-id="15737" video-stream-type="VOD" video-headline="6447674 Vaata mahukatest galeriidest, millised joonistused saadeti Virumaa Teataja korraldatud joonistusvõistlusele" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/c7e5af6f-983f-4011-9407-9d857cfc93c7.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ajalehe Virumaa Teataja korraldatud suur maakondlik eelkooliealiste laste joonistusvõistlus "Mina märkan!" on lõppenud. Tähtajaks saadeti toimetusse 321 joonistust.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-npvamr1q7v" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4tc1ldh57z" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Virumaa Teataja tänab kõiki joonistusvõistlusest osavõtnuid ja avaldab digilehes kõik toimetusse saadetud joonistused, mis on leitavad galeriides teemade kaupa.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Jaanuar: piknik</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263010"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Veebruar: vastlapäev</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263011"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Märts: minu kodu unistuste uks</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263012"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Aprill: kevad Maksimarketis!</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263015"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mai: meie pere robotmuruniiduk</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263016"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Juuni: auto läbi lapse silmade</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263018"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Juuli: viljalõikus</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263023"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>August: rõõmsad tulekustutid</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263024"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>September: puit – keskkonnasõbralik ehitusmaterjal</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263025"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Oktoober: Rakiste tehase maja</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263028"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>November: meil on sünnipäev!</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263030"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Detsember: jõulumuinasjutt Põhjakeskuses</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263032"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Aasta 2019: pank mobiiltelefonis</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263033"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Esikaas: Virumaa Teataja jõulukaart</strong></p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="263036"></article-gallery></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6447674" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Vaata%20mahukatest%20galeriidest%2C%20millised%20joonistused%20saadeti%20Virumaa%20Teataja%20korraldatud%20joonistusv%C3%B5istlusele&url=https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6447674" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Vaata%20mahukatest%20galeriidest%2C%20millised%20joonistused%20saadeti%20Virumaa%20Teataja%20korraldatud%20joonistusv%C3%B5istlusele&url=https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6447674" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Vaata mahukatest galeriidest, millised joonistused saadeti Virumaa Teataja korraldatud joonistusvõistlusele&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele%3Futm_source%3Demail%26utm_content%3D6447674" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6447674" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6447674" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/46097/virumaa-teataja">virumaa teataja</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/28926/joonistusvoistlus">joonistusvõistlus</a></li></ul><comments-teaser :article="6447674" :comment-count="0" article-url="https://virumaateataja.postimees.ee/6447674/vaata-mahukatest-galeriidest-millised-joonistused-saadeti-virumaa-teataja-korraldatud-joonistusvoistlusele"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k7uwswk5om" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-isdpikkokk" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-385" data-section="385" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/385">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6447715/teet-suur-koneleb-noorte-valgusfestivalil-rakvere-joulukuusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BllWqn1v3Aps5585wDhH9g2um4I=/2000x870/smart/nginx/o/2018/11/07/11555356t1hfd29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6447715/teet-suur-koneleb-noorte-valgusfestivalil-rakvere-joulukuusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teet Suur kõneleb noorte valgusfestivalil Rakvere jõulukuusest</span> </a><a href="https://virumaateataja.postimees.ee/6447715/teet-suur-koneleb-noorte-valgusfestivalil-rakvere-joulukuusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6447671/pohja-eesti-regiooni-turismikonverentsil-tutvustatakse-rakvere-linna-arengusuundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X728Bo2eNcGxxY-nt4FqUdxepv4=/648x444/smart/nginx/o/2018/11/07/11555303t1he143.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6447671/pohja-eesti-regiooni-turismikonverentsil-tutvustatakse-rakvere-linna-arengusuundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Eesti regiooni turismikonverentsil tutvustatakse Rakvere linna arengusuundi</span> </a><a href="https://virumaateataja.postimees.ee/6447671/pohja-eesti-regiooni-turismikonverentsil-tutvustatakse-rakvere-linna-arengusuundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6447647/swedbanki-paroolikaardi-paevalimiit-on-homsest-50-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QO0SfmvpNxr97CDh9SM_VjQWguk=/648x444/smart/nginx/o/2018/11/07/11555245t1hba4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6447647/swedbanki-paroolikaardi-paevalimiit-on-homsest-50-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki paroolikaardi päevalimiit on homsest 50 eurot</span> </a><a href="https://virumaateataja.postimees.ee/6447647/swedbanki-paroolikaardi-paevalimiit-on-homsest-50-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6447635/eesti-kuues-rahvuspark-luuakse-ida-virumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zv2wHEE3X-eGAw9JHcXVokA4jbY=/648x444/smart/nginx/o/2018/11/07/11555229t1hbb33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6447635/eesti-kuues-rahvuspark-luuakse-ida-virumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kuues rahvuspark luuakse Ida-Virumaale</span> </a><a href="https://virumaateataja.postimees.ee/6447635/eesti-kuues-rahvuspark-luuakse-ida-virumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xz02w9g5u4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6447473/rakvere-viis-rahvaasemikku-esitasid-koolide-infotehnoloogiavahendeid-puudutava-aruparimise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TbWlNjLwS_eRRFk3KenVNahaly4=/2000x870/smart/nginx/o/2018/11/07/11554887t1hfb95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6447473/rakvere-viis-rahvaasemikku-esitasid-koolide-infotehnoloogiavahendeid-puudutava-aruparimise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere viis rahvaasemikku esitasid koolide infotehnoloogiavahendeid puudutava arupärimise</span> </a><a href="https://virumaateataja.postimees.ee/6447473/rakvere-viis-rahvaasemikku-esitasid-koolide-infotehnoloogiavahendeid-puudutava-aruparimise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6447207/11-aastat-ootust-viru-nigula-kirikul-suttis-viimaks-igatsetud-valgus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MeUfTrKnrMz6yC4OdYRfc6TFvZ4=/670x380/smart/nginx/o/2018/11/06/11554345t1h48d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://virumaateataja.postimees.ee/6447207/11-aastat-ootust-viru-nigula-kirikul-suttis-viimaks-igatsetud-valgus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">11 aastat ootust: Viru-Nigula kirikul süttis viimaks igatsetud valgus</span> <span class="list-article__additional-headline"> </span></a><a href="https://virumaateataja.postimees.ee/6447207/11-aastat-ootust-viru-nigula-kirikul-suttis-viimaks-igatsetud-valgus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6447240/segase-korraldusega-ristmikule-paigaldatakse-mark-anna-teed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9zoXGGyWzld_G4hB3CEvv8nE5eY=/670x380/smart/nginx/o/2018/11/06/11554479t1h11d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://virumaateataja.postimees.ee/6447240/segase-korraldusega-ristmikule-paigaldatakse-mark-anna-teed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Segase korraldusega ristmikule paigaldatakse märk “Anna teed”</span> </a><a href="https://virumaateataja.postimees.ee/6447240/segase-korraldusega-ristmikule-paigaldatakse-mark-anna-teed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6447238/soojatootja-adven-biokatlamajade-rivi-taienes-veelgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oJ6Kku2yO5JollNv93EzoSTra0U=/1370x700/smart/nginx/o/2018/11/06/11554476t1ha487.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6447238/soojatootja-adven-biokatlamajade-rivi-taienes-veelgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soojatootja Adven biokatlamajade rivi täienes veelgi</span> </a><a href="https://virumaateataja.postimees.ee/6447238/soojatootja-adven-biokatlamajade-rivi-taienes-veelgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6447235/tsemenditehas-muus-kunda-sadama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2DGTgjJCtA9GapuLTQcTDlh9ir0=/670x380/smart/nginx/o/2018/11/06/11554475t1hf653.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://virumaateataja.postimees.ee/6447235/tsemenditehas-muus-kunda-sadama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tsemenditehas müüs Kunda sadama</span> </a><a href="https://virumaateataja.postimees.ee/6447235/tsemenditehas-muus-kunda-sadama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6447231/paevapilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c4eMcYDAX_K0BQme0AiovO3JNjA=/670x380/smart/nginx/o/2018/11/06/11554472t1h15e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6447231/paevapilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevapilt</span> </a><a href="https://virumaateataja.postimees.ee/6447231/paevapilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6447212/johanna-ilves-natuke-igatsen-musta-leiba-ja-kohupiima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nLJAwEJk79bU_fosE_0p63ow1c8=/1370x700/filters:focal(313x344:328x359)/nginx/o/2018/11/06/11554351t1h1298.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://virumaateataja.postimees.ee/6447212/johanna-ilves-natuke-igatsen-musta-leiba-ja-kohupiima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Johanna Ilves: “Natuke igatsen musta leiba ja kohupiima”</span> </a><a href="https://virumaateataja.postimees.ee/6447212/johanna-ilves-natuke-igatsen-musta-leiba-ja-kohupiima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-le20fj00kt" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rct1359x8j" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-i6k0et9ax2" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-kugttdeb27" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-2nf5a3hvv0" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6447555/tartus-kadunud-veiko-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T7O0JKBufK6SpmgPYhNTaaaZhJk=/2000x870/smart/nginx/o/2018/11/07/11555315t1he1c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6447555/tartus-kadunud-veiko-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus kadunud Veiko leiti surnuna</span><div class="list-article__free-text" style="color: #4dade9;">Pildid otsingust</div></a><a href="https://tartu.postimees.ee/6447555/tartus-kadunud-veiko-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tartu.postimees.ee/6447555/tartus-kadunud-veiko-leiti-surnuna" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="263056"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6447689/megatehing-sai-loplikult-rohelise-tule-eesti-energia-ostab-nelja-energia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3BBatVwRGZMv2JBTAc5B9qQAD_0=/670x380/filters:focal(380x380:1435x774)/nginx/o/2018/06/05/7885638t1h6140.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6447689/megatehing-sai-loplikult-rohelise-tule-eesti-energia-ostab-nelja-energia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Megatehing sai lõplikult rohelise tule: Eesti Energia ostab Nelja Energia</span> <span class="list-article__additional-headline">Enefit Greeni tee Tallinna börsile on nüüd valla!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6447689/megatehing-sai-loplikult-rohelise-tule-eesti-energia-ostab-nelja-energia/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6447689/megatehing-sai-loplikult-rohelise-tule-eesti-energia-ostab-nelja-energia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6447798/vastuoluline-suurtehing-ajas-omal-ajal-tagajalgadele-kaja-kallase-ja-sonajalad" itemprop="url">Vastuoluline suurtehing ajas omal ajal tagajalgadele Kaja Kallase ja Sõnajalad</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6447248/arst-mida-rohkem-otsime-seda-enam-leiame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jjco_a2UyK8GfDkZ17KAChaEwqw=/670x380/smart/nginx/o/2018/11/06/11554503t1h535d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6447248/arst-mida-rohkem-otsime-seda-enam-leiame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arst: nahavähi rohkusel on lihtne põhjus</span> </a><a href="https://tervis.postimees.ee/6447248/arst-mida-rohkem-otsime-seda-enam-leiame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6447578/uusi-trikke-ei-opeta-laenu-saamisel-abi-lubanud-sarikelm-leidis-jarjekordse-ohvri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_i8PQKqspnUCwf85S4b1MhS5Oik=/1370x700/filters:focal(2014x1198:2371x1572)/nginx/o/2018/11/07/11555236t1h6e45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6447578/uusi-trikke-ei-opeta-laenu-saamisel-abi-lubanud-sarikelm-leidis-jarjekordse-ohvri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uusi trikke ei õpeta: laenu saamisel abi lubanud sarikelm leidis järjekordse ohvri</span> </a><a href="https://www.postimees.ee/6447578/uusi-trikke-ei-opeta-laenu-saamisel-abi-lubanud-sarikelm-leidis-jarjekordse-ohvri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6447652/suudistus-vallatootaja-solmis-iseendaga-lepingu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h02gS16h1FUjGSPcpEjkEwYJ8Zw=/670x380/filters:focal(547x969:4304x2453)/nginx/o/2018/11/07/11555252t1h9866.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6447652/suudistus-vallatootaja-solmis-iseendaga-lepingu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süüdistus: vallatöötaja sõlmis iseendaga lepingu</span> </a><a href="https://www.postimees.ee/6447652/suudistus-vallatootaja-solmis-iseendaga-lepingu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6447600/randjarv-ei-lahe-riigi-vastu-kohtusse-ja-jaab-poliitikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3w45oQvW2XZP7lsFzQLZBFTkRKA=/670x380/filters:focal(137x3:390x253)/nginx/o/2018/11/05/11551344t1h15b7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://poliitika.postimees.ee/6447600/randjarv-ei-lahe-riigi-vastu-kohtusse-ja-jaab-poliitikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Randjärv ei lähe riigi vastu kohtusse ja jääb poliitikasse</span> <span class="list-article__additional-headline">Täiendatud kell 11.48</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6447600/randjarv-ei-lahe-riigi-vastu-kohtusse-ja-jaab-poliitikasse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/6447600/randjarv-ei-lahe-riigi-vastu-kohtusse-ja-jaab-poliitikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6447677/erameedia-liidud-err-peaks-meelelahutusega-tagasi-tombama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/coHyXnQCW-h83lm87_uxBvTSRIU=/1370x700/smart/nginx/o/2018/10/10/11486814t1hd6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6447677/erameedia-liidud-err-peaks-meelelahutusega-tagasi-tombama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erameedia liidud: ERR peaks meelelahutusega tagasi tõmbama</span> <span class="list-article__additional-headline">ERRi rahastamises kahtlustatakse ka keelatud riigiabi!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6447677/erameedia-liidud-err-peaks-meelelahutusega-tagasi-tombama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6447677/erameedia-liidud-err-peaks-meelelahutusega-tagasi-tombama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6447531/vahiravifondi-tegevjuhile-pakuti-kopsakat-altkaemaksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lcc5bRHBj6cDL1e3FmlmpR5fTeY=/670x380/filters:focal(565x418:4525x3197)/nginx/o/2017/05/16/6669989t1h5516.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6447531/vahiravifondi-tegevjuhile-pakuti-kopsakat-altkaemaksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähiravifondi tegevjuhile pakuti kopsakat altkäemaksu</span> </a><a href="https://tervis.postimees.ee/6447531/vahiravifondi-tegevjuhile-pakuti-kopsakat-altkaemaksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6447754/eesti-200-ei-olegi-veel-ametlikult-erakond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z9o5UXULaqauEeFaq_RFcbsTV-4=/670x380/filters:focal(1953x597:3971x3044)/nginx/o/2018/11/03/11546933t1h93aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6447754/eesti-200-ei-olegi-veel-ametlikult-erakond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti 200 ei olegi veel ametlikult erakond</span> </a><a href="https://poliitika.postimees.ee/6447754/eesti-200-ei-olegi-veel-ametlikult-erakond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6447764/hiina-firma-pani-tootajad-karistuseks-prussakaid-sooma-ja-uriini-jooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZNDJoXRIO05lVImwatAL6dYSN3w=/1370x700/smart/nginx/o/2018/11/07/11555405t1h4a32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6447764/hiina-firma-pani-tootajad-karistuseks-prussakaid-sooma-ja-uriini-jooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina firma pani töötajad karistuseks prussakaid sööma ja uriini jooma</span> </a><a href="https://www.postimees.ee/6447764/hiina-firma-pani-tootajad-karistuseks-prussakaid-sooma-ja-uriini-jooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lk3endtngb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 322 9126<br><a href="mailto:reklaam@virumaateataja.ee" class="section-font-color">reklaam@virumaateataja.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3db7bf27b60dd524941e.js"></script></body></html>