<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/BQJO7KV1ko5YSjMuATQBLDxr2fQ=/1200x630/filters:focal(825x435:840x450)/nginx/o/2019/05/20/12185661t1he37a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/BQJO7KV1ko5YSjMuATQBLDxr2fQ=/1200x630/filters:focal(825x435:840x450)/nginx/o/2019/05/20/12185661t1he37a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Perearstid heitsid esimese pilgu kabinetti"><meta property="twitter:title" content="Perearstid heitsid esimese pilgu kabinetti"><meta property="og:url" content="https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Läinud reedel käisid Rakvere perearstid alles ehitatavas perearstikeskuses oma uute ruumidega tutvumas. Kontrast oli suur, sest praegu tegutsetakse tunduvalt kitsamates oludes ja kolleeg on kõrvalkabinetis vähestel."><meta property="twitter:description" content="Läinud reedel käisid Rakvere perearstid alles ehitatavas perearstikeskuses oma uute ruumidega tutvumas. Kontrast oli suur, sest praegu tegutsetakse tunduvalt kitsamates oludes ja kolleeg on kõrvalkabinetis vähestel."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="perearstikeskus"><meta property="article:tag" content="kersti veidrik"><meta property="article:tag" content="rakvere perearstid"><meta name="article:published_time" content="2019-05-21T00:00:00+03:00"><meta name="article:modified_time" content="2019-05-20T19:21:45+03:00"><meta name="description" content="Läinud reedel käisid Rakvere perearstid alles ehitatavas perearstikeskuses oma uute ruumidega tutvumas. Kontrast oli suur, sest praegu tegutsetakse tunduvalt kitsamates oludes ja kolleeg on kõrvalkabinetis vähestel."><meta name="keywords" content="perearstikeskus, kersti veidrik, rakvere perearstid"><link rel="canonical" href="https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Perearstid heitsid esimese pilgu kabinetti - Uudised - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4bb8652e6d06fd41d7ff.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-6687950"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">T, 21.05.2019</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6686582/rappar-maxtract-annab-valja-sooloalbumi" class="quote__text">&quot;Album tähendab minu jaoks algust. Siit edasi alles hakkame tegutsema.&quot; </a><a href="https://virumaateataja.postimees.ee/6686582/rappar-maxtract-annab-valja-sooloalbumi" class="quote__author section-border-color"><span class="slab section-font-color">Räppar Maxtract</span></a></div><a href="https://virumaateataja.postimees.ee/6686582/rappar-maxtract-annab-valja-sooloalbumi" class="quote__image"><img src="//f10.pmo.ee/ypGlJxKYsLCPP6SNSfParKQyqa4=/72x72/smart/nginx/o/2019/05/18/12179636t1h022e.jpg" srcset="//f10.pmo.ee/ypGlJxKYsLCPP6SNSfParKQyqa4=/72x72/smart/nginx/o/2019/05/18/12179636t1h022e.jpg, //f10.pmo.ee/wMC0qQYkKwlDFFs74aPzRmu_IfA=/144x144/smart/nginx/o/2019/05/18/12179636t1h022e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li><li class="breadcrumb-item">Perearstid heitsid esimese pilgu kabinetti</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Perearstid heitsid esimese pilgu kabinetti</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56828" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/W0q60vGxrXSGFMKUc6yMmYe3WB8=/40x40/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg" srcset="//f9.pmo.ee/W0q60vGxrXSGFMKUc6yMmYe3WB8=/40x40/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg, //f9.pmo.ee/9P-4eanf9uCitFB67Na2dDKpQPU=/80x80/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kristi Ehrlich</span> </span><span class="article-authors__position" itemprop="jobTitle">tegevtoimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687950" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Perearstid%20heitsid%20esimese%20pilgu%20kabinetti&url=https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687950" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Perearstid%20heitsid%20esimese%20pilgu%20kabinetti&url=https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687950" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Perearstid heitsid esimese pilgu kabinetti&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti%3Futm_source%3Demail%26utm_content%3D6687950" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">21. mai 2019, 0:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12185661" image-url="//f11.pmo.ee/c0ns2MwvxAlA99UEAMrwKwdyxbE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/20/12185661t1he37a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12185661)" src="//f11.pmo.ee/aiVImXLueRT99mbk2qYxuyfGUp4=/685x410/filters:focal(825x435:840x450)/nginx/o/2019/05/20/12185661t1he37a.jpg" srcset="//f11.pmo.ee/aiVImXLueRT99mbk2qYxuyfGUp4=/685x410/filters:focal(825x435:840x450)/nginx/o/2019/05/20/12185661t1he37a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Reedel liikusid valmivas perearstikeskuses perearstid, töömehed ja Rakvere linna esindajad, kuid juba sügisest on sinna asja ka patsientidel.</p><p class="figure__caption--name" itemprop="creator">FOTO: Vladislav Musakko</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Läinud reedel käisid Rakvere perearstid alles ehitatavas perearstikeskuses oma uute ruumidega tutvumas. Kontrast oli suur, sest praegu tegutsetakse tunduvalt kitsamates oludes ja kolleeg on kõrvalkabinetis vähestel.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-wyoc68y41k" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-alr12kkauo" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9l4phacr9h" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Sellest sügisest muutub aga kõik, sest kümme perearsti koos pereõdedega, füsioterapeut, kaks psühhiaatrit ja ämmaemand kolivad uutesse kabinettidesse, mis on veel ehitusjärgus ja ühtmoodi vesihallid. Hea fantaasia korral võidi mõttes siiski juba mööblit paigutada, mis sellest, et perearstikeskuse välisukseni jõudmiseks tuli üle killustiku astuda.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>“Esmamulje on positiivne ja maja ilus,” lausus perearst Kersti Veidrik. Peale nurgakivi paika saamist eelmise aasta suve lõpus ei olnud perearstid ehitist nii lähedalt vaatamas käinud. “Oleme suure rõõmuga jälginud hoone kerkimist ja öiseid tulesid siin majas.”</p></div></div><div paywall-component="paywall" article-id="6687950" secure-domain="https://secure.postimees.ee" section-color="#1e77bc" return-to="https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti"></div><suggested-premiums :article-id="6687950"></suggested-premiums><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687950" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Perearstid%20heitsid%20esimese%20pilgu%20kabinetti&url=https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687950" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Perearstid%20heitsid%20esimese%20pilgu%20kabinetti&url=https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6687950" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Perearstid heitsid esimese pilgu kabinetti&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti%3Futm_source%3Demail%26utm_content%3D6687950" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/6687950/perearstid-heitsid-esimese-pilgu-kabinetti/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6687950" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6687950" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/65832/perearstikeskus">perearstikeskus</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/133890/kersti-veidrik">kersti veidrik</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/591304/rakvere-perearstid">rakvere perearstid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5lry6eb1bc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-385" data-section="385" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/385">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6687922/elektrikatkestus-vangistas-vanema-naise-lifti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0wXBVuBGAM8hbeCnlgeImCfQw4s=/1000x435/filters:focal(998x576:1013x591)/nginx/o/2019/05/20/12185586t1h2cc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a></div><a href="https://virumaateataja.postimees.ee/6687922/elektrikatkestus-vangistas-vanema-naise-lifti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektrikatkestus vangistas vanema naise lifti</span><div class="list-article__additional-headline"> </div></a><a href="https://virumaateataja.postimees.ee/6687922/elektrikatkestus-vangistas-vanema-naise-lifti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6687947/rakveres-tuleb-kirikute-oo-koos-arheoloogi-ja-aasta-arstiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JxxkjA_1txSH6H8T1WVVPx59PD4=/324x185/filters:focal(1171x550:1186x565)/nginx/o/2019/05/20/12185658t1hb1cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6687947/rakveres-tuleb-kirikute-oo-koos-arheoloogi-ja-aasta-arstiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres tuleb kirikute öö koos arheoloogi ja aasta arstiga </span></a><a href="https://virumaateataja.postimees.ee/6687947/rakveres-tuleb-kirikute-oo-koos-arheoloogi-ja-aasta-arstiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6687921/kredexi-toetusvoor-taitus-mone-minutiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ebtmWUw9k1BD8dK8YQ2LFq-oNOY=/324x185/smart/nginx/o/2019/05/20/12185584t1h55c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6687921/kredexi-toetusvoor-taitus-mone-minutiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KredExi toetusvoor täitus mõne minutiga </span></a><a href="https://virumaateataja.postimees.ee/6687921/kredexi-toetusvoor-taitus-mone-minutiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6687847/kadrina-raamatukokku-saab-nuud-teoseid-tagastada-iga-kell" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CCIJtaRx6Q2WdZcgmarkurMijis=/324x185/filters:focal(242x374:257x389)/nginx/o/2019/05/20/12185453t1h6f94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6687847/kadrina-raamatukokku-saab-nuud-teoseid-tagastada-iga-kell" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadrina raamatukokku saab nüüd teoseid tagastada iga kell </span></a><a href="https://virumaateataja.postimees.ee/6687847/kadrina-raamatukokku-saab-nuud-teoseid-tagastada-iga-kell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jng9tzqg9b" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6687811/tapal-avatakse-tankiremonditehas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I0Fv25ld0BBMBRDT7i74n1tAC6w=/1000x435/smart/nginx/o/2019/05/20/12185390t1h6708.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://virumaateataja.postimees.ee/6687811/tapal-avatakse-tankiremonditehas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapal avatakse tankiremonditehas </span></a><a href="https://virumaateataja.postimees.ee/6687811/tapal-avatakse-tankiremonditehas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6687837/ootamatu-kaik-teatri-ja-kinojuhi-teed-lahevad-lahku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WiBtHeCQ5keJuh4ZCCVbiZvHBKI=/335x190/smart/nginx/o/2019/05/20/12185441t1h418b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://virumaateataja.postimees.ee/6687837/ootamatu-kaik-teatri-ja-kinojuhi-teed-lahevad-lahku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu käik: teatri- ja kinojuhi teed lähevad lahku </span></a><a href="https://virumaateataja.postimees.ee/6687837/ootamatu-kaik-teatri-ja-kinojuhi-teed-lahevad-lahku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6687768/venemaa-foderatsiooni-lennuk-tungis-laane-virumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I-iizZwvgy1ix9WUiiln-A-XeEI=/335x190/smart/nginx/o/2019/05/20/12185313t1hac78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6687768/venemaa-foderatsiooni-lennuk-tungis-laane-virumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa föderatsiooni lennuk tungis Lääne-Virumaale </span></a><a href="https://virumaateataja.postimees.ee/6687768/venemaa-foderatsiooni-lennuk-tungis-laane-virumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6687791/suvel-saab-bussiga-tapalt-vosule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JlkGaNDxOlBucSwFx4aM69NeDPY=/685x350/smart/nginx/o/2019/05/20/12185338t1h03d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6687791/suvel-saab-bussiga-tapalt-vosule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvel saab bussiga Tapalt Võsule </span></a><a href="https://virumaateataja.postimees.ee/6687791/suvel-saab-bussiga-tapalt-vosule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6687698/alates-juunist-on-maanteeameti-teooriaeksamil-uued-kusimused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HyGXFUVgLTfVWnOdokMAhgsFpbw=/335x190/smart/nginx/o/2019/05/20/12185070t1h55aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://virumaateataja.postimees.ee/6687698/alates-juunist-on-maanteeameti-teooriaeksamil-uued-kusimused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alates juunist on maanteeameti teooriaeksamil uued küsimused </span></a><a href="https://virumaateataja.postimees.ee/6687698/alates-juunist-on-maanteeameti-teooriaeksamil-uued-kusimused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6687701/rakke-maapoiss-voitis-noore-taluniku-kutsevoistluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FRzgtVbIWgCtY7nF-x2PreML-k8=/335x190/smart/nginx/o/2019/05/20/12185073t1he716.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6687701/rakke-maapoiss-voitis-noore-taluniku-kutsevoistluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakke maapoiss võitis noore taluniku kutsevõistluse </span></a><a href="https://virumaateataja.postimees.ee/6687701/rakke-maapoiss-voitis-noore-taluniku-kutsevoistluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6687530/elektrikatkestus-vangistas-vanema-naise-lifti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pQCU2LT3NPCvNadAPAuUtXZvRiE=/685x350/filters:focal(1267x763:1282x778)/nginx/o/2019/05/20/12184693t1hfd48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://virumaateataja.postimees.ee/6687530/elektrikatkestus-vangistas-vanema-naise-lifti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektrikatkestus vangistas vanema naise lifti</span><div class="list-article__additional-headline">Oluliselt täiendatud kell 14.20</div></a><a href="https://virumaateataja.postimees.ee/6687530/elektrikatkestus-vangistas-vanema-naise-lifti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vb3l07dbew" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jpdto31c56" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gf5Pn2Wf76UGx-g42UId431UerU=/324x222/smart/nginx/o/2019/04/23/11970197t1h4644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga töö jaoks leiduvad sobivad kindad – kuidas need leida? </span></a><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ViyYmOv3ysYsWvcXY4nN_pKMe5Y=/324x222/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VxLe-j9boHUAHrXt5sNQq0p_-dY=/1000x435/smart/nginx/o/2019/05/20/12185921t1h00b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Troonide mängu» kohutav lõpp <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Millega me selle ära teenisime?</div></a><a href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nS4C_C8m2DkZgVDCrhbpLB2NwfI=/335x190/smart/nginx/o/2019/05/19/12183138t1hf2bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parempopulistide taandumine: kõik Austria Vabaduspartei ministrid lahkuvad ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud kl 22.45</div></a><a href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6688058/ratas-riigi-eelarvestrateegia-nouab-muutusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fTNXTRRFo4-P9U-Ut7grJWr2fBg=/335x190/smart/nginx/o/2019/05/20/12185517t1h8592.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6688058/ratas-riigi-eelarvestrateegia-nouab-muutusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: riigi eelarvestrateegia nõuab muutusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6688058/ratas-riigi-eelarvestrateegia-nouab-muutusi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6688058/ratas-riigi-eelarvestrateegia-nouab-muutusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6427147/loomaarst-vastab-kuidas-kassi-ja-koera-omavahel-lepitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8nemCh-rIlQX-OuKqiKuZwTmY5Y=/685x350/smart/nginx/o/2018/10/11/11489441t1h949f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lemmik.postimees.ee/6427147/loomaarst-vastab-kuidas-kassi-ja-koera-omavahel-lepitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas kassi ja koera omavahel lepitada? </span></a><a href="https://lemmik.postimees.ee/6427147/loomaarst-vastab-kuidas-kassi-ja-koera-omavahel-lepitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6687940/videod-seeder-ja-aab-on-riigieelarve-tagurpidi-pooramise-osas-skeptilised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GskDGX64fh9E3-45EGkEj17d-ZQ=/335x190/filters:focal(1834x2524:3094x3062)/nginx/o/2019/05/20/12185660t1hd9d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://poliitika.postimees.ee/6687940/videod-seeder-ja-aab-on-riigieelarve-tagurpidi-pooramise-osas-skeptilised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod: Seeder ja Aab on riigieelarve tagurpidi pööramise osas skeptilised <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6687940/videod-seeder-ja-aab-on-riigieelarve-tagurpidi-pooramise-osas-skeptilised/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6687940/videod-seeder-ja-aab-on-riigieelarve-tagurpidi-pooramise-osas-skeptilised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Weq239lH3WVXF2RHW5jRJyxg4nc=/335x190/smart/nginx/o/2019/05/20/12183714t1h21fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne väga vähe tuntud nipp, mis sääsed koduaiast eemal hoiab <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gMvza4wpWdZoZStim9RvsbUAS2E=/685x350/filters:focal(120x220:535x429)/nginx/o/2019/05/20/12185754t1hf8d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolti takso paiskus Haaberstis kraavi kummuli, kaks inimest sai viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XJfa_6Q6QmJSbbvjK-NEExNncB4=/335x190/smart/nginx/o/2019/05/20/12184734t1h7e1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kortermajade remondiks mõeldud 17,5 miljonit eurot kadus paari minutiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">KredEx lõpetas keskpäeval taotluste vastuvõtu</div></a><a href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688000/kohus-saatis-roolijoodiku-2-5-aastaks-vanglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-sstsiZbIACgRM4arbRQU0r6p6Y=/335x190/smart/nginx/o/2018/11/16/11579235t1h9088.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6688000/kohus-saatis-roolijoodiku-2-5-aastaks-vanglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus saatis paadunud roolijoodiku 2,5 aastaks vanglasse </span></a><a href="https://www.postimees.ee/6688000/kohus-saatis-roolijoodiku-2-5-aastaks-vanglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H0nczDERzZbFxX-PZri3izwbKFo=/685x350/filters:focal(0x1158:1920x2344)/nginx/o/2019/04/10/11940180t1h2f7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Trafod poleks tohtinud välja lülituda»: Ida-Virumaal kaose põhjustanud elektrikatkestus on erakordne ja tegi Eleringi murelikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Katkes ka veevarustus, inimesed jäid liftidesse kinni!</div></a><a href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4LZ1UOyqGiTq2538ayZwPD1IjBM=/335x190/smart/nginx/o/2019/05/20/12185494t1h21ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: need, kes usuvad Eesti huvidesse, näevad eksistentsiaalset probleemi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6688050/eurovisioonil-palestiina-lippu-naidanud-islandlased-said-kohalikelt-ebamugava-kattemaksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rDJOF1cdOkZX_Kqzylmthf8CyVM=/335x190/filters:focal(929x246:1251x709)/nginx/o/2019/05/20/12185915t1h26b6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6688050/eurovisioonil-palestiina-lippu-naidanud-islandlased-said-kohalikelt-ebamugava-kattemaksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eurovisioonil Palestiina lippu näidanud islandlased said kohalikelt ebamugava kättemaksu </span></a><a href="https://elu24.postimees.ee/6688050/eurovisioonil-palestiina-lippu-naidanud-islandlased-said-kohalikelt-ebamugava-kattemaksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s5bx6m70az" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yf17xyoy3y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687139/salaparase-signaali-mahajaetud-toendirada-viib-urmas-soorumaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RFjCIpjbtQlARatGCbyFgGU9fJQ=/1000x435/smart/nginx/o/2019/05/19/12183247t1hb5fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://majandus24.postimees.ee/6687139/salaparase-signaali-mahajaetud-toendirada-viib-urmas-soorumaani" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Salapärase Signaali mahajäetud tõendirada viib Urmas Sõõrumaani <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687139/salaparase-signaali-mahajaetud-toendirada-viib-urmas-soorumaani/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6687139/salaparase-signaali-mahajaetud-toendirada-viib-urmas-soorumaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F1FJcejbAkl87NsyUKYLKVglSL8=/335x190/smart/nginx/o/2019/05/17/12175402t1h5e54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti pere valus õppetund: unistuste kodu asemel kinnisvaraarendajalt lõputu õudus <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud fotod paljastavad arenduse kohutava kvaliteedi</div></a><a href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687483/fotod-porsche-soitis-peaaegu-poodi-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jxi6JfpentoqWCFtZkSTeSfCl60=/335x190/smart/nginx/o/2019/05/20/12184095t1h8cad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://www.postimees.ee/6687483/fotod-porsche-soitis-peaaegu-poodi-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Porsche sõitis peaaegu poodi sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687483/fotod-porsche-soitis-peaaegu-poodi-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6687483/fotod-porsche-soitis-peaaegu-poodi-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6687505/kas-oskad-lahendada-alates-juunist-on-maanteeameti-teooriaeksamil-uued-kusimused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qDd3IE5g7xBzzp4ekDrgzmUpK8Q=/685x350/smart/nginx/o/2019/05/20/12184116t1hd071.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://tarbija24.postimees.ee/6687505/kas-oskad-lahendada-alates-juunist-on-maanteeameti-teooriaeksamil-uued-kusimused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas oskad lahendada? Alates juunist on maanteeameti teooriaeksamil uued küsimused <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6687505/kas-oskad-lahendada-alates-juunist-on-maanteeameti-teooriaeksamil-uued-kusimused/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://tarbija24.postimees.ee/6687505/kas-oskad-lahendada-alates-juunist-on-maanteeameti-teooriaeksamil-uued-kusimused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kbh44J0aeNJWenBUWX1O1hprUS0=/335x190/filters:focal(547x264:1858x760)/nginx/o/2019/05/15/12168340t1hcdec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Pirita patupesa peremeeste ulmeplaan: Tallinna lähedale rajatakse hiiglaslik pornokeskus saja modelli ja 18+ spaaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Politsei tegi Pirita majja reidi</div></a><a href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XJfa_6Q6QmJSbbvjK-NEExNncB4=/335x190/smart/nginx/o/2019/05/20/12184734t1h7e1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kortermajade remondiks mõeldud 17,5 miljonit eurot kadus paari minutiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">KredEx lõpetas keskpäeval taotluste vastuvõtu</div></a><a href="https://sakala.postimees.ee/6687617/kortermajade-remondiks-moeldud-17-5-miljonit-eurot-kadus-paari-minutiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687401/skripalide-murgitajad-said-runnaku-jarel-salaparase-telefonikone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h9DUKrhxk9t6eFmMUMkywqnX9bo=/685x350/smart/nginx/o/2019/05/20/12183922t1h6163.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6687401/skripalide-murgitajad-said-runnaku-jarel-salaparase-telefonikone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skripalide mürgitajad said rünnaku järel salapärase telefonikõne <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687401/skripalide-murgitajad-said-runnaku-jarel-salaparase-telefonikone/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6687401/skripalide-murgitajad-said-runnaku-jarel-salaparase-telefonikone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pQsyifNblZJ1aUTlZW__-5doxjo=/335x190/filters:focal(1204x394:1721x919)/nginx/o/2019/05/20/12185516t1h9ccd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eurovisiooniekspert teeb puust ja punaseks, miks Eesti 19. kohale jäi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HlRlpvoVUh_pd2rlSeV6LKp6eD4=/335x190/filters:focal(0x1158:1920x2344)/nginx/o/2019/04/10/11940180t1h2f7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaose põhjustanud elektrikatkestus juhtub kord kümnendis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Katkes ka veevarustus, inimesed jäid liftidesse kinni!</div></a><a href="https://majandus24.postimees.ee/6687716/kaose-pohjustanud-elektrikatkestus-juhtub-kord-kumnendis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687249/eesti-tipptoostur-avaldas-ameerika-suurtehingu-hinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jgRL4zISCfFVS6BjbINQ_E9WXMQ=/685x350/smart/nginx/o/2018/11/29/11614550t1h60d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://majandus24.postimees.ee/6687249/eesti-tipptoostur-avaldas-ameerika-suurtehingu-hinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tipptööstur avaldas Ameerika suurtehingu hinna </span></a><a href="https://majandus24.postimees.ee/6687249/eesti-tipptoostur-avaldas-ameerika-suurtehingu-hinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6687574/huawei-mobiilitoostus-sattus-ajaloo-suurimasse-hadasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-u8Vec-SljxzvmBa7NR03HB8oRU=/335x190/smart/nginx/o/2019/04/26/11978241t1hcd4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tehnika.postimees.ee/6687574/huawei-mobiilitoostus-sattus-ajaloo-suurimasse-hadasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huawei mobiilitööstus sattus ajaloo suurimasse hädasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6687574/huawei-mobiilitoostus-sattus-ajaloo-suurimasse-hadasse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6687574/huawei-mobiilitoostus-sattus-ajaloo-suurimasse-hadasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Weq239lH3WVXF2RHW5jRJyxg4nc=/335x190/smart/nginx/o/2019/05/20/12183714t1h21fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne väga vähe tuntud nipp, mis sääsed koduaiast eemal hoiab <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-77p6yqzitt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bja88sv5ri" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687502/galerii-ukraina-uus-president-andis-ametivande-ja-saatis-kohe-parlamendi-laiali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nlZq1VSYr86Dxvp_hOzVLnuNpws=/335x190/smart/nginx/o/2019/05/20/12184287t1hd7a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://www.postimees.ee/6687502/galerii-ukraina-uus-president-andis-ametivande-ja-saatis-kohe-parlamendi-laiali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Ukraina uus president andis ametivande ja saatis kohe parlamendi laiali <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687502/galerii-ukraina-uus-president-andis-ametivande-ja-saatis-kohe-parlamendi-laiali/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Tseremoonial osales ka president Kersti Kaljulaid.</div></a><a href="https://www.postimees.ee/6687502/galerii-ukraina-uus-president-andis-ametivande-ja-saatis-kohe-parlamendi-laiali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687030/poiste-kehalise-kasvatuse-opetaja-arreteeriti-opilasega-magamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hnZYUMqhPF4qLm2GI96WJ9aYQGQ=/335x190/filters:focal(461x1259:3459x3556)/nginx/o/2019/05/19/12182789t1hab20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6687030/poiste-kehalise-kasvatuse-opetaja-arreteeriti-opilasega-magamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poiste kehalise kasvatuse õpetaja arreteeriti õpilasega magamise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6687030/poiste-kehalise-kasvatuse-opetaja-arreteeriti-opilasega-magamise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6687030/poiste-kehalise-kasvatuse-opetaja-arreteeriti-opilasega-magamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6686889/madonna-voeti-pihtide-vahele-kuid-mitte-ainult-kehva-esituse-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EaAcAuE3-FR-SMXRKL3SFWM8oq8=/685x350/filters:focal(1668x1065:2752x2106)/nginx/o/2019/05/19/12181916t1h21f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6686889/madonna-voeti-pihtide-vahele-kuid-mitte-ainult-kehva-esituse-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madonna võeti pihtide vahele, kuid mitte ainult kehva esituse pärast <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6686889/madonna-voeti-pihtide-vahele-kuid-mitte-ainult-kehva-esituse-parast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6686889/madonna-voeti-pihtide-vahele-kuid-mitte-ainult-kehva-esituse-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687106/jaanus-vihand-jutt-poordumatust-eesti-mainekahjust-on-ule-volli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a4HekK6zw_TWGPb0zyCrYpjmyEM=/335x190/filters:focal(998x307:1013x322)/nginx/o/2019/05/19/12183079t1h047d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://majandus24.postimees.ee/6687106/jaanus-vihand-jutt-poordumatust-eesti-mainekahjust-on-ule-volli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Vihand: «Jutt pöördumatust Eesti mainekahjust on üle võlli» <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687106/jaanus-vihand-jutt-poordumatust-eesti-mainekahjust-on-ule-volli/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6687106/jaanus-vihand-jutt-poordumatust-eesti-mainekahjust-on-ule-volli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687728/video-kas-midagi-juhtus-et-mart-helme-ei-istu-enam-ratase-paremal-kael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EXl_ncvoI2ZHL0gp7u39B9RMNBc=/335x190/smart/nginx/o/2019/05/20/12185228t1h329e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6687728/video-kas-midagi-juhtus-et-mart-helme-ei-istu-enam-ratase-paremal-kael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kas midagi juhtus, et Mart Helme ei istu enam Ratase paremal käel? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6687728/video-kas-midagi-juhtus-et-mart-helme-ei-istu-enam-ratase-paremal-kael/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://elu24.postimees.ee/6687728/video-kas-midagi-juhtus-et-mart-helme-ei-istu-enam-ratase-paremal-kael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687045/vaata-millest-sotsiaalmeedia-rahvas-victor-crone-i-esituse-juures-koige-enam-sautsub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tCxaTc8aSNfhf3NCAgJjRSNe8FU=/685x350/filters:focal(597x607:1633x1757)/nginx/o/2019/05/18/12179090t1h85b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6687045/vaata-millest-sotsiaalmeedia-rahvas-victor-crone-i-esituse-juures-koige-enam-sautsub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millest sotsiaalmeedia rahvas Victor Crone&#39;i esituse juures kõige enam säutsub </span></a><a href="https://elu24.postimees.ee/6687045/vaata-millest-sotsiaalmeedia-rahvas-victor-crone-i-esituse-juures-koige-enam-sautsub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6687526/tanak-uuest-lepingust-loodetavasti-saavad-asjad-enne-soome-rallit-selgeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v8X0LPirg3lrLF9HnE7aGUannHI=/335x190/filters:focal(785x392:1907x1162)/nginx/o/2019/05/20/12184207t1h60b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://sport.postimees.ee/6687526/tanak-uuest-lepingust-loodetavasti-saavad-asjad-enne-soome-rallit-selgeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak uuest lepingust: loodetavasti saavad asjad enne Soome rallit selgeks </span></a><a href="https://sport.postimees.ee/6687526/tanak-uuest-lepingust-loodetavasti-saavad-asjad-enne-soome-rallit-selgeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687422/pildid-briti-kaunitar-kompas-cannes-i-punasel-vaibal-sundsuse-piire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LghgNml1H33pBldRnU3bwytMe0E=/335x190/filters:focal(2766x716:3488x1297)/nginx/o/2019/05/20/12183787t1hb0e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6687422/pildid-briti-kaunitar-kompas-cannes-i-punasel-vaibal-sundsuse-piire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Briti kaunitar kompas Cannes&#39;i punasel vaibal sündsuse piire </span></a><a href="https://elu24.postimees.ee/6687422/pildid-briti-kaunitar-kompas-cannes-i-punasel-vaibal-sundsuse-piire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6686954/suur-rannagalerii-rahvas-tel-avivi-randades-on-sama-kuum-kui-iisraeli-paike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eYo0NIHHqv4Gjk--Vj8WGHx-rTU=/685x350/filters:focal(962x598:1596x1356)/nginx/o/2019/05/18/12177949t1h666d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">99 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6686954/suur-rannagalerii-rahvas-tel-avivi-randades-on-sama-kuum-kui-iisraeli-paike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR RANNAGALERII: rahvas Tel Avivi randades on sama kuum kui Iisraeli päike! </span></a><a href="https://elu24.postimees.ee/6686954/suur-rannagalerii-rahvas-tel-avivi-randades-on-sama-kuum-kui-iisraeli-paike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687094/holland-rikkus-eurovisiooni-uhte-pohireeglit-aga-karistada-ei-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5k1NkeL4hLSUZXZZ6cL2Kh60Qsw=/335x190/filters:focal(2856x1124:4504x2628)/nginx/o/2019/05/19/12180997t1hf345.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6687094/holland-rikkus-eurovisiooni-uhte-pohireeglit-aga-karistada-ei-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Holland rikkus Eurovisiooni ühte põhireeglit, aga karistada ei saanud </span></a><a href="https://elu24.postimees.ee/6687094/holland-rikkus-eurovisiooni-uhte-pohireeglit-aga-karistada-ei-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687651/kannifestival-salaparane-kaunitar-ajas-vist-filmifestivali-ja-rannapeo-segamini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7tOfUMrWERmWy5a7oGKlo6Gf25w=/335x190/filters:focal(1401x807:2070x1955)/nginx/o/2019/05/20/12184785t1h1453.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6687651/kannifestival-salaparane-kaunitar-ajas-vist-filmifestivali-ja-rannapeo-segamini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannifestival: salapärane kaunitar ajas vist filmifestivali ja rannapeo segamini </span></a><a href="https://elu24.postimees.ee/6687651/kannifestival-salaparane-kaunitar-ajas-vist-filmifestivali-ja-rannapeo-segamini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sie7atk1f8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9cdjfx8p1d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687190/mainekas-saksa-okonomist-hoiatab-uue-eurotsooni-kriisi-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gt2sNw_SHfMklUArWYi5MuGjC_8=/335x190/smart/nginx/o/2019/05/20/12183466t1h81ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://majandus24.postimees.ee/6687190/mainekas-saksa-okonomist-hoiatab-uue-eurotsooni-kriisi-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mainekas Saksa ökonomist hoiatab uue eurotsooni kriisi eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687190/mainekas-saksa-okonomist-hoiatab-uue-eurotsooni-kriisi-eest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6687190/mainekas-saksa-okonomist-hoiatab-uue-eurotsooni-kriisi-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6687748/valitsus-alustas-ministrite-rahasoovide-labivaatamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/15zC0GNuX9zoW_jbcV1h768jobY=/335x190/filters:focal(1124x408:2901x2516)/nginx/o/2019/05/20/12184893t1h9e5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://poliitika.postimees.ee/6687748/valitsus-alustas-ministrite-rahasoovide-labivaatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus alustas ministrite rahasoovide läbivaatamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6687748/valitsus-alustas-ministrite-rahasoovide-labivaatamist/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6687748/valitsus-alustas-ministrite-rahasoovide-labivaatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6687154/terane-koer-paastis-elusalt-maetud-vastsundinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FEjo_srfGVRelgryauT_BWLcXxo=/685x350/smart/nginx/o/2019/05/19/12183359t1h93ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://lemmik.postimees.ee/6687154/terane-koer-paastis-elusalt-maetud-vastsundinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terane koer päästis elusalt maetud vastsündinu </span></a><a href="https://lemmik.postimees.ee/6687154/terane-koer-paastis-elusalt-maetud-vastsundinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6686754/vaata-milline-jai-loplik-tabeliseis-ja-kes-eestile-punkte-andsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hqXb0bFvwTxn0zfBzz2CHTy4XFY=/335x190/filters:focal(1312x373:2179x1416)/nginx/o/2019/05/19/12180740t1h3163.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://elu24.postimees.ee/6686754/vaata-milline-jai-loplik-tabeliseis-ja-kes-eestile-punkte-andsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, milline jäi lõplik tabeliseis ja kes Eestile punkte andsid <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6686754/vaata-milline-jai-loplik-tabeliseis-ja-kes-eestile-punkte-andsid/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6686754/vaata-milline-jai-loplik-tabeliseis-ja-kes-eestile-punkte-andsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687362/video-parnu-maanteel-poles-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mdtdGx6OLG1pSVkTtpPqtpDDq6w=/335x190/smart/nginx/o/2019/05/20/12183779t1h7553.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6687362/video-parnu-maanteel-poles-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pärnu maanteel põles auto </span></a><a href="https://www.postimees.ee/6687362/video-parnu-maanteel-poles-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687173/trump-kui-iraan-tahab-voidelda-siis-on-see-iraani-ametlik-lopp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PTNc2hMonhC-ccsuR9mROzTbBxs=/685x350/smart/nginx/o/2019/05/20/12183384t1h6edb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://www.postimees.ee/6687173/trump-kui-iraan-tahab-voidelda-siis-on-see-iraani-ametlik-lopp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: kui Iraan tahab võidelda, siis on see Iraani ametlik lõpp <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687173/trump-kui-iraan-tahab-voidelda-siis-on-see-iraani-ametlik-lopp/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6687173/trump-kui-iraan-tahab-voidelda-siis-on-see-iraani-ametlik-lopp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sOPq7WgMea3B6cQEVmymGKMEGsQ=/335x190/filters:focal(120x220:535x429)/nginx/o/2019/05/20/12185754t1hf8d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Bolti takso paiskus Haaberstis kraavi kummuli, kaks inimest sai viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6687890/fotod-bolti-takso-paiskus-haaberstis-kraavi-kummuli-kaks-inimest-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6686639/levandite-poeg-abiellus-vaata-kui-kaunilt-saabus-pulma-esireket-anett-kontaveit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CM_H0KM9uFMDUo4VdF8TxFt7FPk=/335x190/filters:focal(885x639:1291x1109)/nginx/o/2013/07/16/1900578t1h16fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://elu24.postimees.ee/6686639/levandite-poeg-abiellus-vaata-kui-kaunilt-saabus-pulma-esireket-anett-kontaveit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levandite poeg abiellus! Vaata, kui kaunilt saabus pulma esireket Anett Kontaveit </span></a><a href="https://elu24.postimees.ee/6686639/levandite-poeg-abiellus-vaata-kui-kaunilt-saabus-pulma-esireket-anett-kontaveit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7dv0pLOOIrKU2Ted2BrNwc8BAcI=/685x350/smart/nginx/o/2019/05/19/12183138t1hf2bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parempopulistide taandumine: kõik Austria Vabaduspartei ministrid lahkuvad ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud kl 22.45</div></a><a href="https://www.postimees.ee/6687981/parempopulistide-taandumine-koik-austria-vabaduspartei-ministrid-lahkuvad-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687061/valgevene-zurii-haali-reeglite-rikkumise-tottu-ei-arvestatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wFe6VJFoMPCQ5ZHT5pRFhaDjuzk=/335x190/filters:focal(511x332:4074x3058)/nginx/o/2019/05/14/12164450t1hbd12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://elu24.postimees.ee/6687061/valgevene-zurii-haali-reeglite-rikkumise-tottu-ei-arvestatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene žürii hääli reeglite rikkumise tõttu ei arvestatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6687061/valgevene-zurii-haali-reeglite-rikkumise-tottu-ei-arvestatud/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Kaduma läksid ka Eestile antud hääled</div></a><a href="https://elu24.postimees.ee/6687061/valgevene-zurii-haali-reeglite-rikkumise-tottu-ei-arvestatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6685905/esiametnik-iga-kuu-lopuks-on-raha-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fHXSTOv2JAjmSzjk39tJS2yKObk=/335x190/smart/nginx/o/2017/11/03/7278061t1h4503.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>652</span></div></div><a href="https://majandus24.postimees.ee/6685905/esiametnik-iga-kuu-lopuks-on-raha-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esiametnik: iga kuu lõpuks on raha läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6685905/esiametnik-iga-kuu-lopuks-on-raha-labi/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://majandus24.postimees.ee/6685905/esiametnik-iga-kuu-lopuks-on-raha-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kqdyljxcmy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qjewg6obd5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6686573/puha-jumal-saunalinasse-mahitud-eurolaulik-postitas-selfi-ent-naitas-sellel-liiga-paljut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1K5WC7f87nReEYF1CUXS_UN7RQw=/335x190/filters:focal(2405x1153:3076x1895)/nginx/o/2019/02/09/11775467t1h8246.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://elu24.postimees.ee/6686573/puha-jumal-saunalinasse-mahitud-eurolaulik-postitas-selfi-ent-naitas-sellel-liiga-paljut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püha jumal! Saunalinasse mähitud eurolaulik postitas selfi, ent näitas sellel liiga paljut </span></a><a href="https://elu24.postimees.ee/6686573/puha-jumal-saunalinasse-mahitud-eurolaulik-postitas-selfi-ent-naitas-sellel-liiga-paljut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6687105/siseminister-mart-helme-lubas-riigieelarve-pea-peale-poorata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L5J-VPtOXw28ZJWye_L1vVDMtmQ=/335x190/filters:focal(1190x602:1205x617)/nginx/o/2019/05/19/12183078t1h175e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6687105/siseminister-mart-helme-lubas-riigieelarve-pea-peale-poorata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister Mart Helme lubas riigieelarve pea peale pöörata <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6687105/siseminister-mart-helme-lubas-riigieelarve-pea-peale-poorata/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://poliitika.postimees.ee/6687105/siseminister-mart-helme-lubas-riigieelarve-pea-peale-poorata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6685574/sodiaagi-saladused-3-tahemarki-kes-ei-suuda-eksidele-vastu-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xME2ePB3euUOU-uBQAa017VUSH4=/685x350/smart/nginx/o/2019/05/17/12173551t1h12fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sobranna.postimees.ee/6685574/sodiaagi-saladused-3-tahemarki-kes-ei-suuda-eksidele-vastu-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sodiaagi saladused: 3 tähemärki, kes ei suuda eksidele vastu panna </span></a><a href="https://sobranna.postimees.ee/6685574/sodiaagi-saladused-3-tahemarki-kes-ei-suuda-eksidele-vastu-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687330/elektri-suurkatkestus-toi-eleringile-kaela-menetluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uKZg1H2iHLnsej3M882cy23PslU=/335x190/filters:focal(1132x1612:1147x1627)/nginx/o/2019/02/26/11826646t1h58ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6687330/elektri-suurkatkestus-toi-eleringile-kaela-menetluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektri suurkatkestus tõi Eleringile kaela menetluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687330/elektri-suurkatkestus-toi-eleringile-kaela-menetluse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6687330/elektri-suurkatkestus-toi-eleringile-kaela-menetluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4LZ1UOyqGiTq2538ayZwPD1IjBM=/335x190/smart/nginx/o/2019/05/20/12185494t1h21ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: Trooja hobuse suhu vaadates <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://arvamus.postimees.ee/6687877/ahto-lobjakas-trooja-hobuse-suhu-vaadates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6686904/musk-teslal-jatkub-raha-veel-ainult-10-kuuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6ceUSqCGEU_Zgt9w87jKBRD0KeU=/685x350/smart/nginx/o/2019/05/19/12182202t1h8d01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://majandus24.postimees.ee/6686904/musk-teslal-jatkub-raha-veel-ainult-10-kuuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Musk: Teslal jätkub raha veel ainult 10 kuuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6686904/musk-teslal-jatkub-raha-veel-ainult-10-kuuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6686904/musk-teslal-jatkub-raha-veel-ainult-10-kuuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l5a4QEiehT8uBPOnu3MVZ4u8Vvs=/335x190/smart/nginx/o/2019/05/20/12185921t1h00b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Troonide mängu» kohutav lõpp <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Millega me selle ära teenisime?</div></a><a href="https://kultuur.postimees.ee/6688051/troonide-mangu-kohutav-lopp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6687339/onnelik-onnetus-paastjad-aitasid-laste-suudatud-oksahunnikusse-kukkunud-eakat-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OSV5g4UEptELK_rxdsbC_UGRfnA=/335x190/smart/nginx/o/2019/05/20/12183756t1he5e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://parnu.postimees.ee/6687339/onnelik-onnetus-paastjad-aitasid-laste-suudatud-oksahunnikusse-kukkunud-eakat-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelik õnnetus! Päästjad aitasid laste süüdatud oksahunnikusse kukkunud eakat naist </span></a><a href="https://parnu.postimees.ee/6687339/onnelik-onnetus-paastjad-aitasid-laste-suudatud-oksahunnikusse-kukkunud-eakat-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6687551/eesti-kalaliik-aitab-teadlastel-vahki-ravida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ff8fy32nTu5fvW_zlIIhFJbrCuU=/685x350/smart/nginx/o/2019/05/20/12184402t1h4284.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tervis.postimees.ee/6687551/eesti-kalaliik-aitab-teadlastel-vahki-ravida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kalaliik aitab teadlastel vähki ravida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6687551/eesti-kalaliik-aitab-teadlastel-vahki-ravida/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6687551/eesti-kalaliik-aitab-teadlastel-vahki-ravida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687509/indoneesia-kohus-moistis-prantslasest-uimastismugeldaja-surma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RTrOhWBtVmdLRy6hjAlb8QcINkQ=/335x190/filters:focal(0x40:4972x3334)/nginx/o/2019/05/20/12184139t1he051.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6687509/indoneesia-kohus-moistis-prantslasest-uimastismugeldaja-surma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indoneesia kohus mõistis prantslasest uimastismugeldaja surma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6687509/indoneesia-kohus-moistis-prantslasest-uimastismugeldaja-surma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6687509/indoneesia-kohus-moistis-prantslasest-uimastismugeldaja-surma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6687629/pildid-tallinna-kesklinna-kortermajas-kaivitus-automaatne-tulekustutussusteem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Oz9Rb6uNffanAsqSl27ZxLbHzug=/335x190/filters:focal(559x209:1805x1653)/nginx/o/2019/05/20/12184751t1hfbcb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6687629/pildid-tallinna-kesklinna-kortermajas-kaivitus-automaatne-tulekustutussusteem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Tallinna kesklinna kortermajas käivitus automaatne tulekustutussüsteem </span></a><a href="https://www.postimees.ee/6687629/pildid-tallinna-kesklinna-kortermajas-kaivitus-automaatne-tulekustutussusteem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-itqghhz77m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-io9i3wdo6n" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e4ab45a091e065aa0a69.js" async></script></body></html>