<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/gM5RQnZmTh9Ud-bLVSnGPlrFG6w=/1200x630/smart/nginx/o/2019/07/29/12419294t1heb9d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/gM5RQnZmTh9Ud-bLVSnGPlrFG6w=/1200x630/smart/nginx/o/2019/07/29/12419294t1heb9d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kundas astuvad areenile taekwondo sportlased"><meta property="twitter:title" content="Kundas astuvad areenile taekwondo sportlased"><meta property="og:url" content="https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Spordiklubi Team Yong korraldab tegusa suve jätkuks laupäeval, 3. augustil Kunda spordikeskuses rahvusvahelise taekwondo turniiri."><meta property="twitter:description" content="Spordiklubi Team Yong korraldab tegusa suve jätkuks laupäeval, 3. augustil Kunda spordikeskuses rahvusvahelise taekwondo turniiri."><meta property="og:type" content="article"><meta property="article:section" content="Meelelahutus"><meta property="article:tag" content="taekwondo"><meta property="article:tag" content="team yong"><meta property="article:tag" content="Kunda"><meta name="article:published_time" content="2019-07-29T20:51:17+03:00"><meta name="article:modified_time" content="2019-07-29T20:51:16+03:00"><meta name="description" content="Spordiklubi Team Yong korraldab tegusa suve jätkuks laupäeval, 3. augustil Kunda spordikeskuses rahvusvahelise taekwondo turniiri."><meta name="keywords" content="taekwondo, team yong, Kunda"><link rel="canonical" href="https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Kundas astuvad areenile taekwondo sportlased - Meelelahutus - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-a048bfd5728dde27994e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-6741205"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">E, 29.07.2019</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6737727/turumajandus-ja-konkurents-joudsid-assamallasse" class="quote__text">“Praegu jagub kliente mõlemale poole teed, eks aeg näitab, mis saab.” </a><a href="https://virumaateataja.postimees.ee/6737727/turumajandus-ja-konkurents-joudsid-assamallasse" class="quote__author section-border-color"><span class="slab section-font-color">Assamallas ammuse söögipakkuja vastas toiduäri püsti pannud Rakvere ärimees Hando Lööper</span></a></div><a href="https://virumaateataja.postimees.ee/6737727/turumajandus-ja-konkurents-joudsid-assamallasse" class="quote__image"><img src="//f11.pmo.ee/DbbamPsijoAms9sp8aChoE9MiNA=/72x72/smart/nginx/o/2019/07/24/12401181t1h14c3.jpg" srcset="//f11.pmo.ee/DbbamPsijoAms9sp8aChoE9MiNA=/72x72/smart/nginx/o/2019/07/24/12401181t1h14c3.jpg, //f11.pmo.ee/ZXTLES0TH-bt1LNaNR-NAOMREcc=/144x144/smart/nginx/o/2019/07/24/12401181t1h14c3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/1188">Meelelahutus</a></li><li class="breadcrumb-item">Kundas astuvad areenile taekwondo sportlased</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kundas astuvad areenile taekwondo sportlased</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/57244" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/22jxIth_YwrdjW53ljYRUwt-icE=/40x40/filters:focal(366x592:2603x3754)/nginx/o/2017/05/02/6615353t1h5468.jpg" srcset="//f7.pmo.ee/22jxIth_YwrdjW53ljYRUwt-icE=/40x40/filters:focal(366x592:2603x3754)/nginx/o/2017/05/02/6615353t1h5468.jpg, //f7.pmo.ee/SF9Oo1rk7smttO3emnkv2Mg-bSs=/80x80/filters:focal(366x592:2603x3754)/nginx/o/2017/05/02/6615353t1h5468.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Margus Martin</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741205" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kundas%20astuvad%20areenile%20taekwondo%20sportlased&url=https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741205"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kundas%20astuvad%20areenile%20taekwondo%20sportlased&url=https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741205"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kundas astuvad areenile taekwondo sportlased&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased%3Futm_source%3Demail%26utm_content%3D6741205" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">29. juuli 2019, 20:28</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12419294" image-url="//f11.pmo.ee/-LfW8huRbMgMwRThTb2QeO0Ruoc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/29/12419294t1heb9d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12419294)" src="//f11.pmo.ee/gUKxr95_ptsMXd3NDvy6Rih4WWo=/685x410/smart/nginx/o/2019/07/29/12419294t1heb9d.jpg" srcset="//f11.pmo.ee/gUKxr95_ptsMXd3NDvy6Rih4WWo=/685x410/smart/nginx/o/2019/07/29/12419294t1heb9d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kevadine võitlusspordi turniir Kunda Taewondo Open saab väärilise järje eeloleval nädalalõpul, mil Viru-Nigula valla keskuses toimub järgmine jõuproov.</p><p class="figure__caption--name" itemprop="creator">FOTO: Meelis Meilbaum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Spordiklubi Team Yong korraldab tegusa suve jätkuks laupäeval, 3. augustil Kunda spordikeskuses rahvusvahelise taekwondo turniiri.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-u9q2u2z1b4" :preview-length="0" eager video-id="127318" video-stream-type="VOD" video-headline="6741205 Kundas astuvad areenile taekwondo sportlased" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/3f0e39cd33d918a791b33d6e4ca01c52.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-kmiea50oko" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6hbexlmte9" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2eewlpt49o" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti taekwondo klubide koostöös korraldatavale jõuproovile Kicksport Games lisavad Eesti võistlejate kõrval rahvusvahelist värvingut Valgevene, Tsehhi, Taani, Läti, Iirimaa, Leedu, Ukraina ja Araabia Ühendemiraatide sportlased.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turniiri matšid algavad Kundas laupäeval kell 10.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741205" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kundas%20astuvad%20areenile%20taekwondo%20sportlased&url=https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741205"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kundas%20astuvad%20areenile%20taekwondo%20sportlased&url=https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6741205"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kundas astuvad areenile taekwondo sportlased&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased%3Futm_source%3Demail%26utm_content%3D6741205" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6741205/kundas-astuvad-areenile-taekwondo-sportlased/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6741205" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6741205" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/7092/taekwondo">taekwondo</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/588113/team-yong">team yong</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/13894/kunda">Kunda</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ggan31kzwk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ggz2ju657w" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1188" data-section="1188" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/1188">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6740403/kuhu-minna-neljapaev-1-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nOxVFF0Rg1jlVUfGLlK_cTURL0M=/1000x435/smart/nginx/o/2019/07/29/12416902t1h8af4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6740403/kuhu-minna-neljapaev-1-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu minna? NELJAPÄEV, 1. august </span></a><a href="https://virumaateataja.postimees.ee/6740403/kuhu-minna-neljapaev-1-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6739970/kolmapaev-31-juuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x-9kzleFjc2OaktU4cjYLDfT3E8=/324x185/smart/nginx/o/2019/07/28/12414440t1h498c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6739970/kolmapaev-31-juuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOLMAPÄEV, 31. juuli </span></a><a href="https://virumaateataja.postimees.ee/6739970/kolmapaev-31-juuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6739476/rakvere-vald-ootab-velodel-vallapiiri-avastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/si7e7MhUHw1aMIgMUT4Ma7HGtsw=/324x185/smart/nginx/o/2019/07/26/12408454t1hd3e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6739476/rakvere-vald-ootab-velodel-vallapiiri-avastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere vald ootab velodel vallapiiri avastama </span></a><a href="https://virumaateataja.postimees.ee/6739476/rakvere-vald-ootab-velodel-vallapiiri-avastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6739475/algab-seitsmes-turi-tamsalu-jalgrattamatk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wtXKacL2DGTTRs_Y2DcrTbnLi0c=/324x185/smart/nginx/o/2019/07/26/12408453t1h12f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://virumaateataja.postimees.ee/6739475/algab-seitsmes-turi-tamsalu-jalgrattamatk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algab seitsmes Türi–Tamsalu jalgrattamatk </span></a><a href="https://virumaateataja.postimees.ee/6739475/algab-seitsmes-turi-tamsalu-jalgrattamatk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iikn869r4v" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6739474/malenurk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JTPDjhi5zr7zKTlSsDjxSfQwogg=/1000x435/smart/nginx/o/2019/07/26/12408452t1h917c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6739474/malenurk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malenurk </span></a><a href="https://virumaateataja.postimees.ee/6739474/malenurk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6739463/meeste-soovid-kolavad-vihula-moisas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/80H1qbwX5LgbJ4guJcGZActYFMA=/335x190/smart/nginx/o/2019/07/26/12408434t1h9f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6739463/meeste-soovid-kolavad-vihula-moisas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeste soovid kõlavad Vihula mõisas </span></a><a href="https://virumaateataja.postimees.ee/6739463/meeste-soovid-kolavad-vihula-moisas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6739462/tapa-linnas-tuleb-takistusjooks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2MYEAbTQLsOU8c_IGzVBhqk8hMQ=/335x190/smart/nginx/o/2019/07/26/12408431t1hd541.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://virumaateataja.postimees.ee/6739462/tapa-linnas-tuleb-takistusjooks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapa linnas tuleb takistusjooks </span></a><a href="https://virumaateataja.postimees.ee/6739462/tapa-linnas-tuleb-takistusjooks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6739461/unustatud-moisate-mang-laheb-taas-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pio_mOfLTTYRcfkUsfxDPZDq7x4=/685x410/smart/nginx/o/2019/07/26/12408429t1h8b18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6739461/unustatud-moisate-mang-laheb-taas-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unustatud mõisate mäng läheb taas käima </span></a><a href="https://virumaateataja.postimees.ee/6739461/unustatud-moisate-mang-laheb-taas-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6739460/komoodiateater-jouab-suvetuuriga-rakveresse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1C11N4gYerTHTTYAe0SGtvHcl5k=/335x190/smart/nginx/o/2019/07/26/12408428t1h06b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/6739460/komoodiateater-jouab-suvetuuriga-rakveresse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Komöödiateater jõuab suvetuuriga Rakveresse </span></a><a href="https://virumaateataja.postimees.ee/6739460/komoodiateater-jouab-suvetuuriga-rakveresse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6739459/smilers-astub-ules-jumalakojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1TdQRnCEtc8hhKPm1nwEu7iNH9o=/335x190/smart/nginx/o/2019/07/26/12408426t1h1e49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://virumaateataja.postimees.ee/6739459/smilers-astub-ules-jumalakojas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Smilers astub üles jumalakojas </span></a><a href="https://virumaateataja.postimees.ee/6739459/smilers-astub-ules-jumalakojas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6739400/10-ja-50-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-vpCcQRjvI0dbBa82znbL34p8eA=/685x410/smart/nginx/o/2019/07/26/12408224t1hca47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6739400/10-ja-50-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 ja 50 aastat tagasi </span></a><a href="https://virumaateataja.postimees.ee/6739400/10-ja-50-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-b2sze80r94" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-q1v53cwy8h" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6741176/sinimagede-malestusuritus-kutsus-esile-venemaa-saatkonna-meelepaha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lXV9qz46kSWcsBAGhrml-8BMsGY=/1000x435/filters:focal(0x0:3983x1811)/nginx/o/2019/07/27/12412534t1h8524.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.postimees.ee/6741176/sinimagede-malestusuritus-kutsus-esile-venemaa-saatkonna-meelepaha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinimägede mälestusüritus kutsus esile Venemaa saatkonna meelepaha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6741176/sinimagede-malestusuritus-kutsus-esile-venemaa-saatkonna-meelepaha/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6741176/sinimagede-malestusuritus-kutsus-esile-venemaa-saatkonna-meelepaha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6741113/kalana-saund-festival-mis-pole-tuutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GeNFVFEl2MhReUcA5OkVyebDB2s=/335x190/smart/nginx/o/2019/07/29/12419111t1h9a9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://kultuur.postimees.ee/6741113/kalana-saund-festival-mis-pole-tuutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalana Saund: festival, mis pole tüütu</span><div class="list-article__additional-headline">Janar Ala käis, kuulas ja kirjutab</div></a><a href="https://kultuur.postimees.ee/6741113/kalana-saund-festival-mis-pole-tuutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6740931/kindel-prokuratuur-saadab-marti-kuusiku-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1ykMeVsvBOaC66FZZdllljycrC8=/335x190/filters:focal(571x151:1194x1033)/nginx/o/2019/06/11/12251086t1h2bab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://virumaateataja.postimees.ee/6740931/kindel-prokuratuur-saadab-marti-kuusiku-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindel: prokuratuur saadab Marti Kuusiku kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6740931/kindel-prokuratuur-saadab-marti-kuusiku-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(36)</span></span><div class="list-article__additional-headline">Lisatud Kuusiku kaitsja, vandeadvokaat Küllike Nammi kommentaar</div></a><a href="https://virumaateataja.postimees.ee/6740931/kindel-prokuratuur-saadab-marti-kuusiku-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6740942/linnar-priimagi-lobjaka-kuus-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/loFIQtp57N-8Cuhyv0weNrdrVHs=/685x410/smart/nginx/o/2019/07/05/12327973t1h7fa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://arvamus.postimees.ee/6740942/linnar-priimagi-lobjaka-kuus-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnar Priimägi: Lobjaka kuus viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6740942/linnar-priimagi-lobjaka-kuus-viga/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://arvamus.postimees.ee/6740942/linnar-priimagi-lobjaka-kuus-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6741049/melomaanist-kurikael-varastas-400-rannafestivali-kaepaela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6Mkyr1gD56317eaXo62sph39AWw=/335x190/filters:focal(902x729:917x744)/nginx/o/2019/07/29/12419020t1hc753.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://virumaateataja.postimees.ee/6741049/melomaanist-kurikael-varastas-400-rannafestivali-kaepaela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Melomaanist kurikael varastas 400 rannafestivali käepaela </span></a><a href="https://virumaateataja.postimees.ee/6741049/melomaanist-kurikael-varastas-400-rannafestivali-kaepaela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6741025/kurkses-kuuldi-automaadist-tulistamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VVIzPUrRK3vd5wmDPUiQ1MEKfyk=/335x190/filters:focal(380x175:1873x1525)/nginx/o/2019/07/29/12418945t1h304b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6741025/kurkses-kuuldi-automaadist-tulistamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurkses kuuldi automaadist täristamist </span></a><a href="https://www.postimees.ee/6741025/kurkses-kuuldi-automaadist-tulistamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740327/video-ja-fotod-vaata-kuidas-tallinna-rannas-kahemeetrist-boamadu-ujutati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/smvBGmD7KAfwQGJt313KokI6MoA=/685x410/smart/nginx/o/2019/07/29/12417573t1hb927.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>459</span></div></div><a href="https://www.postimees.ee/6740327/video-ja-fotod-vaata-kuidas-tallinna-rannas-kahemeetrist-boamadu-ujutati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: Stroomi rannas suples kahemeetrine boamadu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740327/video-ja-fotod-vaata-kuidas-tallinna-rannas-kahemeetrist-boamadu-ujutati/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6740327/video-ja-fotod-vaata-kuidas-tallinna-rannas-kahemeetrist-boamadu-ujutati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740875/eesti-pank-sai-ullatava-asepresidendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_tJYwqXvr2ZjKWvHCN_R9uyxoMg=/335x190/filters:focal(272x82:1209x643)/nginx/o/2019/07/29/12418519t1hd766.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://majandus24.postimees.ee/6740875/eesti-pank-sai-ullatava-asepresidendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pank sai üllatava asepresidendi </span></a><a href="https://majandus24.postimees.ee/6740875/eesti-pank-sai-ullatava-asepresidendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4Vk9HXPn5SuW8rHNOq6LRDc1J9Q=/335x190/filters:focal(864x468:879x483)/nginx/o/2019/07/28/12416110t1h90c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2515</span></div></div><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Jõerüüt: kes sa selline enda arvates oled…? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled/comments" class="list-article__comment section-font-color" itemprop="url">(224) </span></span></a><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6741089/reisijad-ei-saanud-voolukatkestuse-tottu-saaremaal-parvlaevalt-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CQq1E7TqXGf3Xu7qqA0p5ZIEbQM=/685x410/smart/nginx/o/2017/04/28/6602631t1h3653.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6741089/reisijad-ei-saanud-voolukatkestuse-tottu-saaremaal-parvlaevalt-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisijad ei saanud voolukatkestuse tõttu Saaremaal parvlaevalt maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6741089/reisijad-ei-saanud-voolukatkestuse-tottu-saaremaal-parvlaevalt-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6741089/reisijad-ei-saanud-voolukatkestuse-tottu-saaremaal-parvlaevalt-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740992/lukas-president-peaks-ules-utlema-kutse-putinile-eesti-kulastamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ec28lqFQfaBh0mOqne4b-sig82Q=/335x190/filters:focal(904x261:4068x1662)/nginx/o/2019/07/29/12418578t1h341c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://www.postimees.ee/6740992/lukas-president-peaks-ules-utlema-kutse-putinile-eesti-kulastamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lukas: president peaks Putinile esitatud Eesti-kutse üles ütlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740992/lukas-president-peaks-ules-utlema-kutse-putinile-eesti-kulastamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Täiendatud kell 20.28</div></a><a href="https://www.postimees.ee/6740992/lukas-president-peaks-ules-utlema-kutse-putinile-eesti-kulastamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6741175/celticu-peatreener-eelmine-mang-andis-hea-edu-sisse-kuid-midagi-kerget-homme-ees-ei-oota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cF0MGY3Dj9f2TiCXN4QUyWjhU5U=/335x190/filters:focal(1093x209:1845x1103)/nginx/o/2019/07/29/12419199t1h1a51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6741175/celticu-peatreener-eelmine-mang-andis-hea-edu-sisse-kuid-midagi-kerget-homme-ees-ei-oota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Celticu peatreener: eelmine mäng andis hea edu sisse, kuid midagi kerget homme ees ei oota </span></a><a href="https://sport.postimees.ee/6741175/celticu-peatreener-eelmine-mang-andis-hea-edu-sisse-kuid-midagi-kerget-homme-ees-ei-oota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kxpbjrlxqw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-itsbdbsak9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cHIFjlv2uaKzUNz1c0QRdguio2Y=/1000x435/filters:focal(864x468:879x483)/nginx/o/2019/07/28/12416110t1h90c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2515</span></div></div><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Jõerüüt: kes sa selline enda arvates oled…? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled/comments" class="list-article__comment section-font-color" itemprop="url">(224) </span></span></a><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740327/video-ja-fotod-vaata-kuidas-tallinna-rannas-kahemeetrist-boamadu-ujutati" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J9H9RAYiLv77bf5E-WCD4JVAAys=/335x190/smart/nginx/o/2019/07/29/12417573t1hb927.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>459</span></div></div><a href="https://www.postimees.ee/6740327/video-ja-fotod-vaata-kuidas-tallinna-rannas-kahemeetrist-boamadu-ujutati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: vaata, kuidas Tallinna rannas kahemeetrist boamadu ujutati <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740327/video-ja-fotod-vaata-kuidas-tallinna-rannas-kahemeetrist-boamadu-ujutati/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6740327/video-ja-fotod-vaata-kuidas-tallinna-rannas-kahemeetrist-boamadu-ujutati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/reumPvILySbVV3te1_eAMYKbKW4=/335x190/smart/nginx/o/2019/07/26/12406209t1h7626.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">56 086 korda, kui roolist on tabatud joobes juht. Roolijoodikute hulk väheneb vaevaliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6740931/kindel-prokuratuur-saadab-marti-kuusiku-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MRi9fjytL97v4L6aKosAwgovF94=/685x410/smart/nginx/o/2019/07/29/12418539t1hb30e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://virumaateataja.postimees.ee/6740931/kindel-prokuratuur-saadab-marti-kuusiku-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindel: prokuratuur saadab Marti Kuusiku kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6740931/kindel-prokuratuur-saadab-marti-kuusiku-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(36)</span></span><div class="list-article__additional-headline">Lisatud Kuusiku kaitsja, vandeadvokaat Küllike Nammi kommentaar</div></a><a href="https://virumaateataja.postimees.ee/6740931/kindel-prokuratuur-saadab-marti-kuusiku-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740442/16-aastane-noormees-teenis-ohtuga-kolm-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bBIqVQNPQm3zDTQTvlcDI_pU6Co=/335x190/smart/nginx/o/2019/07/29/12417123t1h670c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://majandus24.postimees.ee/6740442/16-aastane-noormees-teenis-ohtuga-kolm-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">16-aastane noormees teenis õhtuga kolm miljonit dollarit </span></a><a href="https://majandus24.postimees.ee/6740442/16-aastane-noormees-teenis-ohtuga-kolm-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740617/kas-teadsid-milline-on-eesti-roolijoodiku-lemmikautomark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mIKrrnl1vjFwjt2DdVepboK6Wd0=/335x190/smart/nginx/o/2019/07/29/12417730t1h5ea3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://www.postimees.ee/6740617/kas-teadsid-milline-on-eesti-roolijoodiku-lemmikautomark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid, milline on Eesti roolijoodiku lemmikautomark? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740617/kas-teadsid-milline-on-eesti-roolijoodiku-lemmikautomark/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6740617/kas-teadsid-milline-on-eesti-roolijoodiku-lemmikautomark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6740314/galerii-ja-video-robert-pattinson-ja-john-david-washington-tahistasid-eesti-votteperioodi-loppu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BAYCwXDKqH52L4sN4voC7TQFhk=/685x410/filters:focal(1799x911:2439x1369)/nginx/o/2019/07/28/12416270t1h1b01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kinoportaal.postimees.ee/6740314/galerii-ja-video-robert-pattinson-ja-john-david-washington-tahistasid-eesti-votteperioodi-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Robert Pattinson ja John David Washington tähistasid Eesti võtteperioodi lõppu </span></a><a href="https://kinoportaal.postimees.ee/6740314/galerii-ja-video-robert-pattinson-ja-john-david-washington-tahistasid-eesti-votteperioodi-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740875/eesti-pank-sai-ullatava-asepresidendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_tJYwqXvr2ZjKWvHCN_R9uyxoMg=/335x190/filters:focal(272x82:1209x643)/nginx/o/2019/07/29/12418519t1hd766.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://majandus24.postimees.ee/6740875/eesti-pank-sai-ullatava-asepresidendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pank sai üllatava asepresidendi </span></a><a href="https://majandus24.postimees.ee/6740875/eesti-pank-sai-ullatava-asepresidendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6738151/elu24-vosul-eesti-suurim-rannapidu-oli-korralik-kute-nii-otseses-kui-kaudses-mottes" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aq3aXf_XHjZC4eyLszU2ErunvMQ=/335x190/smart/nginx/o/2019/07/27/12412554t1ha92a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">113 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6738151/elu24-vosul-eesti-suurim-rannapidu-oli-korralik-kute-nii-otseses-kui-kaudses-mottes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 VÕSUL: Eesti suurim rannapidu oli korralik küte nii otseses kui kaudses mõttes</span><div class="list-article__additional-headline">BLOGI, PILDID, VIDEOD</div></a><a href="https://elu24.postimees.ee/6738151/elu24-vosul-eesti-suurim-rannapidu-oli-korralik-kute-nii-otseses-kui-kaudses-mottes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AHWkA3qd1-b1pmvpm7yMejnT2N0=/685x410/smart/nginx/o/2019/06/21/12287668t1h38cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks kuumaga ei peaks paljalt magama? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6713355/miks-kuumaga-ei-peaks-paljalt-magama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740590/saaremaa-luksusjahtide-tootja-sai-borsil-vastu-nappe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4zWWZwOuGw8PEdd_GMFEJIKgDOY=/335x190/smart/nginx/o/2019/07/29/12417643t1h8b34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6740590/saaremaa-luksusjahtide-tootja-sai-borsil-vastu-nappe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa luksusjahtide tootja sai börsil vastu näppe </span></a><a href="https://majandus24.postimees.ee/6740590/saaremaa-luksusjahtide-tootja-sai-borsil-vastu-nappe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740306/telesarja-seks-ja-linn-looja-naeb-60-aastaselt-hea-valja-kuid-selle-taga-on-karm-ning-kummaline-dieet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/acTZi95jgPuhQG7b9atolW_dG0o=/335x190/filters:focal(120x94:2047x1313)/nginx/o/2019/07/28/12416242t1h11a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6740306/telesarja-seks-ja-linn-looja-naeb-60-aastaselt-hea-valja-kuid-selle-taga-on-karm-ning-kummaline-dieet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telesarja «Seks ja linn» looja näeb 60-aastaselt hea välja, kuid selle taga on karm ning kummaline dieet </span></a><a href="https://elu24.postimees.ee/6740306/telesarja-seks-ja-linn-looja-naeb-60-aastaselt-hea-valja-kuid-selle-taga-on-karm-ning-kummaline-dieet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2sqy1cn63q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dzvdxel8zk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740610/pildid-rikkus-pole-habiasi-megarikaste-vosukesed-naitavad-ette-kui-luksuslikult-puhkavad-nemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vNsUHB69iYFMPcDDsQiwl74KEFc=/335x190/filters:focal(1517x959:1727x1201)/nginx/o/2019/07/29/12417707t1hd836.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6740610/pildid-rikkus-pole-habiasi-megarikaste-vosukesed-naitavad-ette-kui-luksuslikult-puhkavad-nemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID Rikkus pole häbiasi! Megarikaste võsukesed näitavad ette, kui luksuslikult puhkavad nemad </span></a><a href="https://elu24.postimees.ee/6740610/pildid-rikkus-pole-habiasi-megarikaste-vosukesed-naitavad-ette-kui-luksuslikult-puhkavad-nemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6740222/karmo-tuur-kiiev-libises-venemaa-loksust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mzv4DS0rjDzm8UsEGg0jFHeFTY8=/335x190/filters:focal(595x742:610x757)/nginx/o/2019/07/28/12416028t1hf016.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://arvamus.postimees.ee/6740222/karmo-tuur-kiiev-libises-venemaa-loksust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: Kiiev libises Venemaa lõksust </span></a><a href="https://arvamus.postimees.ee/6740222/karmo-tuur-kiiev-libises-venemaa-loksust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740476/pildid-ja-video-california-kuuslaugufestivalil-kaotas-elu-vahemalt-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gTn7TCmTVNuVCoo8AxwkQRw-RzQ=/685x410/filters:focal(487x98:829x309)/nginx/o/2019/07/29/12417201t1h200a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6740476/pildid-ja-video-california-kuuslaugufestivalil-kaotas-elu-vahemalt-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: California küüslaugufestivalil kaotas elu vähemalt kolm inimest </span></a><a href="https://elu24.postimees.ee/6740476/pildid-ja-video-california-kuuslaugufestivalil-kaotas-elu-vahemalt-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6739575/vaikelapsega-juhtunud-onnetus-meenutab-praeguse-kuumaga-tuleb-aias-veega-vaga-ettevaatlik-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PSM2kbSmtnrlcPZyjTaqMW6tusA=/335x190/smart/nginx/o/2019/07/27/12410809t1h63f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>461</span></div></div><a href="https://kodustiil.postimees.ee/6739575/vaikelapsega-juhtunud-onnetus-meenutab-praeguse-kuumaga-tuleb-aias-veega-vaga-ettevaatlik-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelapsega juhtunud õnnetus meenutab: praeguse kuumaga tuleb aias veega väga ettevaatlik olla </span></a><a href="https://kodustiil.postimees.ee/6739575/vaikelapsega-juhtunud-onnetus-meenutab-praeguse-kuumaga-tuleb-aias-veega-vaga-ettevaatlik-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740353/kuumalaine-ajal-purustas-briti-kodanik-koera-paastmiseks-autoklaasi-kuid-lugu-sai-ullatava-poorde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RJRe9MXNpCJKNzeb9x2WfWMaGxE=/335x190/filters:focal(370x344:4885x2547)/nginx/o/2019/07/28/12416357t1h77f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6740353/kuumalaine-ajal-purustas-briti-kodanik-koera-paastmiseks-autoklaasi-kuid-lugu-sai-ullatava-poorde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumalaine ajal purustas briti kodanik koera päästmiseks autoklaasi, kuid lugu sai üllatava pöörde </span></a><a href="https://elu24.postimees.ee/6740353/kuumalaine-ajal-purustas-briti-kodanik-koera-paastmiseks-autoklaasi-kuid-lugu-sai-ullatava-poorde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IGGSIvvmrKziTkkyITRAN2AAsJQ=/685x410/smart/nginx/o/2019/07/29/12417095t1h73a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööjõurendifirma: firmad koondavad pigem kohaliku kui ukrainlase <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6740935/eesti-populaarseima-lotomangu-piletihind-touseb-raginal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CkSoUKh_6Tm2R9-b-sodWlpFfE8=/335x190/smart/nginx/o/2018/12/21/11672375t1h99e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://tarbija24.postimees.ee/6740935/eesti-populaarseima-lotomangu-piletihind-touseb-raginal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti populaarseima lotomängu piletihind tõuseb raginal <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6740935/eesti-populaarseima-lotomangu-piletihind-touseb-raginal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6740935/eesti-populaarseima-lotomangu-piletihind-touseb-raginal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6740365/rannapargis-kukkus-puuoks-lapsele-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zIXyH4OGOikuYoFAZ2Uh2Yrt2iQ=/335x190/smart/nginx/o/2019/07/29/12417657t1h3b05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://parnu.postimees.ee/6740365/rannapargis-kukkus-puuoks-lapsele-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannapargis kukkus puuoks lapsele peale </span></a><a href="https://parnu.postimees.ee/6740365/rannapargis-kukkus-puuoks-lapsele-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DIl79UhU8vddDX8ywwyfHnFtalo=/685x410/smart/nginx/o/2019/07/28/12416346t1hec5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühhiaatrilist abi tuleb oodata nii kaua, et noore jaoks võib olla liiga hilja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ntGaDYOpxiczW2LKS8FnC2z7mvk=/335x190/filters:focal(1117x199:1672x901)/nginx/o/2018/02/22/7611553t1h3ab4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Navalnõi raviarst: opositsionääri tervise järsu halvenemise põhjustas tundmatu keemiline aine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740653/taavi-aas-kutsuti-moskvasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9agjfOk6J7O596HtiOqyPgSJPWw=/335x190/smart/nginx/o/2019/06/12/12255302t1h562c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6740653/taavi-aas-kutsuti-moskvasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Aas kutsuti Moskvasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6740653/taavi-aas-kutsuti-moskvasse/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6740653/taavi-aas-kutsuti-moskvasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n7f6734kmg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0iqf17ylam" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740169/jogevamaal-hukkus-teelt-valja-soitnud-mootorrattur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dy2abW8f0vtiw3OCittQrlNV_kc=/335x190/smart/nginx/o/2018/09/28/11454099t1h7de4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://www.postimees.ee/6740169/jogevamaal-hukkus-teelt-valja-soitnud-mootorrattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaal hukkus teelt välja sõitnud mootorrattur <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740169/jogevamaal-hukkus-teelt-valja-soitnud-mootorrattur/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6740169/jogevamaal-hukkus-teelt-valja-soitnud-mootorrattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6738814/elu24-positivusel-ongi-selleks-korraks-koik-kuumad-suudlused-seksikad-nakid-ja-poorased-tantsuliigutused-jaavad-festivali-saatma" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8FN47I7oA7OTBglpOSdlxzEFYZk=/335x190/smart/nginx/o/2019/07/27/12413615t1h34fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6738814/elu24-positivusel-ongi-selleks-korraks-koik-kuumad-suudlused-seksikad-nakid-ja-poorased-tantsuliigutused-jaavad-festivali-saatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 POSITIVUSEL: ongi selleks korraks kõik! Kuumad suudlused, seksikad näkid ja pöörased tantsuliigutused jäävad festivali saatma </span></a><a href="https://elu24.postimees.ee/6738814/elu24-positivusel-ongi-selleks-korraks-koik-kuumad-suudlused-seksikad-nakid-ja-poorased-tantsuliigutused-jaavad-festivali-saatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740228/miley-cyrus-vottis-diivanil-poolpaljalt-sisse-vagagi-kutsuva-poosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-NGl6ppWMjC525mK2TlGdFM4a0Q=/685x410/filters:focal(322x243:3605x1978)/nginx/o/2019/07/03/12322777t1he1a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6740228/miley-cyrus-vottis-diivanil-poolpaljalt-sisse-vagagi-kutsuva-poosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miley Cyrus võttis diivanil poolpaljalt sisse vägagi kutsuva poosi </span></a><a href="https://elu24.postimees.ee/6740228/miley-cyrus-vottis-diivanil-poolpaljalt-sisse-vagagi-kutsuva-poosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740291/selle-suve-soojarekord-on-purustatud-maksimumtemperatuur-oli-33-kraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uqPYf4TgTcaGXneD8_yK9Od2TOY=/335x190/smart/nginx/o/2019/07/28/12416200t1hb28d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>405</span></div></div><a href="https://www.postimees.ee/6740291/selle-suve-soojarekord-on-purustatud-maksimumtemperatuur-oli-33-kraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle suve soojarekord on purustatud! Maksimumtemperatuur oli 33 kraadi</span><div class="list-article__additional-headline">Lisatud fotogalerii Tallinna randadest</div></a><a href="https://www.postimees.ee/6740291/selle-suve-soojarekord-on-purustatud-maksimumtemperatuur-oli-33-kraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740193/balti-jaama-turg-kukkus-kahjumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EmNVaXfGSTUSHIbMKlE9RlPDQz4=/335x190/smart/nginx/o/2018/12/06/11635219t1h9394.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6740193/balti-jaama-turg-kukkus-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balti jaama turg kukkus kahjumisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6740193/balti-jaama-turg-kukkus-kahjumisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6740193/balti-jaama-turg-kukkus-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740052/tragoodia-voi-rumalus-lapsed-surid-kui-isa-nad-terveks-paevaks-autosse-unustas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iHOi0LKWEG8O1ZlVU1MQVTdWUPk=/685x410/filters:focal(432x207:1406x735)/nginx/o/2019/06/17/12273643t1hc56c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://elu24.postimees.ee/6740052/tragoodia-voi-rumalus-lapsed-surid-kui-isa-nad-terveks-paevaks-autosse-unustas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tragöödia või rumalus? Lapsed surid, kui isa nad terveks päevaks autosse unustas </span></a><a href="https://elu24.postimees.ee/6740052/tragoodia-voi-rumalus-lapsed-surid-kui-isa-nad-terveks-paevaks-autosse-unustas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6739982/kolm-vaga-head-nippi-kuidas-kuumalaine-ajal-monusalt-magada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SAKo8XnyGj3s0WVNF42__UBGePQ=/335x190/smart/nginx/o/2019/07/28/12414475t1h45b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://kodustiil.postimees.ee/6739982/kolm-vaga-head-nippi-kuidas-kuumalaine-ajal-monusalt-magada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm väga head nippi, kuidas kuumalaine ajal mõnusalt magada </span></a><a href="https://kodustiil.postimees.ee/6739982/kolm-vaga-head-nippi-kuidas-kuumalaine-ajal-monusalt-magada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740440/venemaa-tipparendaja-pangad-ja-riik-ei-lase-eestis-ausat-ari-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cZWZt2K89q-Uslk5XNwvMxQIh_A=/335x190/smart/nginx/o/2019/06/12/12255471t1h3e2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://majandus24.postimees.ee/6740440/venemaa-tipparendaja-pangad-ja-riik-ei-lase-eestis-ausat-ari-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa tipparendaja: pangad ja riik ei lase Eestis ausat äri teha </span></a><a href="https://majandus24.postimees.ee/6740440/venemaa-tipparendaja-pangad-ja-riik-ei-lase-eestis-ausat-ari-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6572263/meenutades-kahe-politseiniku-surmaga-loppenud-mao-tulevahetust-runnak-sellisel-kujul-ja-selliste-relvadega-oli-liiga-ootamatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UQNvSM1zuPB5S_DiltDj-d7O9io=/685x410/smart/nginx/o/2019/04/15/11951938t1ha417.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://jarvateataja.postimees.ee/6572263/meenutades-kahe-politseiniku-surmaga-loppenud-mao-tulevahetust-runnak-sellisel-kujul-ja-selliste-relvadega-oli-liiga-ootamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meenutades kahe politseiniku surmaga lõppenud Mäo tulevahetust: rünnak, sellisel kujul ja selliste relvadega oli liiga ootamatu </span></a><a href="https://jarvateataja.postimees.ee/6572263/meenutades-kahe-politseiniku-surmaga-loppenud-mao-tulevahetust-runnak-sellisel-kujul-ja-selliste-relvadega-oli-liiga-ootamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s2XAgBFM9oB1U_UPQIYuKT6UPko=/335x190/smart/nginx/o/2019/07/29/12416952t1h171a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimkond on Maa tänavuse ressursieelarve ära kulutanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6739796/elu24-positivusel-selgitame-valja-kas-festivalil-seksi-ka-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tYSgwB0HM_fNhBnpFggkGjPEnLI=/335x190/smart/nginx/o/2019/07/27/12411945t1h05fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://elu24.postimees.ee/6739796/elu24-positivusel-selgitame-valja-kas-festivalil-seksi-ka-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 POSITIVUSEL: selgitame välja, kas festivalil seksi ka saab <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6739796/elu24-positivusel-selgitame-valja-kas-festivalil-seksi-ka-saab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6739796/elu24-positivusel-selgitame-valja-kas-festivalil-seksi-ka-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i7pfu4kkyz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w38tdn9da3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6739641/uus-noue-keerab-kutuseturu-pea-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/panxSh0vpWDqbJc23pg6C6-RP2o=/335x190/smart/nginx/o/2019/04/22/11968549t1hd87f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>366</span></div></div><a href="https://majandus24.postimees.ee/6739641/uus-noue-keerab-kutuseturu-pea-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus nõue keerab kütuseturu pea peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6739641/uus-noue-keerab-kutuseturu-pea-peale/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://majandus24.postimees.ee/6739641/uus-noue-keerab-kutuseturu-pea-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740816/tunnelimehed-said-riigilt-juba-teist-korda-korvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-1XWiQj7qu-ynuQdBuS6qWMtVRw=/335x190/smart/nginx/o/2019/02/11/11780206t1h05c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://majandus24.postimees.ee/6740816/tunnelimehed-said-riigilt-juba-teist-korda-korvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnelimehed said riigilt juba teist korda korvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6740816/tunnelimehed-said-riigilt-juba-teist-korda-korvi/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Vesterbacka: rohkem julgust, Jüri Ratas!</div></a><a href="https://majandus24.postimees.ee/6740816/tunnelimehed-said-riigilt-juba-teist-korda-korvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6739660/fotod-hetked-positivuselt-mida-sa-ei-tahaks-et-su-ema-naeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cY11IwxxSYbPHwKbFEL-InAqmiI=/685x410/filters:focal(2107x2072:2341x2182)/nginx/o/2019/07/27/12413666t1hfb37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6739660/fotod-hetked-positivuselt-mida-sa-ei-tahaks-et-su-ema-naeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: hetked Positivuselt, mida sa ei tahaks, et su ema näeks! </span></a><a href="https://elu24.postimees.ee/6739660/fotod-hetked-positivuselt-mida-sa-ei-tahaks-et-su-ema-naeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6740942/linnar-priimagi-lobjaka-kuus-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r_-ecVOrjzAt6G4BYV_ez8BPa3E=/335x190/smart/nginx/o/2019/07/05/12327973t1h7fa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://arvamus.postimees.ee/6740942/linnar-priimagi-lobjaka-kuus-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnar Priimägi: Lobjaka kuus viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6740942/linnar-priimagi-lobjaka-kuus-viga/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://arvamus.postimees.ee/6740942/linnar-priimagi-lobjaka-kuus-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740345/politsei-puuab-moskvalaste-viha-vaigistada-kumminuiadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Hwkarn8_MaFhHovkU2xgbpQebz8=/335x190/smart/nginx/o/2019/07/28/12416349t1h731c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6740345/politsei-puuab-moskvalaste-viha-vaigistada-kumminuiadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei püüab moskvalaste viha vaigistada kumminuiadega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740345/politsei-puuab-moskvalaste-viha-vaigistada-kumminuiadega/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6740345/politsei-puuab-moskvalaste-viha-vaigistada-kumminuiadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6741025/kurkses-kuuldi-automaadist-tulistamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JERDsm7WlKaatKEFk-ZOO6cv8Yw=/685x410/filters:focal(380x175:1873x1525)/nginx/o/2019/07/29/12418945t1h304b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6741025/kurkses-kuuldi-automaadist-tulistamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurkses kuuldi automaadist tulistamist </span></a><a href="https://www.postimees.ee/6741025/kurkses-kuuldi-automaadist-tulistamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6740866/video-soome-ralliks-rooli-paasenud-paddon-keeras-testil-auto-karmilt-ule-katuse-ning-ei-saa-rallil-osaleda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YtecAdezarDHkp5C4gD_N7UU8pg=/335x190/filters:focal(60x342:502x629)/nginx/o/2019/07/29/12418418t1h768e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6740866/video-soome-ralliks-rooli-paasenud-paddon-keeras-testil-auto-karmilt-ule-katuse-ning-ei-saa-rallil-osaleda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Soome ralliks rooli pääsenud Paddon keeras testil auto karmilt üle katuse ning ei saa rallil osaleda</span><div class="list-article__additional-headline">Lisatud video Paddoni avariist</div></a><a href="https://sport.postimees.ee/6740866/video-soome-ralliks-rooli-paasenud-paddon-keeras-testil-auto-karmilt-ule-katuse-ning-ei-saa-rallil-osaleda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6739999/perekond-sarapuu-firma-vastu-loodi-facebooki-grupp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oDVBuzIUESpHA4Vzs0B6bUyqzyg=/335x190/filters:focal(23x60:866x452)/nginx/o/2017/07/11/6882265t1h6579.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://jarvateataja.postimees.ee/6739999/perekond-sarapuu-firma-vastu-loodi-facebooki-grupp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perekond Sarapuu firma vastu loodi Facebooki grupp </span></a><a href="https://jarvateataja.postimees.ee/6739999/perekond-sarapuu-firma-vastu-loodi-facebooki-grupp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6739295/appi-selline-moll-rannas-seksimine-ja-teineteise-peal-magamine-ehk-eelmise-positivuse-oudusgalerii" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WHJZJ2jtz5_S8Su2HjZlg7cWwik=/685x410/filters:focal(1845x1007:2473x1425)/nginx/o/2018/07/22/11025792t1h9ee4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://elu24.postimees.ee/6739295/appi-selline-moll-rannas-seksimine-ja-teineteise-peal-magamine-ehk-eelmise-positivuse-oudusgalerii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Appi, selline möll! Rannas seksimine ja teineteise peal magamine ehk eelmise Positivuse õudusgalerii</span><div class="list-article__additional-headline">Galerii ja video</div></a><a href="https://elu24.postimees.ee/6739295/appi-selline-moll-rannas-seksimine-ja-teineteise-peal-magamine-ehk-eelmise-positivuse-oudusgalerii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740334/ateenat-raputas-maavarin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2LC5BFfSMJrj5RQGw1JBiVxYPDQ=/335x190/filters:focal(1307x183:4587x2544)/nginx/o/2018/10/12/11490218t1ha0f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.postimees.ee/6740334/ateenat-raputas-maavarin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ateenat raputas maavärin </span></a><a href="https://www.postimees.ee/6740334/ateenat-raputas-maavarin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740656/politsei-otsib-motouritusel-juhtunud-liiklusonnetuse-tunnistajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G7uVwLH2J38VXAL5yxY1I8pwqPQ=/335x190/smart/nginx/o/2019/07/25/12402241t1hb281.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6740656/politsei-otsib-motouritusel-juhtunud-liiklusonnetuse-tunnistajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib motoüritusel juhtunud liiklusõnnetuse tunnistajaid </span></a><a href="https://www.postimees.ee/6740656/politsei-otsib-motouritusel-juhtunud-liiklusonnetuse-tunnistajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qw8ms4sgl2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-npg2g97ube" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3263f6da93c56613959d.js" async></script></body></html>