<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/PP0mDMoEP4Pk5hMqQrLAuLgeXo8=/1200x630/filters:focal(1132x537:1147x552)/nginx/o/2019/08/12/12459831t1h71c5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/PP0mDMoEP4Pk5hMqQrLAuLgeXo8=/1200x630/filters:focal(1132x537:1147x552)/nginx/o/2019/08/12/12459831t1h71c5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ametikooli uus õpilaskodu on oma kuju saavutanud"><meta property="twitter:title" content="Ametikooli uus õpilaskodu on oma kuju saavutanud"><meta property="og:url" content="https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Möödunud aasta oktoobris algas vana õpilaskodu lammutamine. Nüüdseks on uus hoone püsti ja juba saab aimu, missugustes tubades õppurid elama hakkavad."><meta property="twitter:description" content="Möödunud aasta oktoobris algas vana õpilaskodu lammutamine. Nüüdseks on uus hoone püsti ja juba saab aimu, missugustes tubades õppurid elama hakkavad."><meta property="og:type" content="article"><meta property="article:section" content="Galeriid"><meta property="article:tag" content="rakvere ametikooli ühiselamu"><meta property="article:tag" content="ehitus"><meta property="article:tag" content="Kuno Rooba"><meta name="article:published_time" content="2019-08-12T13:06:16+03:00"><meta name="article:modified_time" content="2019-08-12T13:12:34+03:00"><meta name="description" content="Möödunud aasta oktoobris algas vana õpilaskodu lammutamine. Nüüdseks on uus hoone püsti ja juba saab aimu, missugustes tubades õppurid elama hakkavad."><meta name="keywords" content="rakvere ametikooli ühiselamu, ehitus, Kuno Rooba"><link rel="canonical" href="https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Ametikooli uus õpilaskodu on oma kuju saavutanud - Galeriid - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c021670ed9671f6ac0e0.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-6751307"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">E, 12.08.2019</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6747901/rakvere-linnuses-raagitakse-suhtumisest-armastusse" class="quote__text">&quot;Kesk- ja varauusajal polnud armastusel abieluga mingit pistmist ning prostitutsioon oli katoliku kiriku poolt soositud nähtus, sest aitas maandada sotsiaalseid pingeid.&quot; </a><a href="https://virumaateataja.postimees.ee/6747901/rakvere-linnuses-raagitakse-suhtumisest-armastusse" class="quote__author section-border-color"><span class="slab section-font-color">Uno Trumm, ajaloolane</span></a></div><a href="https://virumaateataja.postimees.ee/6747901/rakvere-linnuses-raagitakse-suhtumisest-armastusse" class="quote__image"><img src="//f11.pmo.ee/23AHrOEndzo3MajzLHw2OjvL3fk=/72x72/filters:focal(672x445:687x460)/nginx/o/2019/07/01/12317441t1h7a48.jpg" srcset="//f11.pmo.ee/23AHrOEndzo3MajzLHw2OjvL3fk=/72x72/filters:focal(672x445:687x460)/nginx/o/2019/07/01/12317441t1h7a48.jpg, //f11.pmo.ee/Y16nJOtONP_ngVF-ubMSzZjAiTU=/144x144/filters:focal(672x445:687x460)/nginx/o/2019/07/01/12317441t1h7a48.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/391">Galeriid</a></li><li class="breadcrumb-item">Ametikooli uus õpilaskodu on oma kuju saavutanud</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ametikooli uus õpilaskodu on oma kuju saavutanud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/79322" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/hOMSlkuBtVxJh2pzpeWOpr-Iq50=/40x40/smart/nginx/o/2016/02/01/4957003t1h5355.jpg" srcset="//f9.pmo.ee/hOMSlkuBtVxJh2pzpeWOpr-Iq50=/40x40/smart/nginx/o/2016/02/01/4957003t1h5355.jpg, //f9.pmo.ee/70kaphzJUHqHkK1X_VxNVAUg3LA=/80x80/smart/nginx/o/2016/02/01/4957003t1h5355.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Merly Raudla</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/112487" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ROxNl0jGL_SJiqmj0WbArLRnO2g=/40x40/filters:focal(1195x1531:1195x1531)/nginx/o/2019/07/12/12355358t1h0290.jpg" srcset="//f12.pmo.ee/ROxNl0jGL_SJiqmj0WbArLRnO2g=/40x40/filters:focal(1195x1531:1195x1531)/nginx/o/2019/07/12/12355358t1h0290.jpg, //f12.pmo.ee/Hkd0yBgnV1ld0bqRSF8sjvgpUIo=/80x80/filters:focal(1195x1531:1195x1531)/nginx/o/2019/07/12/12355358t1h0290.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ain Liiva</span> </span><span class="article-authors__position" itemprop="jobTitle">fotograaf</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6751307" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">16</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ametikooli%20uus%20%C3%B5pilaskodu%20on%20oma%20kuju%20saavutanud&url=https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6751307"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ametikooli%20uus%20%C3%B5pilaskodu%20on%20oma%20kuju%20saavutanud&url=https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6751307"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ametikooli uus õpilaskodu on oma kuju saavutanud&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud%3Futm_source%3Demail%26utm_content%3D6751307" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">12. august 2019, 12:20</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12459831" image-url="//f10.pmo.ee/MsgXR8pr4_fApQyIRfkQIPCnrkM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/12/12459831t1h71c5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12459831)" src="//f10.pmo.ee/hYEyK2ivLs5Ike8y2EhEHTMd1Wo=/685x410/filters:focal(1132x537:1147x552)/nginx/o/2019/08/12/12459831t1h71c5.jpg" srcset="//f10.pmo.ee/hYEyK2ivLs5Ike8y2EhEHTMd1Wo=/685x410/filters:focal(1132x537:1147x552)/nginx/o/2019/08/12/12459831t1h71c5.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Nüüdseks on uus õpilaskodu püsti ja juba saab aimu, missugustes tubades õppurid elama hakkavad.</p><p class="figure__caption--name" itemprop="creator">FOTO: Ain Liiva</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Möödunud aasta oktoobris algas vana õpilaskodu lammutamine. Nüüdseks on uus hoone püsti ja juba saab aimu, missugustes tubades õppurid elama hakkavad.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-3yty848wsq" :preview-length="0" eager video-id="134712" video-stream-type="VOD" video-headline="6751307 Ametikooli uus õpilaskodu on oma kuju saavutanud" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/09a1b90ce38f4fe3eef586ecfa243da8.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Tänapäevase neljakorruselise õpilaskodu valmimistähtaeg on selle aasta novembris. Projekti maksumus on ilma käibemaksuta 4,53 miljonit eurot. Hoone ehitab AS Merko Ehitus.</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="278861"></article-gallery></div></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6751307" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">16</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ametikooli%20uus%20%C3%B5pilaskodu%20on%20oma%20kuju%20saavutanud&url=https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6751307"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ametikooli%20uus%20%C3%B5pilaskodu%20on%20oma%20kuju%20saavutanud&url=https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6751307"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ametikooli uus õpilaskodu on oma kuju saavutanud&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud%3Futm_source%3Demail%26utm_content%3D6751307" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6751307/ametikooli-uus-opilaskodu-on-oma-kuju-saavutanud/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6751307" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6751307" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/599031/rakvere-ametikooli-uhiselamu">rakvere ametikooli ühiselamu</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/11064/ehitus">ehitus</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/77157/kuno-rooba">Kuno Rooba</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-she1fc3es9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rk14hg48dk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ey3lne5qt6" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-391" data-section="391" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/391">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6750681/galerii-viru-folgi-kolmas-paev-iga-pidu-saab-ukskord-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dve2YgLs3WmRzLW8RJHyzhxWUfo=/1000x435/smart/nginx/o/2019/08/11/12457501t1h4e72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://virumaateataja.postimees.ee/6750681/galerii-viru-folgi-kolmas-paev-iga-pidu-saab-ukskord-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Viru Folgi kolmas päev – iga pidu saab ükskord otsa</span><div class="list-article__additional-headline">Järgmine Viru Folk on norrateemaline. Fotogaleriid on täiendatud.</div></a><a href="https://virumaateataja.postimees.ee/6750681/galerii-viru-folgi-kolmas-paev-iga-pidu-saab-ukskord-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://virumaateataja.postimees.ee/6750681/galerii-viru-folgi-kolmas-paev-iga-pidu-saab-ukskord-otsa" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278818"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6750621/nunnu-galerii-iiri-setterid-lasid-folgilistel-imetleda-oma-volu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yATKbp1Js9glWhyd2TWEf0myMMI=/324x185/smart/nginx/o/2019/08/11/12457018t1h0327.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/6750621/nunnu-galerii-iiri-setterid-lasid-folgilistel-imetleda-oma-volu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nunnu galerii: iiri setterid lasid folgilistel imetleda oma võlu </span></a><a href="https://virumaateataja.postimees.ee/6750621/nunnu-galerii-iiri-setterid-lasid-folgilistel-imetleda-oma-volu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6750582/moel-punnitasid-voidu-kibekiired-vorrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bn10_fwyh13y3uvbF-PA9e62T7I=/324x185/smart/nginx/o/2019/08/10/12453968t1h40db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://virumaateataja.postimees.ee/6750582/moel-punnitasid-voidu-kibekiired-vorrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moel punnitasid võidu kibekiired võrrid </span></a><a href="https://virumaateataja.postimees.ee/6750582/moel-punnitasid-voidu-kibekiired-vorrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6750559/suvine-galerii-eisma-merepaev-edenes-sadamasillal-ja-tuunel-veel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LfRhS7lLq5kyecb1IB2I4ECT1X8=/324x185/smart/nginx/o/2019/08/11/12456154t1h566f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a></div><a href="https://virumaateataja.postimees.ee/6750559/suvine-galerii-eisma-merepaev-edenes-sadamasillal-ja-tuunel-veel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvine galerii: Eisma merepäev edenes sadamasillal ja tüünel veel </span></a><a href="https://virumaateataja.postimees.ee/6750559/suvine-galerii-eisma-merepaev-edenes-sadamasillal-ja-tuunel-veel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g1c89z8mxa" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6750395/galerii-kasmu-vallutavad-tanavamuusikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6noYH61vWAObss7Opyz2itauOBg=/1000x435/smart/nginx/o/2019/08/10/12454584t1h5c76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a></div><a href="https://virumaateataja.postimees.ee/6750395/galerii-kasmu-vallutavad-tanavamuusikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Käsmu vallutavad tänavamuusikud </span></a><a href="https://virumaateataja.postimees.ee/6750395/galerii-kasmu-vallutavad-tanavamuusikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://virumaateataja.postimees.ee/6750395/galerii-kasmu-vallutavad-tanavamuusikud" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278782"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6750378/tapa-linna-paevadel-jagub-prallet-igale-maitsele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-ERbMGl9IKLJcEluNe2mha75jyg=/335x190/smart/nginx/o/2019/08/10/12453942t1hbbc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a></div><a href="https://virumaateataja.postimees.ee/6750378/tapa-linna-paevadel-jagub-prallet-igale-maitsele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapa linna päevadel jagub prallet igale maitsele </span></a><a href="https://virumaateataja.postimees.ee/6750378/tapa-linna-paevadel-jagub-prallet-igale-maitsele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6750358/battle-for-tapa-katsumus-mis-ei-unune" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-HLeS5QlCZbndXMmNMfiV4999ko=/335x190/smart/nginx/o/2019/08/10/12453865t1h0089.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://virumaateataja.postimees.ee/6750358/battle-for-tapa-katsumus-mis-ei-unune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Battle For Tapa: katsumus, mis ei unune </span></a><a href="https://virumaateataja.postimees.ee/6750358/battle-for-tapa-katsumus-mis-ei-unune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6750039/hoog-sees-meeletu-rahvamass-pani-folgipeo-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Uxkeq2Teq7YECuW0XT9EBFzvEnw=/685x410/smart/nginx/o/2019/08/09/12451145t1hb758.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">91 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6750039/hoog-sees-meeletu-rahvamass-pani-folgipeo-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoog sees! Meeletu rahvamass pani folgipeo käima</span><div class="list-article__additional-headline"> </div></a><a href="https://virumaateataja.postimees.ee/6750039/hoog-sees-meeletu-rahvamass-pani-folgipeo-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6749847/piimauhistu-punus-uue-pesa-piirale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G_xUJCgwhNxPhWpAt7rPnhCnofM=/335x190/smart/nginx/o/2019/08/08/12446322t1h473a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://virumaateataja.postimees.ee/6749847/piimauhistu-punus-uue-pesa-piirale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piimaühistu punus uue pesa Piirale </span></a><a href="https://virumaateataja.postimees.ee/6749847/piimauhistu-punus-uue-pesa-piirale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6749016/vaata-kuidas-valmistutakse-kasmus-viru-folgiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uYVa54befFr5ech8gvZHH1vshlM=/335x190/smart/nginx/o/2019/08/08/12446910t1he90f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a></div><a href="https://virumaateataja.postimees.ee/6749016/vaata-kuidas-valmistutakse-kasmus-viru-folgiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas valmistutakse Käsmus Viru Folgiks </span></a><a href="https://virumaateataja.postimees.ee/6749016/vaata-kuidas-valmistutakse-kasmus-viru-folgiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6748041/kadrinas-poles-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BVxtiWnbq89fOYkKX_iiUexv0cw=/685x410/smart/nginx/o/2019/08/07/12444535t1hc2f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://virumaateataja.postimees.ee/6748041/kadrinas-poles-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadrinas põles elumaja </span></a><a href="https://virumaateataja.postimees.ee/6748041/kadrinas-poles-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-qp9zspid7m" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-m6jfa56ab6" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6751204/ekspertiis-kukitaja-kulas-tapetud-16-aastane-poiss-poles-elusalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s9dyJOVWzZ6nXd6iGRgl068akoI=/1000x435/smart/nginx/o/2019/07/01/12317959t1hda79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tartu.postimees.ee/6751204/ekspertiis-kukitaja-kulas-tapetud-16-aastane-poiss-poles-elusalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspertiis: Kükitaja külas tapetud 16-aastane poiss pandi elusalt põlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6751204/ekspertiis-kukitaja-kulas-tapetud-16-aastane-poiss-poles-elusalt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6751204/ekspertiis-kukitaja-kulas-tapetud-16-aastane-poiss-poles-elusalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6751285/meelis-laod-ahvardab-uhiskondlik-kasulik-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1mwBBk5GhnthMv2fLktL37aZf6w=/335x190/smart/nginx/o/2018/02/27/7645251t1h67c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6751285/meelis-laod-ahvardab-uhiskondlik-kasulik-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Laod ähvardab ühiskondlik kasulik töö</span><div class="list-article__additional-headline">Täiendatud kell 13.13</div></a><a href="https://www.postimees.ee/6751285/meelis-laod-ahvardab-uhiskondlik-kasulik-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6751038/ara-jata-isamaale-sentigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JalCvcyd1xFB8rcWdEEHQ4-q1KE=/335x190/smart/nginx/o/2019/08/12/12458851t1h603e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://majandus24.postimees.ee/6751038/ara-jata-isamaale-sentigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harry Tuul: ära jäta isamaale sentigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6751038/ara-jata-isamaale-sentigi/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://majandus24.postimees.ee/6751038/ara-jata-isamaale-sentigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6751254/hollywoodi-staar-gere-sattus-migrandilaeval-kaies-salvini-viha-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6E85utG0LEox2Zd8I5V5H7m2y5Y=/685x410/filters:focal(774x312:2820x1583)/nginx/o/2019/08/12/12459653t1h2034.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://www.postimees.ee/6751254/hollywoodi-staar-gere-sattus-migrandilaeval-kaies-salvini-viha-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollywoodi staar Gere sattus migrandilaeval käies Salvini viha alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6751254/hollywoodi-staar-gere-sattus-migrandilaeval-kaies-salvini-viha-alla/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6751254/hollywoodi-staar-gere-sattus-migrandilaeval-kaies-salvini-viha-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B7WRHf05pyrxy71mvUmZfCSoJms=/335x190/smart/nginx/o/2017/10/27/7257045t1ha3e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik hoiatus: ära ava seda täna hommikul saadetud kirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6750706/pihkva-karusid-tasub-karta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GvWKdYqSXjR5yljXj9IaINP8uuw=/335x190/smart/nginx/o/2019/08/11/12457651t1hb9a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/6750706/pihkva-karusid-tasub-karta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahimees: Lõuna-Eestis müttavaid Pihkva karusid tasub karta </span></a><a href="https://lounapostimees.postimees.ee/6750706/pihkva-karusid-tasub-karta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6751229/hongkongis-kaduma-lainud-noor-eestlanna-leiti-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VtIIyqDhmBTLZYTtTDc5T4_9cQI=/685x410/filters:focal(42x107:891x585)/nginx/o/2019/08/10/12452836t1he991.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://elu24.postimees.ee/6751229/hongkongis-kaduma-lainud-noor-eestlanna-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hongkongis kaduma läinud noor eestlanna leiti üles </span></a><a href="https://elu24.postimees.ee/6751229/hongkongis-kaduma-lainud-noor-eestlanna-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6751321/merlin-olveti-eakate-kukkumisriski-vastu-saab-toenduspohise-lahenemisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YfEFkO3sSwSiyrvpYTUHWBeOhlg=/335x190/smart/nginx/o/2019/01/31/11753348t1h1d8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6751321/merlin-olveti-eakate-kukkumisriski-vastu-saab-toenduspohise-lahenemisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merlin Olveti: eakate kukkumisriski vastu saab tõenduspõhise lähenemisega </span></a><a href="https://arvamus.postimees.ee/6751321/merlin-olveti-eakate-kukkumisriski-vastu-saab-toenduspohise-lahenemisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ww4khuiv1b-75lLLlEXSy4KXpO4=/335x190/smart/nginx/o/2019/08/12/12458867t1h17e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula: Eesti Loto valis klientide tüssamise tee <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6751340/vene-sojavae-reisilennuk-sattus-halva-ilma-tottu-leedu-ohuruumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A7ve12kxhiRktIA5TGKHF9uL_m8=/685x410/filters:focal(2657x420:3316x1035)/nginx/o/2019/08/12/12459865t1ha909.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6751340/vene-sojavae-reisilennuk-sattus-halva-ilma-tottu-leedu-ohuruumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene sõjaväe reisilennuk sattus halva ilma tõttu Leedu õhuruumi </span></a><a href="https://www.postimees.ee/6751340/vene-sojavae-reisilennuk-sattus-halva-ilma-tottu-leedu-ohuruumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6750900/riigikontrolli-audit-haiglad-satuksid-kriisi-ajal-hatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-BDy1z1iLLL_4-tBrOHRWsOPgmw=/335x190/smart/nginx/o/2019/08/11/12458394t1hf489.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6750900/riigikontrolli-audit-haiglad-satuksid-kriisi-ajal-hatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikontrolli audit: haiglad satuksid kriisi ajal hätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6750900/riigikontrolli-audit-haiglad-satuksid-kriisi-ajal-hatta/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6750900/riigikontrolli-audit-haiglad-satuksid-kriisi-ajal-hatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6750968/suurpank-hoiatab-majanduskriisi-toenaosus-on-kasvanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qE9r_Q3EvQr0fmVLa0DokaO_Aog=/335x190/filters:focal(2135x1545:4305x3559)/nginx/o/2019/08/12/12458866t1hf6df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6750968/suurpank-hoiatab-majanduskriisi-toenaosus-on-kasvanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurpank hoiatab: majanduskriisi saabumise tõenäosus on kasvanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6750968/suurpank-hoiatab-majanduskriisi-toenaosus-on-kasvanud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6750968/suurpank-hoiatab-majanduskriisi-toenaosus-on-kasvanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-azmeepwraz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-awk8jnyn42" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6750822/fotod-viljandi-jarves-uppus-39-aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pET4gJ-FcEgEQB9orW9vhNP8Lv0=/1000x435/smart/nginx/o/2019/08/11/12458211t1h9289.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://www.postimees.ee/6750822/fotod-viljandi-jarves-uppus-39-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Viljandi järves uppus 39-aastane mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6750822/fotod-viljandi-jarves-uppus-39-aastane-mees/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kl 23.19</div></a><a href="https://www.postimees.ee/6750822/fotod-viljandi-jarves-uppus-39-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6750822/fotod-viljandi-jarves-uppus-39-aastane-mees" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278838"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6750655/kupros-palub-ka-mart-helme-abi-meil-on-5000-pagulast-kellele-ei-suuda-kaitset-pakkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O027p5Sc4BqibihyMKoapJVEqfg=/335x190/smart/nginx/o/2019/08/11/12457336t1h7d43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>837</span></div></div><a href="https://www.postimees.ee/6750655/kupros-palub-ka-mart-helme-abi-meil-on-5000-pagulast-kellele-ei-suuda-kaitset-pakkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küpros palub ka Mart Helme abi: meil on 5000 pagulast, kellele ei suuda kaitset pakkuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6750655/kupros-palub-ka-mart-helme-abi-meil-on-5000-pagulast-kellele-ei-suuda-kaitset-pakkuda/comments" class="list-article__comment section-font-color" itemprop="url">(77) </span></span></a><a href="https://www.postimees.ee/6750655/kupros-palub-ka-mart-helme-abi-meil-on-5000-pagulast-kellele-ei-suuda-kaitset-pakkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750625/noor-naisopetaja-jai-alaealise-opilasega-magamisega-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EI0DPoZ3UUqDyh_Kn0s6hCPQigA=/335x190/filters:focal(70x84:1045x690)/nginx/o/2019/08/11/12457056t1h89b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://elu24.postimees.ee/6750625/noor-naisopetaja-jai-alaealise-opilasega-magamisega-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor naisõpetaja jäi alaealise õpilasega magamisega vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6750625/noor-naisopetaja-jai-alaealise-opilasega-magamisega-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6750625/noor-naisopetaja-jai-alaealise-opilasega-magamisega-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6750671/kodanik-toom-moistab-kremli-vagivalla-hukka-eurosaadik-toom-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4qUk6itLF8AkTH9-faog-HustuE=/685x410/smart/nginx/o/2019/08/07/12443692t1hde40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>438</span></div></div><a href="https://www.postimees.ee/6750671/kodanik-toom-moistab-kremli-vagivalla-hukka-eurosaadik-toom-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodanik Toom mõistab Kremli vägivalla hukka, eurosaadik Toom mitte <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6750671/kodanik-toom-moistab-kremli-vagivalla-hukka-eurosaadik-toom-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(63) </span></span></a><a href="https://www.postimees.ee/6750671/kodanik-toom-moistab-kremli-vagivalla-hukka-eurosaadik-toom-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750683/hongkongis-kaduma-lainud-eestlanna-ode-asjad-ei-liigu-piisavalt-kiiresti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LpHONXxG96Qv6H-nVN-qT6Eltd0=/335x190/filters:focal(42x107:891x585)/nginx/o/2019/08/10/12452836t1he991.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6750683/hongkongis-kaduma-lainud-eestlanna-ode-asjad-ei-liigu-piisavalt-kiiresti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hongkongis kaduma läinud eestlanna õde: asjad ei liigu piisavalt kiiresti </span></a><a href="https://elu24.postimees.ee/6750683/hongkongis-kaduma-lainud-eestlanna-ode-asjad-ei-liigu-piisavalt-kiiresti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ww4khuiv1b-75lLLlEXSy4KXpO4=/335x190/smart/nginx/o/2019/08/12/12458867t1h17e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula: Eesti Loto valis klientide tüssamise tee <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6750512/maailma-kalleim-kodu-muudi-ootamatult-poolmuidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Au2A0IjTTgefppZEUfhey2Ghaqc=/685x410/smart/nginx/o/2019/08/05/12438700t1h6b94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6750512/maailma-kalleim-kodu-muudi-ootamatult-poolmuidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma kalleim kodu müüdi ootamatult poolmuidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6750512/maailma-kalleim-kodu-muudi-ootamatult-poolmuidu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6750512/maailma-kalleim-kodu-muudi-ootamatult-poolmuidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6750252/eesti-koondis-voitis-euroopa-voistkondlike-meistrivoistluste-teise-liiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K4F5X8SOnYsJ77a6_ZP4FjB3et4=/335x190/filters:focal(462x368:2908x1216)/nginx/o/2019/08/11/12457507t1h7b7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6750252/eesti-koondis-voitis-euroopa-voistkondlike-meistrivoistluste-teise-liiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti koondis võitis Euroopa võistkondlike meistrivõistluste teise liiga! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6750252/eesti-koondis-voitis-euroopa-voistkondlike-meistrivoistluste-teise-liiga/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Alavõidud teenisid Kirt, Kivistik ja Balta!</div></a><a href="https://sport.postimees.ee/6750252/eesti-koondis-voitis-euroopa-voistkondlike-meistrivoistluste-teise-liiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750696/abielumees-jattis-oma-pere-kuna-kardab-et-tegi-minia-rasedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8PRd3-PZtwv5aQYfvsV8-7EQl2I=/335x190/filters:focal(109x358:2491x1647)/nginx/o/2019/06/27/12305956t1hfde0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6750696/abielumees-jattis-oma-pere-kuna-kardab-et-tegi-minia-rasedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abielumees jättis oma pere, kuna kardab, et tegi minia rasedaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6750696/abielumees-jattis-oma-pere-kuna-kardab-et-tegi-minia-rasedaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6750696/abielumees-jattis-oma-pere-kuna-kardab-et-tegi-minia-rasedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6750465/reisijad-kukkusid-ja-kaubad-pudenesid-riiulilt-tallinki-laev-oli-sunnitud-kokkuporget-valtima-jarsu-manoovriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i3hGWwWGCOZjtIrpzSHw3hOiOZI=/685x410/smart/nginx/o/2017/12/21/7426791t1h4a39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6750465/reisijad-kukkusid-ja-kaubad-pudenesid-riiulilt-tallinki-laev-oli-sunnitud-kokkuporget-valtima-jarsu-manoovriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisijad kukkusid ja kaubad pudenesid riiulilt: Tallinki laev oli sunnitud kokkupõrget vältima järsu manöövriga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6750465/reisijad-kukkusid-ja-kaubad-pudenesid-riiulilt-tallinki-laev-oli-sunnitud-kokkuporget-valtima-jarsu-manoovriga/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6750465/reisijad-kukkusid-ja-kaubad-pudenesid-riiulilt-tallinki-laev-oli-sunnitud-kokkuporget-valtima-jarsu-manoovriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750595/oh-sa-raks-sellist-sunne-valtrit-pole-sa-kull-enne-nainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rWrz0QJfgF3nkF5l4amqeseLZ9w=/335x190/filters:focal(219x289:4907x2530)/nginx/o/2019/08/11/12456531t1h1f46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://elu24.postimees.ee/6750595/oh-sa-raks-sellist-sunne-valtrit-pole-sa-kull-enne-nainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oh sa raks! Sellist Sünne Valtrit pole sa küll enne näinud </span></a><a href="https://elu24.postimees.ee/6750595/oh-sa-raks-sellist-sunne-valtrit-pole-sa-kull-enne-nainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6750938/norra-lennukist-pudenes-juppe-rooma-majade-ja-autode-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B4LBtf9TgEFJaSSp8uqxbFj99hA=/335x190/smart/nginx/o/2019/03/13/11862775t1h7e8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://www.postimees.ee/6750938/norra-lennukist-pudenes-juppe-rooma-majade-ja-autode-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra lennukist pudenes juppe Rooma majade ja autode peale</span><div class="list-article__additional-headline">NB! Täiendatud kell 03.30</div></a><a href="https://www.postimees.ee/6750938/norra-lennukist-pudenes-juppe-rooma-majade-ja-autode-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pms2t4eqxu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aud5qdknsv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6751038/ara-jata-isamaale-sentigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JalCvcyd1xFB8rcWdEEHQ4-q1KE=/335x190/smart/nginx/o/2019/08/12/12458851t1h603e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://majandus24.postimees.ee/6751038/ara-jata-isamaale-sentigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära jäta isamaale sentigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6751038/ara-jata-isamaale-sentigi/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://majandus24.postimees.ee/6751038/ara-jata-isamaale-sentigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750514/fotouudis-heti-tulve-avalikustas-mistottu-ta-raskes-seisundis-itaalias-haiglasse-sattus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xvdl19TYI7WfNcDw9EHq5MX1Gus=/335x190/filters:focal(282x629:1158x1975)/nginx/o/2018/07/05/8133076t1h4859.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6750514/fotouudis-heti-tulve-avalikustas-mistottu-ta-raskes-seisundis-itaalias-haiglasse-sattus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotouudis: Heti Tulve avalikustas, mistõttu ta raskes seisundis Itaalias haiglasse sattus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6750514/fotouudis-heti-tulve-avalikustas-mistottu-ta-raskes-seisundis-itaalias-haiglasse-sattus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6750514/fotouudis-heti-tulve-avalikustas-mistottu-ta-raskes-seisundis-itaalias-haiglasse-sattus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6750568/aarike-kulas-uppus-autoga-tiiki-soitnud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FpU3Y67PiB056s7tIcjbi3006Rk=/685x410/smart/nginx/o/2019/08/11/12456209t1h73fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6750568/aarike-kulas-uppus-autoga-tiiki-soitnud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aarike külas uppus autoga tiiki sõitnud mees </span></a><a href="https://tartu.postimees.ee/6750568/aarike-kulas-uppus-autoga-tiiki-soitnud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750664/politsei-otsib-hommikumantlis-ja-sussides-oosel-kaduma-lainud-poissi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9icYGlVTWF8DhRZzk6zF62UdGKQ=/335x190/filters:focal(290x101:1510x968)/nginx/o/2019/08/11/12457446t1h56f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6750664/politsei-otsib-hommikumantlis-ja-sussides-oosel-kaduma-lainud-poissi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib hommikumantlis ja sussides öösel kaduma läinud poissi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6750664/politsei-otsib-hommikumantlis-ja-sussides-oosel-kaduma-lainud-poissi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6750664/politsei-otsib-hommikumantlis-ja-sussides-oosel-kaduma-lainud-poissi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6750830/ule-paide-linna-kaikunud-plahvatus-toi-sotsiaalmaja-juurde-nii-politsei-paastjad-kui-kiirabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/urx-b2l3zSRGuXk46F0K_9aqgz4=/335x190/smart/nginx/o/2019/08/11/12458185t1hc95f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://jarvateataja.postimees.ee/6750830/ule-paide-linna-kaikunud-plahvatus-toi-sotsiaalmaja-juurde-nii-politsei-paastjad-kui-kiirabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle Paide linna kaikunud plahvatus tõi sotsiaalmaja juurde nii politsei, päästjad kui kiirabi </span></a><a href="https://jarvateataja.postimees.ee/6750830/ule-paide-linna-kaikunud-plahvatus-toi-sotsiaalmaja-juurde-nii-politsei-paastjad-kui-kiirabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6750968/suurpank-hoiatab-majanduskriisi-toenaosus-on-kasvanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XMUaKpj5VHdWi01b8_OlLGRxaVg=/685x410/smart/nginx/o/2019/08/12/12458760t1hfde9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6750968/suurpank-hoiatab-majanduskriisi-toenaosus-on-kasvanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurpank hoiatab: majanduskriisi tõenäosus on kasvanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6750968/suurpank-hoiatab-majanduskriisi-toenaosus-on-kasvanud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6750968/suurpank-hoiatab-majanduskriisi-toenaosus-on-kasvanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6750495/hullud-paevad-stockmanni-ahvardab-pankrot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CnTEIF-reVflyCt9T2m42cBTZT8=/335x190/smart/nginx/o/2018/04/27/7810801t1hd7ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://majandus24.postimees.ee/6750495/hullud-paevad-stockmanni-ahvardab-pankrot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hullud päevad: Stockmanni ähvardab pankrot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6750495/hullud-paevad-stockmanni-ahvardab-pankrot/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6750495/hullud-paevad-stockmanni-ahvardab-pankrot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6750980/raha-on-imeodav-laenu-saab-rekordmadalalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q-NOfJ3WlfbGUmU8jsvI3TB7-T8=/335x190/smart/nginx/o/2019/07/17/12375405t1h1861.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6750980/raha-on-imeodav-laenu-saab-rekordmadalalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raha on imeodav: laenu saab rekordmadalalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6750980/raha-on-imeodav-laenu-saab-rekordmadalalt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6750980/raha-on-imeodav-laenu-saab-rekordmadalalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750665/video-peigmees-astus-pulmapeol-alkoholiga-ambrisse-ning-amma-reaktsioon-oli-geniaalne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R8QjhTq76IPgei7NAZA92zjtbwc=/685x410/filters:focal(337x107:5585x2972)/nginx/o/2019/08/11/12457448t1hc21b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6750665/video-peigmees-astus-pulmapeol-alkoholiga-ambrisse-ning-amma-reaktsioon-oli-geniaalne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: peigmees astus pulmapeol alkoholiga ämbrisse ning ämma reaktsioon oli geniaalne </span></a><a href="https://elu24.postimees.ee/6750665/video-peigmees-astus-pulmapeol-alkoholiga-ambrisse-ning-amma-reaktsioon-oli-geniaalne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6750571/teisipaeval-tartumaal-liinibussiga-kokku-porganud-noormees-suri-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R04Yzna3ogo1zfAWLBGzEuc4xWg=/335x190/smart/nginx/o/2019/08/06/12441775t1hcaee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6750571/teisipaeval-tartumaal-liinibussiga-kokku-porganud-noormees-suri-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäeval Tartumaal liinibussiga kokku põrganud noormees suri haiglas </span></a><a href="https://www.postimees.ee/6750571/teisipaeval-tartumaal-liinibussiga-kokku-porganud-noormees-suri-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6750583/kanadas-kukkus-vandalismi-jarel-metsa-30-koistee-vagunit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j_rMtP0CIL_-UBPqJy4m0TTxcww=/335x190/smart/nginx/o/2019/08/11/12456446t1hfb33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6750583/kanadas-kukkus-vandalismi-jarel-metsa-30-koistee-vagunit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanadas kukkus vandalismi järel metsa 30 köistee vagunit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6750583/kanadas-kukkus-vandalismi-jarel-metsa-30-koistee-vagunit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6750583/kanadas-kukkus-vandalismi-jarel-metsa-30-koistee-vagunit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hx608s143l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2osqx1d48w" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750202/noor-eestlanna-laks-hongkongis-kaduma-pere-palub-abi-naise-leidmisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LpHONXxG96Qv6H-nVN-qT6Eltd0=/335x190/filters:focal(42x107:891x585)/nginx/o/2019/08/10/12452836t1he991.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>565</span></div></div><a href="https://elu24.postimees.ee/6750202/noor-eestlanna-laks-hongkongis-kaduma-pere-palub-abi-naise-leidmisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor eestlanna läks Hongkongis kaduma - pere palub abi naise leidmisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6750202/noor-eestlanna-laks-hongkongis-kaduma-pere-palub-abi-naise-leidmisel/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://elu24.postimees.ee/6750202/noor-eestlanna-laks-hongkongis-kaduma-pere-palub-abi-naise-leidmisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B7WRHf05pyrxy71mvUmZfCSoJms=/335x190/smart/nginx/o/2017/10/27/7257045t1ha3e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik hoiatus: ära ava seda täna hommikul saadetud kirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6751207/ametlik-hoiatus-ara-ava-seda-tana-hommikul-saadetud-kirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6751229/hongkongis-kaduma-lainud-noor-eestlanna-leiti-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VtIIyqDhmBTLZYTtTDc5T4_9cQI=/685x410/filters:focal(42x107:891x585)/nginx/o/2019/08/10/12452836t1he991.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://elu24.postimees.ee/6751229/hongkongis-kaduma-lainud-noor-eestlanna-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hongkongis kaduma läinud noor eestlanna leiti üles </span></a><a href="https://elu24.postimees.ee/6751229/hongkongis-kaduma-lainud-noor-eestlanna-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6750847/saksa-turistid-vallutavad-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-J8cGLcJpi0UiIMeuEPNe_VybOo=/335x190/smart/nginx/o/2019/08/11/12458298t1had94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6750847/saksa-turistid-vallutavad-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa turistid vallutavad Eestit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6750847/saksa-turistid-vallutavad-eestit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6750847/saksa-turistid-vallutavad-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6751056/viiekordne-soome-meister-hukkus-tartumaal-toimunud-liiklusonnetuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rUsJr-QpWZYWZPYb_EMKwPC5EuU=/335x190/filters:focal(686x1469:4208x2621)/nginx/o/2019/07/26/12405266t1h61e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sport.postimees.ee/6751056/viiekordne-soome-meister-hukkus-tartumaal-toimunud-liiklusonnetuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiekordne Soome meister hukkus Tartumaal toimunud liiklusõnnetuses </span></a><a href="https://sport.postimees.ee/6751056/viiekordne-soome-meister-hukkus-tartumaal-toimunud-liiklusonnetuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6750900/riigikontrolli-audit-haiglad-satuksid-kriisi-ajal-hatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SEwtpukGf4eigMexVb7L8wrQ14A=/685x410/smart/nginx/o/2019/08/11/12458394t1hf489.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6750900/riigikontrolli-audit-haiglad-satuksid-kriisi-ajal-hatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikontrolli audit: haiglad satuksid kriisi ajal hätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6750900/riigikontrolli-audit-haiglad-satuksid-kriisi-ajal-hatta/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6750900/riigikontrolli-audit-haiglad-satuksid-kriisi-ajal-hatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6750505/muhinal-kasvav-digisaaste-loputud-kiisupildid-reostavad-loodust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I_B8dKyXu6rwV8c0p6jEo7haECw=/335x190/smart/nginx/o/2019/08/08/12446975t1h1466.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://tehnika.postimees.ee/6750505/muhinal-kasvav-digisaaste-loputud-kiisupildid-reostavad-loodust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mühinal kasvav digisaaste: lõputud kiisupildid reostavad loodust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6750505/muhinal-kasvav-digisaaste-loputud-kiisupildid-reostavad-loodust/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tehnika.postimees.ee/6750505/muhinal-kasvav-digisaaste-loputud-kiisupildid-reostavad-loodust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6750744/lukas-toob-jargmise-ministeeriumi-esinduse-tartusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4ptAtuhKAX5afOB1qXm70XqIeCw=/335x190/smart/nginx/o/2019/08/11/12457794t1hea43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tartu.postimees.ee/6750744/lukas-toob-jargmise-ministeeriumi-esinduse-tartusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lukas toob järgmise ministeeriumi esinduse Tartusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6750744/lukas-toob-jargmise-ministeeriumi-esinduse-tartusse/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tartu.postimees.ee/6750744/lukas-toob-jargmise-ministeeriumi-esinduse-tartusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6749851/graafik-kes-on-ministritest-suurim-puhkaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iyOEvLY8pm3rPZZMgK-Sv9D-mUk=/685x410/smart/nginx/o/2019/06/28/12307469t1hb275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://poliitika.postimees.ee/6749851/graafik-kes-on-ministritest-suurim-puhkaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: kes on ministritest suurim puhkaja? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6749851/graafik-kes-on-ministritest-suurim-puhkaja/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6749851/graafik-kes-on-ministritest-suurim-puhkaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750739/naitleja-karin-rask-jagas-imearmast-perepilti-millega-tahistatakse-tahtsat-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2Zy5JXQMR3dcA4GFU8ypLn8CKws=/335x190/filters:focal(743x583:1644x1175)/nginx/o/2018/02/24/7632929t1hc3d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6750739/naitleja-karin-rask-jagas-imearmast-perepilti-millega-tahistatakse-tahtsat-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Karin Rask jagas imearmast perepilti, millega tähistatakse tähtsat päeva </span></a><a href="https://elu24.postimees.ee/6750739/naitleja-karin-rask-jagas-imearmast-perepilti-millega-tahistatakse-tahtsat-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6750310/suri-tartu-herbert-masingu-kooli-juht-tiina-kallavus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V68m6s3WkBpUTMcsE4swY9ukZ4M=/335x190/smart/nginx/o/2019/08/10/12453412t1hd152.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>685</span></div></div><a href="https://tartu.postimees.ee/6750310/suri-tartu-herbert-masingu-kooli-juht-tiina-kallavus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Tartu Herbert Masingu kooli juht Tiina Kallavus</span><div class="list-article__additional-headline">Ärasaatmine on 17. augustil kell 11 Tartu Jaani kirikust.</div></a><a href="https://tartu.postimees.ee/6750310/suri-tartu-herbert-masingu-kooli-juht-tiina-kallavus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qawi50hhqb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kljs4qgsae" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6749792/kadri-seeder-paljud-tootajad-on-joudnud-punkti-kus-palk-pole-enam-oluline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JYRWXDsTPpOm1maTGmSOFkXOUKI=/335x190/smart/nginx/o/2016/03/05/11996738t1h39f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://majandus24.postimees.ee/6749792/kadri-seeder-paljud-tootajad-on-joudnud-punkti-kus-palk-pole-enam-oluline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Seeder: paljud töötajad on jõudnud punkti, kus palk pole enam oluline <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6749792/kadri-seeder-paljud-tootajad-on-joudnud-punkti-kus-palk-pole-enam-oluline/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6749792/kadri-seeder-paljud-tootajad-on-joudnud-punkti-kus-palk-pole-enam-oluline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6750850/urmas-sutrop-valitsus-eesti-keele-kallal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hIfdsyJzdOoLAR1N-FiOFVSWN5A=/335x190/smart/nginx/o/2019/08/11/12458302t1hb180.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://arvamus.postimees.ee/6750850/urmas-sutrop-valitsus-eesti-keele-kallal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Sutrop: valitsus eesti keele kallal <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6750850/urmas-sutrop-valitsus-eesti-keele-kallal/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://arvamus.postimees.ee/6750850/urmas-sutrop-valitsus-eesti-keele-kallal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6746816/kogu-tode-vaktsiinidest-kuidas-neid-luuakse-ja-miks-nad-tootavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jI7WXvGhfNFcL7KQyyeb6cFea2M=/685x410/smart/nginx/o/2019/08/06/12440334t1he330.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1032</span></div></div><a href="https://heureka.postimees.ee/6746816/kogu-tode-vaktsiinidest-kuidas-neid-luuakse-ja-miks-nad-tootavad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kogu tõde vaktsiinidest – kuidas neid luuakse ja miks nad töötavad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6746816/kogu-tode-vaktsiinidest-kuidas-neid-luuakse-ja-miks-nad-tootavad/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Ajakirjas Horisont ilmunud lugu!</div></a><a href="https://heureka.postimees.ee/6746816/kogu-tode-vaktsiinidest-kuidas-neid-luuakse-ja-miks-nad-tootavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6750494/tallinna-narva-maanteel-hukkus-raskes-liiklusonnetuses-kaasreisija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4EZk2yCcfOTDsq-RGg3q79SFxB4=/335x190/smart/nginx/o/2019/08/11/12455272t1h2fe0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6750494/tallinna-narva-maanteel-hukkus-raskes-liiklusonnetuses-kaasreisija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna-Narva maanteel hukkus raskes liiklusõnnetuses kaasreisija <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6750494/tallinna-narva-maanteel-hukkus-raskes-liiklusonnetuses-kaasreisija/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6750494/tallinna-narva-maanteel-hukkus-raskes-liiklusonnetuses-kaasreisija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750244/heidi-klum-lajatas-uhke-topless-pildiga-mille-sarnast-sa-varem-nainud-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q22boILAggNwe6tmJDe7TAfQcMw=/335x190/filters:focal(44x448:2666x1990)/nginx/o/2019/08/10/12452988t1h0502.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6750244/heidi-klum-lajatas-uhke-topless-pildiga-mille-sarnast-sa-varem-nainud-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heidi Klum lajatas uhke topless pildiga, mille sarnast sa varem näinud ei ole </span></a><a href="https://elu24.postimees.ee/6750244/heidi-klum-lajatas-uhke-topless-pildiga-mille-sarnast-sa-varem-nainud-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750535/pommuudis-miley-cyruse-ja-liam-hemsworthi-luhike-abielu-on-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5rdswtzAdgMHWkVO8pYXMbueGd8=/685x410/filters:focal(706x443:5338x2631)/nginx/o/2019/08/11/12455597t1h9830.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6750535/pommuudis-miley-cyruse-ja-liam-hemsworthi-luhike-abielu-on-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pommuudis! Miley Cyruse ja Liam Hemsworthi lühike abielu on läbi</span><div class="list-article__additional-headline">Kas suhe lõppes, sest Mileyl on uus pruut?</div></a><a href="https://elu24.postimees.ee/6750535/pommuudis-miley-cyruse-ja-liam-hemsworthi-luhike-abielu-on-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750577/briti-mees-voib-jaada-suguelundist-ilma-nadalaid-kestnud-erektsiooni-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MAPQWlAXCg0dmVLsbNJY2vGhfW8=/335x190/filters:focal(60x588:4435x3053)/nginx/o/2019/08/11/12456305t1hcc08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6750577/briti-mees-voib-jaada-suguelundist-ilma-nadalaid-kestnud-erektsiooni-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti mees võib jääda suguelundist ilma nädalaid kestnud erektsiooni tõttu </span></a><a href="https://elu24.postimees.ee/6750577/briti-mees-voib-jaada-suguelundist-ilma-nadalaid-kestnud-erektsiooni-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750617/skandaalsete-juutuuberite-ligi-pool-miljonit-maksev-pulmapidu-oli-pettus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/59_R_P-y3FLjMD158m4mN36Tbrg=/335x190/filters:focal(106x45:2259x1404)/nginx/o/2019/07/29/12419330t1h4881.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6750617/skandaalsete-juutuuberite-ligi-pool-miljonit-maksev-pulmapidu-oli-pettus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaalsete juutuuberite ligi pool miljonit maksev pulmapidu oli pettus </span></a><a href="https://elu24.postimees.ee/6750617/skandaalsete-juutuuberite-ligi-pool-miljonit-maksev-pulmapidu-oli-pettus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750321/pildid-heti-tulve-viidi-itaalias-raskes-seisundis-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oQCCgyPAwQ8ddgh7q3jJmD2Nzug=/685x410/filters:focal(150x86:595x515)/nginx/o/2019/08/10/12454708t1hfd65.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://elu24.postimees.ee/6750321/pildid-heti-tulve-viidi-itaalias-raskes-seisundis-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Heti Tulve viidi Itaalias raskes seisundis haiglasse </span></a><a href="https://elu24.postimees.ee/6750321/pildid-heti-tulve-viidi-itaalias-raskes-seisundis-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6750605/uks-vorbuse-liiklusonnetuses-kannantanu-suri-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R04Yzna3ogo1zfAWLBGzEuc4xWg=/335x190/smart/nginx/o/2019/08/06/12441775t1hcaee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6750605/uks-vorbuse-liiklusonnetuses-kannantanu-suri-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks Vorbuse liiklusõnnetuses kannantanu suri haiglas </span></a><a href="https://tartu.postimees.ee/6750605/uks-vorbuse-liiklusonnetuses-kannantanu-suri-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6749957/galerii-vasimatud-noored-pidutsevad-elvas-hip-hop-festivalil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jTMLYYroPGByos7NpbdpGVWLjM8=/335x190/smart/nginx/o/2019/08/10/12454196t1hf1eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">94 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6749957/galerii-vasimatud-noored-pidutsevad-elvas-hip-hop-festivalil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: väsimatud noored pidutsevad Elvas hip-hop festivalil <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6749957/galerii-vasimatud-noored-pidutsevad-elvas-hip-hop-festivalil/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6749957/galerii-vasimatud-noored-pidutsevad-elvas-hip-hop-festivalil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p3c2e3an69" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n4n8t1fdhm" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b638f6fcb593c489c7ca.js" async></script></body></html>