<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/znINrNCsJHMl7vYIfxjQE257j04=/1200x630/smart/nginx/o/2019/10/07/12632741t1h33ca.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/znINrNCsJHMl7vYIfxjQE257j04=/1200x630/smart/nginx/o/2019/10/07/12632741t1h33ca.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Festheart läks täissaalile  "><meta property="twitter:title" content="Festheart läks täissaalile  "><meta property="og:url" content="https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Sel nädalavahetusel Rakveres toimunud kolmas LGBT+ filmifestival Festheart kogus rekordarvu külastusi – 1004. Baltikumi ainsa regulaarse LGBT+ filmifestivali kavas olid peale filmide arutelud, töötoad, jumalateenistus ja kontsert."><meta property="twitter:description" content="Sel nädalavahetusel Rakveres toimunud kolmas LGBT+ filmifestival Festheart kogus rekordarvu külastusi – 1004. Baltikumi ainsa regulaarse LGBT+ filmifestivali kavas olid peale filmide arutelud, töötoad, jumalateenistus ja kontsert."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="festheart"><meta property="article:tag" content="keio soomelt"><meta name="article:published_time" content="2019-10-07T15:02:27+03:00"><meta name="article:modified_time" content="2019-10-07T15:02:27+03:00"><meta name="description" content="Sel nädalavahetusel Rakveres toimunud kolmas LGBT+ filmifestival Festheart kogus rekordarvu külastusi – 1004. Baltikumi ainsa regulaarse LGBT+ filmifestivali kavas olid peale filmide arutelud, töötoad, jumalateenistus ja kontsert."><meta name="keywords" content="festheart, keio soomelt"><link rel="canonical" href="https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Festheart läks täissaalile   - Uudised - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-7d5259f0da3edf161e7b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-6795818"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">E, 7.10.2019</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6793398/erik-ruus-edevuse-aeg-on-moodas" class="quote__text">&quot;Laval pole aega valudele ja hädadele mõelda.&quot; </a><a href="https://virumaateataja.postimees.ee/6793398/erik-ruus-edevuse-aeg-on-moodas" class="quote__author section-border-color"><span class="slab section-font-color">Näitleja Erik Ruus seljavalust</span></a></div><a href="https://virumaateataja.postimees.ee/6793398/erik-ruus-edevuse-aeg-on-moodas" class="quote__image"><img src="//f8.pmo.ee/H9_1ip13fBgB6f5W5K5W9F2vMdQ=/72x72/smart/nginx/o/2019/10/03/12621387t1h5358.jpg" srcset="//f8.pmo.ee/H9_1ip13fBgB6f5W5K5W9F2vMdQ=/72x72/smart/nginx/o/2019/10/03/12621387t1h5358.jpg, //f8.pmo.ee/XyqK5RNkSh5HtN2lRKUumf3a_3Y=/144x144/smart/nginx/o/2019/10/03/12621387t1h5358.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6795818"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li><li class="breadcrumb-item">Festheart läks täissaalile  </li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Festheart läks täissaalile  </h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101460" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Z_EBsn1AYLwTAh_PL54i-JlcBDM=/40x40/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg" srcset="//f12.pmo.ee/Z_EBsn1AYLwTAh_PL54i-JlcBDM=/40x40/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg, //f12.pmo.ee/58nTnJm6IQNepXf4tJMFe4NGAcM=/80x80/smart/nginx/o/2016/02/26/5098707t1h3f66.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Anu Viita-Neuhaus</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795818" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Festheart%20l%C3%A4ks%20t%C3%A4issaalile%20%C2%A0&url=https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795818"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Festheart%20l%C3%A4ks%20t%C3%A4issaalile%20%C2%A0&url=https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795818"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Festheart läks täissaalile  &body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile%3Futm_source%3Demail%26utm_content%3D6795818" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">7. oktoober 2019, 14:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12632741" image-url="//f10.pmo.ee/EBdXQFIu7qHVgS5Lr4x_GQ0T_9w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/07/12632741t1h33ca.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12632741)" src="//f10.pmo.ee/Y0GkK1fDPb9sAE6d5r3Pg24QcdY=/685x410/smart/nginx/o/2019/10/07/12632741t1h33ca.jpg" srcset="//f10.pmo.ee/Y0GkK1fDPb9sAE6d5r3Pg24QcdY=/685x410/smart/nginx/o/2019/10/07/12632741t1h33ca.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Festheart võib sel aastal uhkustada 1004 külastusega.</p><p class="figure__caption--name" itemprop="creator">FOTO: Vladislav Musakko</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sel nädalavahetusel Rakveres toimunud kolmas <span class="nanospell-typo">LGBT</span>+ filmifestival <span class="nanospell-typo">Festheart</span> kogus rekordarvu külastusi – 1004. Baltikumi ainsa regulaarse <span class="nanospell-typo">LGBT</span>+ filmifestivali kavas olid peale filmide arutelud, töötoad, jumalateenistus ja kontsert.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-vld4nc8ypv" :preview-length="0" eager video-id="168365" video-stream-type="VOD" video-headline="6795818 Festheart läks täissaalile  " media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/3024dd5f0587339077cbc2ed1abbc787.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ea79q8fc84" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jsxlqeqlnu" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y2gme6x372" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><span class="nanospell-typo">Festhearti</span> peakorraldaja <span class="nanospell-typo">Keio</span> Soomelt rääkis, et sel aastal oli positiivne, et neid, kes olid endale festivalipassi ostnud, oli võrreldes eelmise aastaga rohkem. </p></div><div class="article-body__item article-body__item--htmlElement"><p>"Inimesi oli saalis palju. Võib öelda, et filmiprogrammi vaatas ja lisaüritustega kokku oli 1004 külastust," lausus Soomelt. Kõige rohkem, 101 inimest, väisas festivali viimast seanssi, filmi "Kustutatud poiss", mis rääkis Ameerika väikelinna baptistikoguduse pastori pojast, keda ülikoolikaaslane sunnib kapist välja tulema. </p></div><div class="article-body__item article-body__item--htmlElement"><p><span class="nanospell-typo">Keio</span> Soomelt sõnas, et nad jäid seekordse üritusega rahule. "Kõik seansid olid inimesi täis, meeleolu ja seltskond olid mõnusad. Enam-vähem kõik see, mida soovisime, ka korralduslikult õnnestus. Väga hea filmiprogramm, kõrvalüritused läksid korda ja olid piisavalt sisukad, õnnestunud," sõnas Soomelt. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Järgmisel aastal on korraldajatel plaan festivali laiendada. 2.–4. oktoobrini toimub <span class="nanospell-typo">Festheart</span> Tartus ja 9.–11. oktoobrini Rakveres, lisaks näidatakse mõningaid filme ka nädala sees.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795818" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Festheart%20l%C3%A4ks%20t%C3%A4issaalile%20%C2%A0&url=https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795818"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Festheart%20l%C3%A4ks%20t%C3%A4issaalile%20%C2%A0&url=https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6795818"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Festheart läks täissaalile  &body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile%3Futm_source%3Demail%26utm_content%3D6795818" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6795818/festheart-laks-taissaalile/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6795818" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6795818" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/520221/festheart">festheart</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/111920/keio-soomelt">keio soomelt</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mq5yai8nth" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3f9avxidq3" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-385" data-section="385" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/385">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795787/lahipaevadel-on-lootust-soojale-ilmale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nNP2_2tSVauiE1dkWwSTb7dFPbk=/1000x435/smart/nginx/o/2019/10/07/12632626t1hb239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6795787/lahipaevadel-on-lootust-soojale-ilmale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevadel on lootust soojale ilmale </span></a><a href="https://virumaateataja.postimees.ee/6795787/lahipaevadel-on-lootust-soojale-ilmale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795758/rakverlane-rasmus-kits-palvis-aasta-pohikooli-aineopetaja-aunimetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ibxT4owGCjeZjNtVqFvOyzJeezg=/324x185/smart/nginx/o/2019/10/07/12632479t1h78c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1536" class="list-article__section-label slab">Noored</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://virumaateataja.postimees.ee/6795758/rakverlane-rasmus-kits-palvis-aasta-pohikooli-aineopetaja-aunimetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakverlane Rasmus Kits pälvis aasta põhikooli aineõpetaja aunimetuse </span></a><a href="https://virumaateataja.postimees.ee/6795758/rakverlane-rasmus-kits-palvis-aasta-pohikooli-aineopetaja-aunimetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795797/ettevotjad-jagasid-tulevikuloojatega-oma-unistuste-lugusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cKU_Fi-Pg3X2jGxZ773LTLOLYn4=/324x185/smart/nginx/o/2019/10/07/12632684t1h893a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1536" class="list-article__section-label slab">Noored</a></div><a href="https://virumaateataja.postimees.ee/6795797/ettevotjad-jagasid-tulevikuloojatega-oma-unistuste-lugusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad jagasid tulevikuloojatega oma unistuste lugusid </span></a><a href="https://virumaateataja.postimees.ee/6795797/ettevotjad-jagasid-tulevikuloojatega-oma-unistuste-lugusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795500/kasmu-suvilad-on-hinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j344xyHh3HnNjnAuZO3NUgGUJeE=/324x185/smart/nginx/o/2019/10/07/12631772t1h5ffd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1528" class="list-article__section-label slab">Tarbija</a></div><a href="https://virumaateataja.postimees.ee/6795500/kasmu-suvilad-on-hinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käsmu suvilad on hinnas </span></a><a href="https://virumaateataja.postimees.ee/6795500/kasmu-suvilad-on-hinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5969a4mn9w" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795412/paastjad-eemaldasid-teele-langenud-puid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hegtuQRSyAqBh1f2Jf14N5fu9E0=/1000x435/smart/nginx/o/2019/10/07/12631639t1h5016.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/6795412/paastjad-eemaldasid-teele-langenud-puid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad eemaldasid teele langenud puid </span></a><a href="https://virumaateataja.postimees.ee/6795412/paastjad-eemaldasid-teele-langenud-puid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795345/kultuuriministeerium-premeerib-kalju-saaberit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tbZvRCXvVPG9nq8CwFO2Wqv0Qj0=/335x190/filters:focal(700x1110:1187x1337)/nginx/o/2019/10/07/12631487t1h440d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://virumaateataja.postimees.ee/6795345/kultuuriministeerium-premeerib-kalju-saaberit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuriministeerium premeerib Kalju Saaberit </span></a><a href="https://virumaateataja.postimees.ee/6795345/kultuuriministeerium-premeerib-kalju-saaberit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795341/ettevotlusnadalal-toimub-maakonnas-15-eri-sundmust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5U5TNOYxFt2UfL2XbdsnupyDmZE=/335x190/smart/nginx/o/2019/10/07/12631476t1h5780.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6795341/ettevotlusnadalal-toimub-maakonnas-15-eri-sundmust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtlusnädalal toimub maakonnas 15 eri sündmust </span></a><a href="https://virumaateataja.postimees.ee/6795341/ettevotlusnadalal-toimub-maakonnas-15-eri-sundmust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795277/rakvere-sai-uue-linnavalitsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YST8L-kdkzwa3NIKfuhAjd42jIU=/685x410/smart/nginx/o/2019/10/06/12630906t1h8c3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">77 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://virumaateataja.postimees.ee/6795277/rakvere-sai-uue-linnavalitsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere sai uue linnavalitsuse </span></a><a href="https://virumaateataja.postimees.ee/6795277/rakvere-sai-uue-linnavalitsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6794921/rakvere-saab-tana-uued-linnajuhid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/enJvv1IaVXMET8OAdRsOx65m-L8=/335x190/smart/nginx/o/2019/10/06/12628835t1h7f30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://virumaateataja.postimees.ee/6794921/rakvere-saab-tana-uued-linnajuhid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere saab täna uued linnajuhid </span></a><a href="https://virumaateataja.postimees.ee/6794921/rakvere-saab-tana-uued-linnajuhid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6794737/maavald-otsib-hiiesopra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pg_RhcHjWcm3i_ZuWGK8tTldcSA=/335x190/smart/nginx/o/2019/10/05/12627405t1h4b51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6794737/maavald-otsib-hiiesopra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maavald otsib hiiesõpra </span></a><a href="https://virumaateataja.postimees.ee/6794737/maavald-otsib-hiiesopra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6794694/puhapaeval-tuleb-kuni-seitse-kraadi-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RjdP0vUHW_VslZ3XESnjX-HQx6Q=/685x410/smart/nginx/o/2019/10/05/12626852t1h6245.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6794694/puhapaeval-tuleb-kuni-seitse-kraadi-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval tuleb kuni seitse kraadi sooja </span></a><a href="https://virumaateataja.postimees.ee/6794694/puhapaeval-tuleb-kuni-seitse-kraadi-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-usrn2xe4a5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-lzvyqsp5sp" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://virumaateataja.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qojPJ79vwNHIZR3d5-cTKTyzl0w=/324x222/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://virumaateataja.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetset Softshelli saad kanda igal aastaajal? </span></a><a href="https://virumaateataja.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://virumaateataja.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://virumaateataja.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://virumaateataja.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://virumaateataja.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://virumaateataja.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://virumaateataja.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://virumaateataja.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795799/asi-kindel-vilepuhujaid-saavad-parema-kaitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8ian_vMk__1W0dWmYpj0Lufxcck=/1000x435/filters:focal(313x383:1451x1145)/nginx/o/2019/09/30/12609624t1h4e73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://virumaateataja.postimees.ee/6795799/asi-kindel-vilepuhujaid-saavad-parema-kaitse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asi kindel: vilepuhujaid saavad parema kaitse </span></a><a href="https://virumaateataja.postimees.ee/6795799/asi-kindel-vilepuhujaid-saavad-parema-kaitse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795802/ekspress-vottis-tulevastelt-pensionaridelt-kopsaka-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lfc20QVT700oamVLMIPsTlFEUCQ=/335x190/smart/nginx/o/2016/09/27/5890249t1hf595.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://virumaateataja.postimees.ee/6795802/ekspress-vottis-tulevastelt-pensionaridelt-kopsaka-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspress võttis tulevastelt pensionäridelt kopsaka laenu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6795802/ekspress-vottis-tulevastelt-pensionaridelt-kopsaka-laenu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6795802/ekspress-vottis-tulevastelt-pensionaridelt-kopsaka-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795669/ppa-ja-siseminister-kinnitavad-aivar-rehe-surma-pohjuses-puuduvad-vastuolud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0j_7dcsSBJFlxclMZl4Wc3CYoks=/335x190/filters:focal(252x34:713x589)/nginx/o/2019/09/25/12592779t1h3663.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://virumaateataja.postimees.ee/6795669/ppa-ja-siseminister-kinnitavad-aivar-rehe-surma-pohjuses-puuduvad-vastuolud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA ja siseminister kinnitavad: Aivar Rehe surma põhjuses puuduvad vastuolud </span></a><a href="https://virumaateataja.postimees.ee/6795669/ppa-ja-siseminister-kinnitavad-aivar-rehe-surma-pohjuses-puuduvad-vastuolud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795671/soome-valitsus-meie-majanduskasvust-ei-piisa-heaoluriigi-ulalpidamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tFlzSRyQofaJrbW5zUuN4Zqgj8w=/685x410/smart/nginx/o/2019/10/07/12632278t1hd890.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6795671/soome-valitsus-meie-majanduskasvust-ei-piisa-heaoluriigi-ulalpidamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome valitsus: meie majanduskasvust ei piisa heaoluriigi ülalpidamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6795671/soome-valitsus-meie-majanduskasvust-ei-piisa-heaoluriigi-ulalpidamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/6795671/soome-valitsus-meie-majanduskasvust-ei-piisa-heaoluriigi-ulalpidamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795639/trumpi-otsus-liitlased-huljata-voib-isise-uuele-elule-aratada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LB1rIrwenBRHRRwOuefW9ZXORfA=/335x190/filters:focal(1228x708:2178x1534)/nginx/o/2019/10/07/12632286t1h1965.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://virumaateataja.postimees.ee/6795639/trumpi-otsus-liitlased-huljata-voib-isise-uuele-elule-aratada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpi otsus liitlased hüljata võib ISISe uuele elule äratada <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6795639/trumpi-otsus-liitlased-huljata-voib-isise-uuele-elule-aratada/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://virumaateataja.postimees.ee/6795639/trumpi-otsus-liitlased-huljata-voib-isise-uuele-elule-aratada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795696/tanakule-piisab-maailmameistriks-tulemiseks-veel-uhe-ralli-voitmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ed_pmM7wCxrtYnOFJH80qZwE7L8=/335x190/filters:focal(2017x11:4633x1483)/nginx/o/2019/10/07/12632380t1hc79c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://virumaateataja.postimees.ee/6795696/tanakule-piisab-maailmameistriks-tulemiseks-veel-uhe-ralli-voitmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänakule piisab maailmameistriks tulemiseks veel ühe ralli võitmisest </span></a><a href="https://virumaateataja.postimees.ee/6795696/tanakule-piisab-maailmameistriks-tulemiseks-veel-uhe-ralli-voitmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795619/tallinnast-valjunud-mikrobuss-soitis-venemaal-teelt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yYOuisPxj9b_8N_0cxpWz8djU2I=/685x410/smart/nginx/o/2019/10/07/12632063t1hb7bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://virumaateataja.postimees.ee/6795619/tallinnast-valjunud-mikrobuss-soitis-venemaal-teelt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnast väljunud mikrobuss sõitis Venemaal teelt välja </span></a><a href="https://virumaateataja.postimees.ee/6795619/tallinnast-valjunud-mikrobuss-soitis-venemaal-teelt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795491/kohtu-ette-astunud-tartu-endine-abilinnapea-valvo-semilarski-asus-esimese-asjana-prokurori-taandamist-noudma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CkFFLblqG1P75JmqJxqY3bHKDgU=/335x190/filters:focal(2031x1749:2721x1830)/nginx/o/2019/10/07/12632241t1hc606.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://virumaateataja.postimees.ee/6795491/kohtu-ette-astunud-tartu-endine-abilinnapea-valvo-semilarski-asus-esimese-asjana-prokurori-taandamist-noudma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtu ette astunud Tartu endine abilinnapea nõudis esimese asjana prokuröri taandamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6795491/kohtu-ette-astunud-tartu-endine-abilinnapea-valvo-semilarski-asus-esimese-asjana-prokurori-taandamist-noudma/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 15.13</div></a><a href="https://virumaateataja.postimees.ee/6795491/kohtu-ette-astunud-tartu-endine-abilinnapea-valvo-semilarski-asus-esimese-asjana-prokurori-taandamist-noudma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Aa1KmOTygSPgw0dg5CvGGbmPYLM=/335x190/filters:focal(491x390:3408x2031)/nginx/o/2019/10/07/12632080t1h1a7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://virumaateataja.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heimtali koolistaadioni ehitusel hukkus inimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Prokuratuur alustas uurimist</div></a><a href="https://virumaateataja.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795759/kuus-paeva-ja-104-hukkunut-iraagis-jatkuvad-protestid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5UMzj2o7uhmiF4L3Of2bT-k_Mlo=/685x410/filters:focal(1176x694:1553x1089)/nginx/o/2019/10/07/12632695t1h0518.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://virumaateataja.postimees.ee/6795759/kuus-paeva-ja-104-hukkunut-iraagis-jatkuvad-protestid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus päeva ja 104 hukkunut: Iraagis jätkuvad protestid </span></a><a href="https://virumaateataja.postimees.ee/6795759/kuus-paeva-ja-104-hukkunut-iraagis-jatkuvad-protestid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795771/telefoniarvustus-oneplus-7t-osta-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7IX7OqFruL0t2XfbCVTr9f2hrnE=/335x190/smart/nginx/o/2019/10/07/12632772t1h1ac1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://virumaateataja.postimees.ee/6795771/telefoniarvustus-oneplus-7t-osta-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telefoniarvustus: OnePlus 7T – osta või mitte? </span></a><a href="https://virumaateataja.postimees.ee/6795771/telefoniarvustus-oneplus-7t-osta-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795580/marko-kaasik-kas-ida-ukraina-autonoomia-on-kapitulatsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EtcW117kdBqrT5o3cvEbVNJcSTY=/335x190/filters:focal(652x781:667x796)/nginx/o/2019/09/24/12591782t1h452b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://virumaateataja.postimees.ee/6795580/marko-kaasik-kas-ida-ukraina-autonoomia-on-kapitulatsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marko Kaasik: kas Ida-Ukraina autonoomia on kapitulatsioon? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6795580/marko-kaasik-kas-ida-ukraina-autonoomia-on-kapitulatsioon/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://virumaateataja.postimees.ee/6795580/marko-kaasik-kas-ida-ukraina-autonoomia-on-kapitulatsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l4essmxx41" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1megrg90vu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6788219/blogi-staadionilt-kanderaamil-lahkunud-kirt-sai-mmil-hobemedali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O1Yi2L27R0YqgFei4YIiswSyLDk=/1000x435/filters:focal(1943x3604:4182x3645)/nginx/o/2019/10/06/12631050t1h1717.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://virumaateataja.postimees.ee/6788219/blogi-staadionilt-kanderaamil-lahkunud-kirt-sai-mmil-hobemedali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: staadionilt kanderaamil lahkunud Kirt sai MMil hõbemedali <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6788219/blogi-staadionilt-kanderaamil-lahkunud-kirt-sai-mmil-hobemedali/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://virumaateataja.postimees.ee/6788219/blogi-staadionilt-kanderaamil-lahkunud-kirt-sai-mmil-hobemedali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795161/viljandlane-toi-perre-teise-suure-lotovoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-FuqMjbKFGpocdMfd3QXWyqCy0U=/335x190/filters:focal(193x440:3110x2407)/nginx/o/2019/10/06/12630400t1ha3a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>425</span></div></div><a href="https://virumaateataja.postimees.ee/6795161/viljandlane-toi-perre-teise-suure-lotovoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandlane tõi perre teise suure lotovõidu </span></a><a href="https://virumaateataja.postimees.ee/6795161/viljandlane-toi-perre-teise-suure-lotovoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795209/pm-walesis-tanak-kergitas-kohtunike-otsuse-peale-kulmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uCpmk7jA87DqlPVVQW8fbylSC60=/335x190/filters:focal(247x615:2518x1872)/nginx/o/2019/10/06/12630365t1h43ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6795209/pm-walesis-tanak-kergitas-kohtunike-otsuse-peale-kulmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis: Tänak kergitas kohtunike otsuse peale kulmu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6795209/pm-walesis-tanak-kergitas-kohtunike-otsuse-peale-kulmu/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">«See on mõttetu stressiallikas, seda pole ralli juurde vaja»</div></a><a href="https://virumaateataja.postimees.ee/6795209/pm-walesis-tanak-kergitas-kohtunike-otsuse-peale-kulmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6792637/blogi-maksimum-tanak-voitis-walesi-ralli-ja-ka-punktikatse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GZHfSbphFROiyLCROES0J1RJ7aE=/685x410/smart/nginx/o/2019/10/06/12629613t1h2901.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">78 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://virumaateataja.postimees.ee/6792637/blogi-maksimum-tanak-voitis-walesi-ralli-ja-ka-punktikatse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: maksimum! Tänak võitis Walesi ralli ja ka punktikatse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6792637/blogi-maksimum-tanak-voitis-walesi-ralli-ja-ka-punktikatse/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://virumaateataja.postimees.ee/6792637/blogi-maksimum-tanak-voitis-walesi-ralli-ja-ka-punktikatse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795254/teistmoodi-koolikius-noored-opetajad-lahkuvad-lapsevanemate-alanduste-tottu-toolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/60lCOOf-7DV1TNTx_exYN8gM0Ds=/335x190/filters:focal(499x553:514x568)/nginx/o/2019/10/06/12630783t1hadac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>739</span></div></div><a href="https://virumaateataja.postimees.ee/6795254/teistmoodi-koolikius-noored-opetajad-lahkuvad-lapsevanemate-alanduste-tottu-toolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teistmoodi koolikius: noored õpetajad lahkuvad lapsevanemate alanduste tõttu töölt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6795254/teistmoodi-koolikius-noored-opetajad-lahkuvad-lapsevanemate-alanduste-tottu-toolt/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://virumaateataja.postimees.ee/6795254/teistmoodi-koolikius-noored-opetajad-lahkuvad-lapsevanemate-alanduste-tottu-toolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795333/soome-odaviskajate-treener-ei-usu-et-magnus-kirt-voistleb-tokyo-olumpial" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HeuK6t4syrKmoziE9sm3UkS0HK8=/335x190/filters:focal(131x18:226x107)/nginx/o/2019/10/07/12631478t1h2c3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://virumaateataja.postimees.ee/6795333/soome-odaviskajate-treener-ei-usu-et-magnus-kirt-voistleb-tokyo-olumpial" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome odaviskajate treener ei usu, et Magnus Kirt võistleb Tokyo olümpial <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6795333/soome-odaviskajate-treener-ei-usu-et-magnus-kirt-voistleb-tokyo-olumpial/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://virumaateataja.postimees.ee/6795333/soome-odaviskajate-treener-ei-usu-et-magnus-kirt-voistleb-tokyo-olumpial" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795197/analuus-poola-valik-mojutab-eesti-julgeolekut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PG-3xwTexwPCq6NKvwAC_bUS5xM=/685x410/smart/nginx/o/2019/10/06/12630538t1h3327.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://virumaateataja.postimees.ee/6795197/analuus-poola-valik-mojutab-eesti-julgeolekut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ANALÜÜS. Poola valik mõjutab Eesti julgeolekut <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6795197/analuus-poola-valik-mojutab-eesti-julgeolekut/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://virumaateataja.postimees.ee/6795197/analuus-poola-valik-mojutab-eesti-julgeolekut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Aa1KmOTygSPgw0dg5CvGGbmPYLM=/335x190/filters:focal(491x390:3408x2031)/nginx/o/2019/10/07/12632080t1h1a7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://virumaateataja.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heimtali koolistaadioni ehitusel hukkus inimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Prokuratuur alustas uurimist</div></a><a href="https://virumaateataja.postimees.ee/6795593/heimtali-koolistaadioni-ehitusel-hukkus-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795142/pm-walesis-sebastien-ogier-surusin-nagu-hull-aga-tanak-oli-ikka-kiirem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1CAY12susSaC9fhK1kQ5BP7q4uk=/335x190/filters:focal(0x126:742x541)/nginx/o/2019/10/06/12628583t1hd52b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>740</span></div></div><a href="https://virumaateataja.postimees.ee/6795142/pm-walesis-sebastien-ogier-surusin-nagu-hull-aga-tanak-oli-ikka-kiirem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis. Sebastien Ogier: surusin nagu hull, aga Tänak oli ikka kiirem </span></a><a href="https://virumaateataja.postimees.ee/6795142/pm-walesis-sebastien-ogier-surusin-nagu-hull-aga-tanak-oli-ikka-kiirem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795174/57-aastane-anu-saagim-saab-meesfannidelt-siiani-punastama-panevaid-kusimusi-anu-anna-andeks-et-kusin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pQjZyaXQjxa4JnIyctNgNfzqpFM=/685x410/filters:focal(0x209:755x909)/nginx/o/2019/09/27/12602181t1h81dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://virumaateataja.postimees.ee/6795174/57-aastane-anu-saagim-saab-meesfannidelt-siiani-punastama-panevaid-kusimusi-anu-anna-andeks-et-kusin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">57-aastane Anu Saagim saab meesfännidelt siiani punastama panevaid küsimusi: Anu, anna andeks, et küsin... </span></a><a href="https://virumaateataja.postimees.ee/6795174/57-aastane-anu-saagim-saab-meesfannidelt-siiani-punastama-panevaid-kusimusi-anu-anna-andeks-et-kusin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795201/politsei-lubab-juba-naastrehve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aCj_YGWLn3Nz9y1X149miBUW-sU=/335x190/filters:focal(3742x1473:4774x3391)/nginx/o/2019/10/06/12630554t1h3755.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>597</span></div></div><a href="https://virumaateataja.postimees.ee/6795201/politsei-lubab-juba-naastrehve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei lubab juba naastrehve </span></a><a href="https://virumaateataja.postimees.ee/6795201/politsei-lubab-juba-naastrehve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6794961/maailma-30-parimat-riiki-tootamiseks-soprade-leidmiseks-ja-perekonna-loomiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gB04uldGJI68WttDRQmv7tM8AVg=/335x190/filters:focal(1494x951:4216x2711)/nginx/o/2019/10/06/12629036t1h8979.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://virumaateataja.postimees.ee/6794961/maailma-30-parimat-riiki-tootamiseks-soprade-leidmiseks-ja-perekonna-loomiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma 30 parimat riiki töötamiseks, sõprade leidmiseks ja perekonna loomiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6794961/maailma-30-parimat-riiki-tootamiseks-soprade-leidmiseks-ja-perekonna-loomiseks/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Edetabelis on ka Eesti.</div></a><a href="https://virumaateataja.postimees.ee/6794961/maailma-30-parimat-riiki-tootamiseks-soprade-leidmiseks-ja-perekonna-loomiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2gnguzlgl1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b2zfd4zapg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795321/pm-dohas-kirt-videointervjuus-olen-medali-ule-aaretult-onnelik-aga-vigastus-pole-meeldiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ru2UZwaw5sTTvtF5uxEqGQYQFEw=/335x190/filters:focal(1006x984:1423x1079)/nginx/o/2019/10/07/12631328t1h3034.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://virumaateataja.postimees.ee/6795321/pm-dohas-kirt-videointervjuus-olen-medali-ule-aaretult-onnelik-aga-vigastus-pole-meeldiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Dohas. Kirt videointervjuus: olen medali üle ääretult õnnelik, aga vigastus pole meeldiv </span></a><a href="https://virumaateataja.postimees.ee/6795321/pm-dohas-kirt-videointervjuus-olen-medali-ule-aaretult-onnelik-aga-vigastus-pole-meeldiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795115/valdkond-kus-me-oleme-samal-tasemel-maliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZIvQiWNuju5DLzpAYT3YrQFeLl0=/335x190/smart/nginx/o/2019/10/06/12629661t1h7487.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://virumaateataja.postimees.ee/6795115/valdkond-kus-me-oleme-samal-tasemel-maliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdkond, kus me oleme samal tasemel Maliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6795115/valdkond-kus-me-oleme-samal-tasemel-maliga/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://virumaateataja.postimees.ee/6795115/valdkond-kus-me-oleme-samal-tasemel-maliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6792901/maailma-ilusaimat-tudrukut-maletad-vaata-milline-ta-praegu-valja-naeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8azIgyH0uPtclHObN7evwJ0jQQw=/685x410/smart/nginx/o/2019/10/03/12619962t1h8602.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://virumaateataja.postimees.ee/6792901/maailma-ilusaimat-tudrukut-maletad-vaata-milline-ta-praegu-valja-naeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Maailma ilusaimat tüdrukut» mäletad? Vaata, milline ta praegu välja näeb! </span></a><a href="https://virumaateataja.postimees.ee/6792901/maailma-ilusaimat-tudrukut-maletad-vaata-milline-ta-praegu-valja-naeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795456/end-angelina-jolieks-loiganud-iraanlanna-vahistati-suudistatuna-puhaduseteotuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pxmdYzGeSXnohKrdOelpxGK7ekA=/335x190/filters:focal(221x236:312x336)/nginx/o/2019/10/07/12631679t1h8118.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>306</span></div></div><a href="https://virumaateataja.postimees.ee/6795456/end-angelina-jolieks-loiganud-iraanlanna-vahistati-suudistatuna-puhaduseteotuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">End Angelina Jolieks lõiganud iraanlanna vahistati süüdistatuna pühaduseteotuses </span></a><a href="https://virumaateataja.postimees.ee/6795456/end-angelina-jolieks-loiganud-iraanlanna-vahistati-suudistatuna-puhaduseteotuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795164/pm-walesis-makinen-adamo-nagu-ei-paistnud-onnelik-olevat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VSEi1C8C4b1b-AeLa4Iv4FNLsRQ=/335x190/filters:focal(862x84:2329x1419)/nginx/o/2019/06/16/12270943t1h4cd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6795164/pm-walesis-makinen-adamo-nagu-ei-paistnud-onnelik-olevat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis. Mäkinen: Adamo nägu ei paistnud õnnelik olevat </span></a><a href="https://virumaateataja.postimees.ee/6795164/pm-walesis-makinen-adamo-nagu-ei-paistnud-onnelik-olevat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795104/austrias-morvas-mees-oma-endise-tudruksobra-ja-ta-pere" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7e3lvL_PC9NtAqGC7zIX8f0e1kk=/685x410/filters:focal(3032x961:3637x1505)/nginx/o/2019/10/06/12629593t1hdb43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://virumaateataja.postimees.ee/6795104/austrias-morvas-mees-oma-endise-tudruksobra-ja-ta-pere" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austrias mõrvas mees oma endise tüdruksõbra ja ta pere <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6795104/austrias-morvas-mees-oma-endise-tudruksobra-ja-ta-pere/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud 17.03!</div></a><a href="https://virumaateataja.postimees.ee/6795104/austrias-morvas-mees-oma-endise-tudruksobra-ja-ta-pere" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795001/torutoodel-tuli-maapouest-valja-tartu-linna-vapp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dQVFLyNPCzjWsTkB6LLCxbrEkNs=/335x190/smart/nginx/o/2019/10/06/12629100t1h23a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>529</span></div></div><a href="https://virumaateataja.postimees.ee/6795001/torutoodel-tuli-maapouest-valja-tartu-linna-vapp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torutöödel tuli maapõuest välja Tartu linna vapp </span></a><a href="https://virumaateataja.postimees.ee/6795001/torutoodel-tuli-maapouest-valja-tartu-linna-vapp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795091/autoralli-mm-sarja-punktiseis-tanak-voib-jargmisel-etapil-kindlustada-mm-tiitli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CF5hR4X7VOsqhYfrJ29y0AcziaQ=/335x190/filters:focal(856x1009:2231x1909)/nginx/o/2019/09/12/12552484t1h706e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>589</span></div></div><a href="https://virumaateataja.postimees.ee/6795091/autoralli-mm-sarja-punktiseis-tanak-voib-jargmisel-etapil-kindlustada-mm-tiitli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoralli MM-sarja punktiseis: Tänak võib järgmisel etapil kindlustada MM-tiitli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6795091/autoralli-mm-sarja-punktiseis-tanak-voib-jargmisel-etapil-kindlustada-mm-tiitli/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://virumaateataja.postimees.ee/6795091/autoralli-mm-sarja-punktiseis-tanak-voib-jargmisel-etapil-kindlustada-mm-tiitli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795141/pm-walesis-mm-sarja-liider-tanak-nuud-tuleb-tark-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WC1GCQ_ToUgldFKfhQ7QY3Mn9Ng=/685x410/smart/nginx/o/2019/10/06/12630395t1ha8cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://virumaateataja.postimees.ee/6795141/pm-walesis-mm-sarja-liider-tanak-nuud-tuleb-tark-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis. MM-sarja liider Tänak: nüüd tuleb tark olla</span><div class="list-article__additional-headline">Videointervjuu Tänakuga</div></a><a href="https://virumaateataja.postimees.ee/6795141/pm-walesis-mm-sarja-liider-tanak-nuud-tuleb-tark-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795135/kuus-aastat-vanad-tartu-bussitablood-voivad-osutuda-prugiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SS_WTKy5_jX_JOyOlW-xRZIm_Rk=/335x190/filters:focal(778x270:1127x534)/nginx/o/2019/10/06/12630113t1hbad7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://virumaateataja.postimees.ee/6795135/kuus-aastat-vanad-tartu-bussitablood-voivad-osutuda-prugiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus aastat vanad Tartu bussitablood võivad osutuda prügiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6795135/kuus-aastat-vanad-tartu-bussitablood-voivad-osutuda-prugiks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://virumaateataja.postimees.ee/6795135/kuus-aastat-vanad-tartu-bussitablood-voivad-osutuda-prugiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795145/pm-walesis-neuville-tiitliheitlusest-koik-on-veel-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VX7BsinaGnrLdGuFMAwxpFoMg6Q=/335x190/smart/nginx/o/2019/08/02/12429429t1h7f18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://virumaateataja.postimees.ee/6795145/pm-walesis-neuville-tiitliheitlusest-koik-on-veel-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis. Neuville tiitliheitlusest: kõik on veel võimalik </span></a><a href="https://virumaateataja.postimees.ee/6795145/pm-walesis-neuville-tiitliheitlusest-koik-on-veel-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gcgtgkvu67" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qdrf737nwj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795093/soome-komumeedia-ralliass-jari-matti-latvala-kihlatul-on-salasuhe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1B1HUmDt7OILWoAQUFlqr6o-nZ0=/335x190/filters:focal(607x541:2577x1732)/nginx/o/2019/10/06/12630041t1h46b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://virumaateataja.postimees.ee/6795093/soome-komumeedia-ralliass-jari-matti-latvala-kihlatul-on-salasuhe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome kõmumeedia: ralliäss Jari-Matti Latvala kihlatul on salasuhe </span></a><a href="https://virumaateataja.postimees.ee/6795093/soome-komumeedia-ralliass-jari-matti-latvala-kihlatul-on-salasuhe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6794579/kas-teadsid-et-oscari-voitja-helen-mirren-mangis-karjaari-algusaastatel-uhes-ajaloo-kallimas-pornofilmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lm5hnnyfjCUS8YhlSJR2-xJg1OM=/335x190/filters:focal(696x827:2106x1877)/nginx/o/2019/10/05/12625906t1h78e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://virumaateataja.postimees.ee/6794579/kas-teadsid-et-oscari-voitja-helen-mirren-mangis-karjaari-algusaastatel-uhes-ajaloo-kallimas-pornofilmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid, et Oscari-võitja Helen Mirren mängis karjääri algusaastatel ühes ajaloo kallimas pornofilmis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6794579/kas-teadsid-et-oscari-voitja-helen-mirren-mangis-karjaari-algusaastatel-uhes-ajaloo-kallimas-pornofilmis/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://virumaateataja.postimees.ee/6794579/kas-teadsid-et-oscari-voitja-helen-mirren-mangis-karjaari-algusaastatel-uhes-ajaloo-kallimas-pornofilmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795370/valitsus-pani-hinnatousule-pidurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/80qa5Ke6kEdPK366cWeO0iiqhj4=/685x410/filters:focal(553x161:1362x791)/nginx/o/2019/09/19/12576701t1ha0e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://virumaateataja.postimees.ee/6795370/valitsus-pani-hinnatousule-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus pani hinnatõusule pidurit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6795370/valitsus-pani-hinnatousule-pidurit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://virumaateataja.postimees.ee/6795370/valitsus-pani-hinnatousule-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795152/puha-puss-sellest-deana-noopi-bikiinipildist-peab-jatkuma-terveks-talveks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wH_ggcXR_RGUJHvVKZNdlEIa_Bo=/335x190/filters:focal(584x740:1138x1244)/nginx/o/2018/11/29/11614394t1hcd6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://virumaateataja.postimees.ee/6795152/puha-puss-sellest-deana-noopi-bikiinipildist-peab-jatkuma-terveks-talveks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püha püss! Sellest Deana Noopi bikiinipildist peab jätkuma terveks talveks </span></a><a href="https://virumaateataja.postimees.ee/6795152/puha-puss-sellest-deana-noopi-bikiinipildist-peab-jatkuma-terveks-talveks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6792385/alasti-rahvas-tasuta-baarid-ja-totaalne-vabadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N5cXj45xUmR3Fq0D7mOaG8EM6Us=/335x190/filters:focal(636x554:651x569)/nginx/o/2019/10/02/12618107t1hb4f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://virumaateataja.postimees.ee/6792385/alasti-rahvas-tasuta-baarid-ja-totaalne-vabadus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Alasti rahvas, tasuta baarid ja totaalne vabadus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6792385/alasti-rahvas-tasuta-baarid-ja-totaalne-vabadus/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://virumaateataja.postimees.ee/6792385/alasti-rahvas-tasuta-baarid-ja-totaalne-vabadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795669/ppa-ja-siseminister-kinnitavad-aivar-rehe-surma-pohjuses-puuduvad-vastuolud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2dR-r1-GDgElHK6gsByqzASsrpM=/685x410/filters:focal(252x34:713x589)/nginx/o/2019/09/25/12592779t1h3663.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://virumaateataja.postimees.ee/6795669/ppa-ja-siseminister-kinnitavad-aivar-rehe-surma-pohjuses-puuduvad-vastuolud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA ja siseminister kinnitavad: Aivar Rehe surma põhjuses puuduvad vastuolud </span></a><a href="https://virumaateataja.postimees.ee/6795669/ppa-ja-siseminister-kinnitavad-aivar-rehe-surma-pohjuses-puuduvad-vastuolud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795147/helme-sisserande-eelnou-jai-kooskolastuseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tZHh_yifsjK-5sg41qxJuOQ9IvE=/335x190/smart/nginx/o/2019/06/11/12253697t1h8558.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://virumaateataja.postimees.ee/6795147/helme-sisserande-eelnou-jai-kooskolastuseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme sisserände eelnõu jäi kooskõlastuseta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6795147/helme-sisserande-eelnou-jai-kooskolastuseta/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://virumaateataja.postimees.ee/6795147/helme-sisserande-eelnou-jai-kooskolastuseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795329/kohtingupettur-alar-mikfelt-sai-suhtlemiskeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qAgrXPSjRQR375rSLBvVvtw7gF8=/335x190/smart/nginx/o/2019/10/01/12615020t1hcb9c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://virumaateataja.postimees.ee/6795329/kohtingupettur-alar-mikfelt-sai-suhtlemiskeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtingupettur Alar Mikfelt sai suhtlemiskeelu </span></a><a href="https://virumaateataja.postimees.ee/6795329/kohtingupettur-alar-mikfelt-sai-suhtlemiskeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795246/tallinn-soovib-uleriigilist-viinamuugikarbet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DzUZa-0eazi0mDn95e2cMX5_Y3k=/685x410/filters:focal(979x678:994x693)/nginx/o/2019/10/06/12630733t1h3f29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://virumaateataja.postimees.ee/6795246/tallinn-soovib-uleriigilist-viinamuugikarbet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn soovib üleriigilist viinamüügikärbet <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6795246/tallinn-soovib-uleriigilist-viinamuugikarbet/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://virumaateataja.postimees.ee/6795246/tallinn-soovib-uleriigilist-viinamuugikarbet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795301/pm-dohas-galerii-hobemedali-palvinud-kirt-kais-auhinnatseremoonial-kasi-sidemega-kaelas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SIUOVYAvQEKNXHfbRCsfknHbeQY=/335x190/smart/nginx/o/2019/10/06/12631142t1h2207.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1712</span></div></div><a href="https://virumaateataja.postimees.ee/6795301/pm-dohas-galerii-hobemedali-palvinud-kirt-kais-auhinnatseremoonial-kasi-sidemega-kaelas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Dohas. Galerii: hõbemedali pälvinud Kirt käis auhinnatseremoonial käsi sidemega kaelas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6795301/pm-dohas-galerii-hobemedali-palvinud-kirt-kais-auhinnatseremoonial-kasi-sidemega-kaelas/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://virumaateataja.postimees.ee/6795301/pm-dohas-galerii-hobemedali-palvinud-kirt-kais-auhinnatseremoonial-kasi-sidemega-kaelas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6794994/tartu-ulikool-sotsiaalminister-kiik-takistab-geenivaramu-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dcujUfcoQ2PQ1SWiQe3Y0c7ZtYE=/335x190/smart/nginx/o/2019/10/03/12621323t1h8bec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://virumaateataja.postimees.ee/6794994/tartu-ulikool-sotsiaalminister-kiik-takistab-geenivaramu-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikool: sotsiaalminister Kiik takistab geenivaramu tööd <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6794994/tartu-ulikool-sotsiaalminister-kiik-takistab-geenivaramu-tood/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Lisatud sotsiaalministri kommentaar!</div></a><a href="https://virumaateataja.postimees.ee/6794994/tartu-ulikool-sotsiaalminister-kiik-takistab-geenivaramu-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5ncht6v6b5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3ykwx89wi5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795390/enne-ja-nuud-fotod-christina-aguilera-muutunud-naolapp-tekitab-vaid-uhe-kusimuse-mida-ta-endaga-teha-on-lasknud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QovgdDysDecfxwmLzuiikJiQiYM=/335x190/filters:focal(1155x800:1209x864)/nginx/o/2019/06/03/12225613t1hd23a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://virumaateataja.postimees.ee/6795390/enne-ja-nuud-fotod-christina-aguilera-muutunud-naolapp-tekitab-vaid-uhe-kusimuse-mida-ta-endaga-teha-on-lasknud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD FOTOD: Christina Aguilera muutunud näolapp tekitab vaid ühe küsimuse - mida ta endaga teha on lasknud? </span></a><a href="https://virumaateataja.postimees.ee/6795390/enne-ja-nuud-fotod-christina-aguilera-muutunud-naolapp-tekitab-vaid-uhe-kusimuse-mida-ta-endaga-teha-on-lasknud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6794957/moisakulas-poles-vallahoone-ja-muuseum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KH63hxZwY3CnfFlJnDtg2eD_m0M=/335x190/filters:focal(43x912:5510x4075)/nginx/o/2019/10/06/12629528t1h239f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://virumaateataja.postimees.ee/6794957/moisakulas-poles-vallahoone-ja-muuseum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõisakülas põles vallahoone ja muuseum</span><div class="list-article__additional-headline">Läbivalt täiendatud. Lisatud fotod hoone sisemusest.</div></a><a href="https://virumaateataja.postimees.ee/6794957/moisakulas-poles-vallahoone-ja-muuseum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795265/intervjuu-nortal-sai-usas-oppetunni-ja-teeb-nuud-megakaivet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l36x2ANARtbkuxnAohMZ4kXPm_0=/685x410/smart/nginx/o/2019/10/06/12630810t1he013.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://virumaateataja.postimees.ee/6795265/intervjuu-nortal-sai-usas-oppetunni-ja-teeb-nuud-megakaivet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu: Nortal sai USAs õppetunni ja teeb nüüd megakäivet </span></a><a href="https://virumaateataja.postimees.ee/6795265/intervjuu-nortal-sai-usas-oppetunni-ja-teeb-nuud-megakaivet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795405/danske-tootaja-pihtimus-raha-oli-pohiline-muu-polnud-oluline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Kp_gjAXwq_RANTqYdF2_qq2Spkc=/335x190/smart/nginx/o/2019/10/05/12625550t1h1161.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://virumaateataja.postimees.ee/6795405/danske-tootaja-pihtimus-raha-oli-pohiline-muu-polnud-oluline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Danske töötaja pihtimus: raha oli põhiline, muu polnud oluline </span></a><a href="https://virumaateataja.postimees.ee/6795405/danske-tootaja-pihtimus-raha-oli-pohiline-muu-polnud-oluline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795325/pm-dohas-tustit-mrt-uuring-naitab-kas-kirdi-olg-vajab-operatsiooni-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IWtP4RUwsdc5Dv81umSRhktljlg=/335x190/filters:focal(1315x759:2838x1711)/nginx/o/2019/10/07/12631355t1h4daa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://virumaateataja.postimees.ee/6795325/pm-dohas-tustit-mrt-uuring-naitab-kas-kirdi-olg-vajab-operatsiooni-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Dohas. Tustit: MRT-uuring näitab, kas Kirdi õlg vajab operatsiooni või mitte</span><div class="list-article__additional-headline">«Operatsioonist taastumine võtab aega vähemalt 3-4 kuud»</div></a><a href="https://virumaateataja.postimees.ee/6795325/pm-dohas-tustit-mrt-uuring-naitab-kas-kirdi-olg-vajab-operatsiooni-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795180/hyundai-boss-breenist-kui-keegi-teeb-avarii-on-mul-raske-rahul-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DHrZYesOymgl76ygeeKcImKK6lM=/685x410/smart/nginx/o/2019/10/06/12630354t1h1d26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6795180/hyundai-boss-breenist-kui-keegi-teeb-avarii-on-mul-raske-rahul-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai boss Breenist: kui keegi teeb avarii, on mul raske rahul olla </span></a><a href="https://virumaateataja.postimees.ee/6795180/hyundai-boss-breenist-kui-keegi-teeb-avarii-on-mul-raske-rahul-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6794930/video-viiekordne-motogp-maailmameister-sattus-hirmsasse-kukkumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fytQukg0rG23jC-u0MGfwq-8kro=/335x190/filters:focal(386x100:1612x819)/nginx/o/2019/10/06/12628840t1h6554.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://virumaateataja.postimees.ee/6794930/video-viiekordne-motogp-maailmameister-sattus-hirmsasse-kukkumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: viiekordne MotoGP maailmameister sattus hirmsasse kukkumisse </span></a><a href="https://virumaateataja.postimees.ee/6794930/video-viiekordne-motogp-maailmameister-sattus-hirmsasse-kukkumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795619/tallinnast-valjunud-mikrobuss-soitis-venemaal-teelt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XpaDCPLy8VaCNUx244tKC11bICs=/335x190/smart/nginx/o/2019/10/07/12632063t1hb7bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://virumaateataja.postimees.ee/6795619/tallinnast-valjunud-mikrobuss-soitis-venemaal-teelt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnast väljunud mikrobuss sõitis Venemaal teelt välja </span></a><a href="https://virumaateataja.postimees.ee/6795619/tallinnast-valjunud-mikrobuss-soitis-venemaal-teelt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6794445/aasta-lopus-sunnitajad-on-endiselt-hadas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6R_kko7JEs0K_PYcsGtruq7AXcQ=/685x410/smart/nginx/o/2019/10/04/12624975t1hbadd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>529</span></div></div><a href="https://virumaateataja.postimees.ee/6794445/aasta-lopus-sunnitajad-on-endiselt-hadas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta lõpus sünnitajad on endiselt hädas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6794445/aasta-lopus-sunnitajad-on-endiselt-hadas/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://virumaateataja.postimees.ee/6794445/aasta-lopus-sunnitajad-on-endiselt-hadas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6795302/pm-walesis-tanakult-taas-taissaak-ja-tiitel-tuli-kaeulatusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q3Zl1KN9wIZDq2IatM31HjahRRI=/335x190/smart/nginx/o/2019/10/06/12631122t1h2a3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://virumaateataja.postimees.ee/6795302/pm-walesis-tanakult-taas-taissaak-ja-tiitel-tuli-kaeulatusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis. Tänakult taas täissaak ja tiitel tuli käeulatusse </span></a><a href="https://virumaateataja.postimees.ee/6795302/pm-walesis-tanakult-taas-taissaak-ja-tiitel-tuli-kaeulatusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6794855/nagu-kaks-tilka-vett-tanaku-sotsiaalmeediasse-lisati-lobus-vordlus-rallilegendi-mcrae-ga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/llt9KhsMAwMQZju7qk1kud_juFM=/335x190/smart/nginx/o/2019/10/05/12628056t1h1002.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://virumaateataja.postimees.ee/6794855/nagu-kaks-tilka-vett-tanaku-sotsiaalmeediasse-lisati-lobus-vordlus-rallilegendi-mcrae-ga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nagu kaks tilka vett: Tänaku sotsiaalmeediasse lisati lõbus võrdlus rallilegendi McRae&#39;ga </span></a><a href="https://virumaateataja.postimees.ee/6794855/nagu-kaks-tilka-vett-tanaku-sotsiaalmeediasse-lisati-lobus-vordlus-rallilegendi-mcrae-ga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-101q9zo4b4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-etmu4oh9d7" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-99a1afcfe1262ad251ce.js" async></script></body></html>