<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/IoHwMPtpAFR6xvueUaPr0MPR_MY=/1200x630/filters:focal(209x111:224x126)/nginx/o/2020/01/28/12901292t1h3457.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/IoHwMPtpAFR6xvueUaPr0MPR_MY=/1200x630/filters:focal(209x111:224x126)/nginx/o/2020/01/28/12901292t1h3457.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rakvere valla aumärgid lähevad tänavu kahele tublile Uhtna inimesele"><meta property="twitter:title" content="Rakvere valla aumärgid lähevad tänavu kahele tublile Uhtna inimesele"><meta property="og:url" content="https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Rakvere valla aumärgiga tunnustatakse tänavu Inge Pikkojat ja Timmo Majorit."><meta property="twitter:description" content="Rakvere valla aumärgiga tunnustatakse tänavu Inge Pikkojat ja Timmo Majorit."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Rakvere vald"><meta property="article:tag" content="aumärk"><meta property="article:tag" content="tunnustus"><meta name="article:published_time" content="2020-01-29T00:00:00+02:00"><meta name="article:modified_time" content="2020-01-28T19:22:58+02:00"><meta name="description" content="Rakvere valla aumärgiga tunnustatakse tänavu Inge Pikkojat ja Timmo Majorit."><meta name="keywords" content="Rakvere vald, aumärk, tunnustus"><link rel="canonical" href="https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Rakvere valla aumärgid lähevad tänavu kahele tublile Uhtna inimesele - Uudised - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ea7cddb9b5b3ea2ec793.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1e77bc 0%, #185f96 100%);
  }
  .section-bg-gradient:before {
      background-color: #185f96;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-382 article-6883985"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">K, 29.01.2020</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6882975/saunafestival-kolib-rakverest-vosule" class="quote__text">&quot;Ma ei tee asju raha pärast.&quot; </a><a href="https://virumaateataja.postimees.ee/6882975/saunafestival-kolib-rakverest-vosule" class="quote__author section-border-color"><span class="slab section-font-color">Marko Torm saunafestivali viimisest Rakverest Võsule</span></a></div><a href="https://virumaateataja.postimees.ee/6882975/saunafestival-kolib-rakverest-vosule" class="quote__image"><img src="//f7.pmo.ee/SuBl8ZZEEaOtGwfJKrfP1rVMauU=/72x72/smart/nginx/o/2020/01/27/12899312t1he131.jpg" srcset="//f7.pmo.ee/SuBl8ZZEEaOtGwfJKrfP1rVMauU=/72x72/smart/nginx/o/2020/01/27/12899312t1he131.jpg, //f7.pmo.ee/pn7hwXxR9cDrTEC9pNoaxOX_9SU=/144x144/smart/nginx/o/2020/01/27/12899312t1he131.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6883985"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li><li class="breadcrumb-item">Rakvere valla aumärgid lähevad tänavu kahele tublile Uhtna inimesele</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6883985" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rakvere%20valla%20aum%C3%A4rgid%20l%C3%A4hevad%20t%C3%A4navu%20kahele%20tublile%20Uhtna%20inimesele&url=https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6883985"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rakvere%20valla%20aum%C3%A4rgid%20l%C3%A4hevad%20t%C3%A4navu%20kahele%20tublile%20Uhtna%20inimesele&url=https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6883985"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rakvere valla aumärgid lähevad tänavu kahele tublile Uhtna inimesele&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele%3Futm_source%3Demail%26utm_content%3D6883985" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-29T00:00:00+02:00">29. jaanuar 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name">Rakvere valla aumärgid lähevad tänavu kahele tublile Uhtna inimesele</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/77078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Guk-jJVBcaZx3upjZc_wS6b7_p0=/40x40/smart/nginx/o/2016/02/15/5048197t1h8863.jpg" srcset="//f12.pmo.ee/Guk-jJVBcaZx3upjZc_wS6b7_p0=/40x40/smart/nginx/o/2016/02/15/5048197t1h8863.jpg, //f12.pmo.ee/6mqNfHlYUHk8DFXSEkUhfG87AqI=/80x80/smart/nginx/o/2016/02/15/5048197t1h8863.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Katrin Uuspõld</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/LRG0V3xvJtbQ4neXCTcvDueWMl8=/1370x820/filters:focal(209x111:224x126)/nginx/o/2020/01/28/12901292t1h3457.jpg"><figure-fullscreen eager :image-id="12901292" image-url="//f9.pmo.ee/gk2izcUD2WqITdRqYknZ1vxQDaM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/28/12901292t1h3457.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12901292)" src="//f9.pmo.ee/LRG0V3xvJtbQ4neXCTcvDueWMl8=/1370x820/filters:focal(209x111:224x126)/nginx/o/2020/01/28/12901292t1h3457.jpg" srcset="//f9.pmo.ee/LRG0V3xvJtbQ4neXCTcvDueWMl8=/1370x820/filters:focal(209x111:224x126)/nginx/o/2020/01/28/12901292t1h3457.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Inge Pikkoja saab tänavu Rakvere valla aumärgi.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tiina Kriisa</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rakvere valla aumärgiga tunnustatakse tänavu Inge Pikkojat ja Timmo Majorit.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-h6igpspron" :preview-length="0" eager video-id="227662" video-stream-type="VOD" video-headline="6883985 Rakvere valla aumärgid lähevad tänavu kahele tublile Uhtna inimesele" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/77abd69cd8532dd8f3884d68b8cce84d.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:227662,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6883985-rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele&quot;,&quot;headline&quot;:&quot;6883985 Rakvere valla aumärgid lähevad tänavu kahele tublile Uhtna inimesele&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-28T19:22:58+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-29T00:01:39+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/77abd69cd8532dd8f3884d68b8cce84d.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8lmsnghrgq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r0psn97qp4" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i4xo0fk6kt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vallavolikogule esitatigi tänavu ainult kaks kandidaati, kuid mõlemad on volikogu hinnangul igati tunnustust väärt. Inge Pikkoja on kauaaegne Uhtna raamatukogu juhataja ning kohaliku kogukonna hing. Timmo Major on Uhtnas tegutseva metallitööettevõtte Estrus Steel OÜ omanik, 30 inimese tööandja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valla majandusspetsialist Janek Seidelberg ütles, et Timmo Major on alati nõu ja jõuga abistanud praktilistes küsimustes, kui mõni valla objekt on vajanud väiksemat metallitööd. “Olen alati öelnud, et esita arve, kuid ühtki arvet ei ole tööde eest esitatud,” märkis Seidelberg.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vapimärgi on seni saanud 26 inimest: Sõmeru vallas on vapimärke välja antud alates 2007. aastast, viimased kaks aastat on seda tehtud endise Rakvere vallaga ühinenult.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tänavused Rakvere valla aumärgid antakse üle vallavanema ja vallavolikogu esimehe vabariigi aastapäeva vastuvõtul 21. veebruaril.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6883985" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rakvere%20valla%20aum%C3%A4rgid%20l%C3%A4hevad%20t%C3%A4navu%20kahele%20tublile%20Uhtna%20inimesele&url=https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6883985"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rakvere%20valla%20aum%C3%A4rgid%20l%C3%A4hevad%20t%C3%A4navu%20kahele%20tublile%20Uhtna%20inimesele&url=https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6883985"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rakvere valla aumärgid lähevad tänavu kahele tublile Uhtna inimesele&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele%3Futm_source%3Demail%26utm_content%3D6883985" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6883985/rakvere-valla-aumargid-lahevad-tanavu-kahele-tublile-uhtna-inimesele/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6883985" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6883985" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/43693/rakvere-vald">Rakvere vald</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/24224/aumark">aumärk</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/20711/tunnustus">tunnustus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8x4wayiic9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uuy6h9zomz" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/385">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T00:03:00+02:00"><meta itemprop="dateModified" content="2020-01-28T19:52:46+02:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6884006/laane-virumaal-saravad-peagi-uhiuued-valgetahed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VJEoqbEPbQzTSHqJNSjuv5CF2fQ=/1000x435/filters:focal(883x452:898x467)/nginx/o/2020/01/28/12901319t1h3ae7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VJEoqbEPbQzTSHqJNSjuv5CF2fQ=/1000x435/filters:focal(883x452:898x467)/nginx/o/2020/01/28/12901319t1h3ae7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6884006/laane-virumaal-saravad-peagi-uhiuued-valgetahed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaal säravad peagi uhiuued Valgetähed </span></a><a href="https://virumaateataja.postimees.ee/6884006/laane-virumaal-saravad-peagi-uhiuued-valgetahed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-28T19:48:26+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6884004/tarvo-kruup-sel-aastal-voib-rohkem-naha-mobiilset-kiiruskaamerat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uoB9gj8jQXcnIeYRivsNStD0j5g=/324x185/filters:focal(940x371:955x386)/nginx/o/2020/01/28/12901315t1hb3f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uoB9gj8jQXcnIeYRivsNStD0j5g=/324x185/filters:focal(940x371:955x386)/nginx/o/2020/01/28/12901315t1hb3f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6884004/tarvo-kruup-sel-aastal-voib-rohkem-naha-mobiilset-kiiruskaamerat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarvo Kruup: sel aastal võib rohkem näha mobiilset kiiruskaamerat </span></a><a href="https://virumaateataja.postimees.ee/6884004/tarvo-kruup-sel-aastal-voib-rohkem-naha-mobiilset-kiiruskaamerat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-28T19:24:52+02:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6883987/hooldekodudel-on-voimalik-palgata-ode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ht94Lk5IuCc262-dHVFrq02zdv4=/324x185/smart/nginx/o/2020/01/28/12901295t1h5803.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ht94Lk5IuCc262-dHVFrq02zdv4=/324x185/smart/nginx/o/2020/01/28/12901295t1h5803.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6883987/hooldekodudel-on-voimalik-palgata-ode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldekodudel on võimalik palgata õde </span></a><a href="https://virumaateataja.postimees.ee/6883987/hooldekodudel-on-voimalik-palgata-ode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-28T19:23:56+02:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6883986/vene-turistide-arv-on-viimaks-tousuteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QDfynpMfgCPF5QzyK86AjJVIS-E=/324x185/smart/nginx/o/2020/01/28/12901293t1hb733.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QDfynpMfgCPF5QzyK86AjJVIS-E=/324x185/smart/nginx/o/2020/01/28/12901293t1hb733.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6883986/vene-turistide-arv-on-viimaks-tousuteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene turistide arv on viimaks tõusuteel </span></a><a href="https://virumaateataja.postimees.ee/6883986/vene-turistide-arv-on-viimaks-tousuteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-puhgoxn1xf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-28T19:22:13+02:00"><meta itemprop="author" content="Merly Raudla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6883984/paevapilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4Ycbggy-23VW2ksaZcciTBp_ESI=/1000x435/filters:focal(787x460:802x475)/nginx/o/2020/01/28/12901291t1h4be1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4Ycbggy-23VW2ksaZcciTBp_ESI=/1000x435/filters:focal(787x460:802x475)/nginx/o/2020/01/28/12901291t1h4be1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6883984/paevapilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevapilt </span></a><a href="https://virumaateataja.postimees.ee/6883984/paevapilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T17:30:00+02:00"><meta itemprop="dateModified" content="2020-01-28T20:47:09+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6883873/plusskraadid-pusivad-kolmapaevalgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/puZ2u-0L-ISPKug3fkdlUPgdEjA=/335x190/smart/nginx/o/2020/01/28/12901108t1h56fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/puZ2u-0L-ISPKug3fkdlUPgdEjA=/335x190/smart/nginx/o/2020/01/28/12901108t1h56fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6883873/plusskraadid-pusivad-kolmapaevalgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plusskraadid püsivad kolmapäevalgi </span></a><a href="https://virumaateataja.postimees.ee/6883873/plusskraadid-pusivad-kolmapaevalgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T14:41:00+02:00"><meta itemprop="dateModified" content="2020-01-28T14:51:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6883655/johvi-volikogu-eksjuht-eitab-kuritegusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/npnf2yhuVW1ZyegCnaaL6_w72RY=/335x190/smart/nginx/o/2020/01/28/12900736t1hec1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/npnf2yhuVW1ZyegCnaaL6_w72RY=/335x190/smart/nginx/o/2020/01/28/12900736t1hec1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6883655/johvi-volikogu-eksjuht-eitab-kuritegusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi volikogu eksjuht eitab kuritegusid </span></a><a href="https://virumaateataja.postimees.ee/6883655/johvi-volikogu-eksjuht-eitab-kuritegusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T13:46:00+02:00"><meta itemprop="dateModified" content="2020-01-28T14:01:42+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6883570/vinni-biogaasijaamas-toodetud-roheline-energia-kingiti-lastekodule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/syTpQb-vCmHBZQUWC23u3LgrFy4=/685x410/smart/nginx/o/2020/01/28/12900502t1he49e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/syTpQb-vCmHBZQUWC23u3LgrFy4=/685x410/smart/nginx/o/2020/01/28/12900502t1he49e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://virumaateataja.postimees.ee/6883570/vinni-biogaasijaamas-toodetud-roheline-energia-kingiti-lastekodule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vinni biogaasijaamas toodetud roheline energia kingiti lastekodule </span></a><a href="https://virumaateataja.postimees.ee/6883570/vinni-biogaasijaamas-toodetud-roheline-energia-kingiti-lastekodule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T12:52:00+02:00"><meta itemprop="dateModified" content="2020-01-28T13:09:06+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6883501/tapal-koolitati-talvesodurite-koolitajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/43oKcdyeLORwS036mDlRjElJDUA=/335x190/filters:focal(844x524:859x539)/nginx/o/2020/01/28/12900385t1he668.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/43oKcdyeLORwS036mDlRjElJDUA=/335x190/filters:focal(844x524:859x539)/nginx/o/2020/01/28/12900385t1he668.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6883501/tapal-koolitati-talvesodurite-koolitajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapal koolitati talvesõdurite koolitajaid </span></a><a href="https://virumaateataja.postimees.ee/6883501/tapal-koolitati-talvesodurite-koolitajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T11:27:00+02:00"><meta itemprop="dateModified" content="2020-01-28T12:40:14+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6883395/virumaa-muuseumide-etteotsa-asub-viljar-vissel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SfD4VSAlaTGigO_3UHW98HR9KN8=/335x190/filters:focal(940x825:955x840)/nginx/o/2020/01/28/12900093t1h6bb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SfD4VSAlaTGigO_3UHW98HR9KN8=/335x190/filters:focal(940x825:955x840)/nginx/o/2020/01/28/12900093t1h6bb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://virumaateataja.postimees.ee/6883395/virumaa-muuseumide-etteotsa-asub-viljar-vissel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virumaa Muuseumide etteotsa asub Viljar Vissel </span></a><a href="https://virumaateataja.postimees.ee/6883395/virumaa-muuseumide-etteotsa-asub-viljar-vissel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T10:20:00+02:00"><meta itemprop="dateModified" content="2020-01-28T14:32:47+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6883309/president-annab-teenetemargi-mitmele-laanevirulasele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/acKfWrFV0H11mOR0VRyzrvEQVcc=/685x410/filters:focal(576x537:591x552)/nginx/o/2020/01/28/12899925t1h88a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/acKfWrFV0H11mOR0VRyzrvEQVcc=/685x410/filters:focal(576x537:591x552)/nginx/o/2020/01/28/12899925t1h88a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://virumaateataja.postimees.ee/6883309/president-annab-teenetemargi-mitmele-laanevirulasele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President annab teenetemärgi mitmele läänevirulasele </span></a><a href="https://virumaateataja.postimees.ee/6883309/president-annab-teenetemargi-mitmele-laanevirulasele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9frbpqtvin" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ql24xco442" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T15:50:29+02:00"><meta itemprop="dateModified" content="2020-01-23T15:50:29+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T15:50:17+02:00"><meta itemprop="dateModified" content="2020-01-24T10:10:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T15:50:07+02:00"><meta itemprop="dateModified" content="2020-01-23T15:50:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6884079" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-29T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-28T22:25:30+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6884079/seadus-vajutab-elektritoukside-pidurile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5IKnAU8FaEmKm7IQukd77ca2_E8=/1000x435/filters:focal(1132x642:1147x657)/nginx/o/2020/01/28/12901439t1h2533.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5IKnAU8FaEmKm7IQukd77ca2_E8=/1000x435/filters:focal(1132x642:1147x657)/nginx/o/2020/01/28/12901439t1h2533.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6884079/seadus-vajutab-elektritoukside-pidurile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seadus vajutab elektritõukside pidurile </span></a><a href="https://leht.postimees.ee/6884079/seadus-vajutab-elektritoukside-pidurile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6884058" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-28T21:35:47+02:00"><meta itemprop="dateModified" content="2020-01-28T23:25:03+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6884058/keskkriminaalpolitsei-puistas-korruptsioonikahtluse-tottu-ida-tallinna-keskhaiglat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wFl6d86ocJR1ymhWzawWaY35H8g=/335x190/filters:focal(0x220:1700x894)/nginx/o/2015/09/23/4520359t1h665a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wFl6d86ocJR1ymhWzawWaY35H8g=/335x190/filters:focal(0x220:1700x894)/nginx/o/2015/09/23/4520359t1h665a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://www.postimees.ee/6884058/keskkriminaalpolitsei-puistas-korruptsioonikahtluse-tottu-ida-tallinna-keskhaiglat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkriminaalpolitsei puistas korruptsioonikahtluse tõttu Ida-Tallinna Keskhaiglat</span><div class="list-article__additional-headline">Kinnitamata andmetel on töötajaid kinni peetud.</div></a><a href="https://www.postimees.ee/6884058/keskkriminaalpolitsei-puistas-korruptsioonikahtluse-tottu-ida-tallinna-keskhaiglat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6884110" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-29T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-28T23:20:40+02:00"><meta itemprop="author" content="Jürgen Ligi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6884110/jurgen-ligi-valitsuse-usalduse-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6CwVKqLFvjoAwYiQbUrfPhv0YaA=/335x190/filters:focal(564x307:579x322)/nginx/o/2020/01/28/12901489t1ha131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6CwVKqLFvjoAwYiQbUrfPhv0YaA=/335x190/filters:focal(564x307:579x322)/nginx/o/2020/01/28/12901489t1ha131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6884110/jurgen-ligi-valitsuse-usalduse-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: valitsuse usalduse küsimus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6884110/jurgen-ligi-valitsuse-usalduse-kusimus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6884110/jurgen-ligi-valitsuse-usalduse-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6884062" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-28T21:40:57+02:00"><meta itemprop="dateModified" content="2020-01-28T23:43:58+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6884062/anett-kontaveit-laheb-maailma-kolmanda-reketi-vastu-puudma-austraalia-lahtiste-poolfinaalkohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wkubzy_xQTxjGw5AhN0GvYlGZxc=/685x410/filters:focal(1300x108:2171x1337)/nginx/o/2020/01/25/12894751t1h6e7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Wkubzy_xQTxjGw5AhN0GvYlGZxc=/685x410/filters:focal(1300x108:2171x1337)/nginx/o/2020/01/25/12894751t1h6e7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6884062/anett-kontaveit-laheb-maailma-kolmanda-reketi-vastu-puudma-austraalia-lahtiste-poolfinaalkohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Öösel otseblogi &#10217; </span>Anett Kontaveit läheb maailma kolmanda reketi vastu püüdma Austraalia lahtiste poolfinaalkohta </span></a><a href="https://sport.postimees.ee/6884062/anett-kontaveit-laheb-maailma-kolmanda-reketi-vastu-puudma-austraalia-lahtiste-poolfinaalkohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6884023" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-28T20:18:14+02:00"><meta itemprop="dateModified" content="2020-01-28T23:41:44+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6884023/valge-maja-rahukava-naeb-ette-demilitariseeritud-palestiina-riigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MwqCh16vMVFUAyB5xaA9RoTx0Q4=/335x190/smart/nginx/o/2020/01/21/12885486t1h6f1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MwqCh16vMVFUAyB5xaA9RoTx0Q4=/335x190/smart/nginx/o/2020/01/21/12885486t1h6f1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6884023/valge-maja-rahukava-naeb-ette-demilitariseeritud-palestiina-riigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valge Maja: rahukava näeb ette demilitariseeritud Palestiina riigi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6884023/valge-maja-rahukava-naeb-ette-demilitariseeritud-palestiina-riigi/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Hamas lükkas rahuplaani tagasi</div></a><a href="https://maailm.postimees.ee/6884023/valge-maja-rahukava-naeb-ette-demilitariseeritud-palestiina-riigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6883995" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-29T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-28T19:35:05+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6883995/spordiennustus-kasvab-hiiglaslikuks-majandusharuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vH3p4McI5MSCBzdAnAM5SfXw_4A=/335x190/smart/nginx/o/2020/01/28/12901304t1hced9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vH3p4McI5MSCBzdAnAM5SfXw_4A=/335x190/smart/nginx/o/2020/01/28/12901304t1hced9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6883995/spordiennustus-kasvab-hiiglaslikuks-majandusharuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiennustus kasvab hiiglaslikuks majandusharuks </span></a><a href="https://leht.postimees.ee/6883995/spordiennustus-kasvab-hiiglaslikuks-majandusharuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6884084" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-28T22:32:30+02:00"><meta itemprop="dateModified" content="2020-01-28T22:32:30+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6884084/jamaica-lahedal-leidis-aset-voimas-maavarin-magnituudiga-7-7" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mEORYoXTC59JWf8Mxsl2neOeowQ=/685x410/smart/nginx/o/2020/01/28/12901442t1h78f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mEORYoXTC59JWf8Mxsl2neOeowQ=/685x410/smart/nginx/o/2020/01/28/12901442t1h78f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6884084/jamaica-lahedal-leidis-aset-voimas-maavarin-magnituudiga-7-7" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jamaica lähedal leidis aset võimas maavärin magnituudiga 7,7 </span></a><a href="https://maailm.postimees.ee/6884084/jamaica-lahedal-leidis-aset-voimas-maavarin-magnituudiga-7-7" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6884005" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-28T19:55:43+02:00"><meta itemprop="dateModified" content="2020-01-28T21:58:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6884005/ligi-tegi-reinsalu-markmepaberist-kohvise-nutsaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i-HJIj0qgN10gG-YYm2EY4lmrdo=/335x190/smart/nginx/o/2020/01/28/12901280t1h3a19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i-HJIj0qgN10gG-YYm2EY4lmrdo=/335x190/smart/nginx/o/2020/01/28/12901280t1h3a19.jpg"><video-background element-id="v-4zymqm4jwi" :video-id="6523666" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/28/eveliis_op_paber_ykX1JvL/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/28/eveliis_op_paber_ykX1JvL/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/28/eveliis_op_paber_ykX1JvL/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6884005/ligi-tegi-reinsalu-markmepaberist-kohvise-nutsaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Video &#10217; </span>Kuidas Reinsalu märkmepaber kokkukägardatult kohvitassi jõudis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6884005/ligi-tegi-reinsalu-markmepaberist-kohvise-nutsaku/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6884005/ligi-tegi-reinsalu-markmepaberist-kohvise-nutsaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6884115" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-29T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-28T23:25:42+02:00"><meta itemprop="author" content="Mare Roosileht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6884115/mare-roosileht-edukas-polevkivipoore-eeldab-kohalike-teadlaste-panust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KzEgWUMajVJyA9rCJf2eSZcTQ34=/335x190/filters:focal(1036x396:1051x411)/nginx/o/2020/01/28/12901495t1h79a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KzEgWUMajVJyA9rCJf2eSZcTQ34=/335x190/filters:focal(1036x396:1051x411)/nginx/o/2020/01/28/12901495t1h79a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6884115/mare-roosileht-edukas-polevkivipoore-eeldab-kohalike-teadlaste-panust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mare Roosileht: edukas põlevkivipööre eeldab kohalike teadlaste panust </span></a><a href="https://leht.postimees.ee/6884115/mare-roosileht-edukas-polevkivipoore-eeldab-kohalike-teadlaste-panust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6879517" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-28T15:51:56+02:00"><meta itemprop="dateModified" content="2020-01-28T15:53:12+02:00"><meta itemprop="author" content="Andrei Kuzitškin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6879517/andrei-kuzitskin-vordleb-kus-on-parem-elada-tomskis-voi-tallinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q3JJgSmvwJufELWW6w_VCNXzzdk=/685x410/filters:focal(167x323:814x580)/nginx/o/2020/01/28/12900860t1h232e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q3JJgSmvwJufELWW6w_VCNXzzdk=/685x410/filters:focal(167x323:814x580)/nginx/o/2020/01/28/12900860t1h232e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6879517/andrei-kuzitskin-vordleb-kus-on-parem-elada-tomskis-voi-tallinnas" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin võrdleb: kus on parem elada, Tomskis või Tallinnas? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6879517/andrei-kuzitskin-vordleb-kus-on-parem-elada-tomskis-voi-tallinnas/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Loos on interaktiivne hinnakontrolli mäng!</div></a><a href="https://arvamus.postimees.ee/6879517/andrei-kuzitskin-vordleb-kus-on-parem-elada-tomskis-voi-tallinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6884082" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-28T22:30:22+02:00"><meta itemprop="dateModified" content="2020-01-28T22:30:22+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6884082/olen-noor-ja-rumal-juht-vajutas-tallinna-lahistel-gaasi-pohja-ja-kihutas-ule-170-km-h" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EJeELY-PAM2wfDqIluBLE2_QSmE=/335x190/filters:focal(17x331:457x666)/nginx/o/2020/01/28/12901441t1hd4f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EJeELY-PAM2wfDqIluBLE2_QSmE=/335x190/filters:focal(17x331:457x666)/nginx/o/2020/01/28/12901441t1hd4f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6884082/olen-noor-ja-rumal-juht-vajutas-tallinna-lahistel-gaasi-pohja-ja-kihutas-ule-170-km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Olen noor ja rumal»: juht vajutas Tallinna lähistel gaasi põhja ja kihutas üle 170 km/h <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6884082/olen-noor-ja-rumal-juht-vajutas-tallinna-lahistel-gaasi-pohja-ja-kihutas-ule-170-km-h/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6884082/olen-noor-ja-rumal-juht-vajutas-tallinna-lahistel-gaasi-pohja-ja-kihutas-ule-170-km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6884111" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-28T23:21:09+02:00"><meta itemprop="dateModified" content="2020-01-28T23:27:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6884111/esimeses-stuudios-pensionireformist-kallas-lubab-seda-takistada-iga-hinnaga-seedri-sonul-puuab-opositsioon-vaid-aega-viita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6mWzhJsPbukGPk6p5eJZitwgHPM=/335x190/smart/nginx/o/2020/01/28/12901490t1hc31f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6mWzhJsPbukGPk6p5eJZitwgHPM=/335x190/smart/nginx/o/2020/01/28/12901490t1hc31f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6884111/esimeses-stuudios-pensionireformist-kallas-lubab-seda-takistada-iga-hinnaga-seedri-sonul-puuab-opositsioon-vaid-aega-viita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Esimeses stuudios» pensionireformist: Kallas lubab seda takistada iga hinnaga, Seedri sõnul püüab opositsioon vaid aega viita <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6884111/esimeses-stuudios-pensionireformist-kallas-lubab-seda-takistada-iga-hinnaga-seedri-sonul-puuab-opositsioon-vaid-aega-viita/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6884111/esimeses-stuudios-pensionireformist-kallas-lubab-seda-takistada-iga-hinnaga-seedri-sonul-puuab-opositsioon-vaid-aega-viita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sr56rxq1rv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="385" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a7r2mm8v7b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T10:48:24+02:00"><meta itemprop="dateModified" content="2020-01-28T11:38:29+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6883330/kobe-bryanti-onnetuskopteri-piloodi-viimased-sonad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fXOsan9deRacZ-nLRqviJIaX-qs=/1000x435/filters:focal(727x716:1969x2525)/nginx/o/2020/01/28/12899907t1h372f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fXOsan9deRacZ-nLRqviJIaX-qs=/1000x435/filters:focal(727x716:1969x2525)/nginx/o/2020/01/28/12899907t1h372f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6883330/kobe-bryanti-onnetuskopteri-piloodi-viimased-sonad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">VIDEO &#10217; </span>Kobe Bryanti õnnetuskopteri piloodi viimased sõnad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6883330/kobe-bryanti-onnetuskopteri-piloodi-viimased-sonad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6883330/kobe-bryanti-onnetuskopteri-piloodi-viimased-sonad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T14:17:00+02:00"><meta itemprop="dateModified" content="2020-01-28T14:24:37+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6883606/bryantil-ja-tema-abikaasal-oli-kokkulepe-mitte-kunagi-uhes-kopteris-lennata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C5ic1BOXef-BUJdgI3AQjXoATJg=/335x190/filters:focal(420x177:1400x1181)/nginx/o/2020/01/28/12900562t1h7303.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/C5ic1BOXef-BUJdgI3AQjXoATJg=/335x190/filters:focal(420x177:1400x1181)/nginx/o/2020/01/28/12900562t1h7303.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://sport.postimees.ee/6883606/bryantil-ja-tema-abikaasal-oli-kokkulepe-mitte-kunagi-uhes-kopteris-lennata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bryantil ja tema abikaasal oli kokkulepe mitte kunagi ühes kopteris lennata </span></a><a href="https://sport.postimees.ee/6883606/bryantil-ja-tema-abikaasal-oli-kokkulepe-mitte-kunagi-uhes-kopteris-lennata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T10:04:03+02:00"><meta itemprop="dateModified" content="2020-01-28T12:14:24+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6883255/president-annab-tanavu-114-riiklikku-teenetemarki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DQx3kjlqS2UrZa9nodSNnn5Zlwg=/335x190/filters:focal(1172x459:1217x534)/nginx/o/2019/03/20/11881084t1h39ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DQx3kjlqS2UrZa9nodSNnn5Zlwg=/335x190/filters:focal(1172x459:1217x534)/nginx/o/2019/03/20/11881084t1h39ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://www.postimees.ee/6883255/president-annab-tanavu-114-riiklikku-teenetemarki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President annab tänavu 114 riiklikku teenetemärki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6883255/president-annab-tanavu-114-riiklikku-teenetemarki/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6883255/president-annab-tanavu-114-riiklikku-teenetemarki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-28T10:25:19+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6883085/riik-ei-suuda-tagada-isa-oigust-lapsega-kohtuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ok6TjvkvXYXJqlztKxtmVjYcoGw=/685x410/filters:focal(998x448:1013x463)/nginx/o/2020/01/27/12899511t1h4b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ok6TjvkvXYXJqlztKxtmVjYcoGw=/685x410/filters:focal(998x448:1013x463)/nginx/o/2020/01/27/12899511t1h4b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>584</span></div></div><a href="https://www.postimees.ee/6883085/riik-ei-suuda-tagada-isa-oigust-lapsega-kohtuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik ei suuda tagada isa õigust lapsega kohtuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6883085/riik-ei-suuda-tagada-isa-oigust-lapsega-kohtuda/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://www.postimees.ee/6883085/riik-ei-suuda-tagada-isa-oigust-lapsega-kohtuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T20:09:15+02:00"><meta itemprop="dateModified" content="2020-01-28T14:05:16+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6882717/videojalutuskaik-1939-aasta-tallinnas-kas-sina-tunned-need-kohad-uldse-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y_pbwbSBk45APepVpEhtj4pTaIY=/335x190/smart/nginx/o/2020/01/27/12898896t1ha27e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y_pbwbSBk45APepVpEhtj4pTaIY=/335x190/smart/nginx/o/2020/01/27/12898896t1ha27e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>562</span></div></div><a href="https://sobranna.postimees.ee/6882717/videojalutuskaik-1939-aasta-tallinnas-kas-sina-tunned-need-kohad-uldse-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videojalutuskäik 1939. aasta Tallinnas: kas sina tunned need kohad üldse ära? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6882717/videojalutuskaik-1939-aasta-tallinnas-kas-sina-tunned-need-kohad-uldse-ara/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.postimees.ee/6882717/videojalutuskaik-1939-aasta-tallinnas-kas-sina-tunned-need-kohad-uldse-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T10:38:38+02:00"><meta itemprop="dateModified" content="2020-01-28T10:38:38+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6883319/kord-pidi-see-tulema-admiral-bellingshausen-jai-antarktikas-tosise-tormi-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OgkTYMbpdS9UlwaEp14EEG2PJJ8=/335x190/smart/nginx/o/2020/01/28/12899938t1h1d51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OgkTYMbpdS9UlwaEp14EEG2PJJ8=/335x190/smart/nginx/o/2020/01/28/12899938t1h1d51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://heureka.postimees.ee/6883319/kord-pidi-see-tulema-admiral-bellingshausen-jai-antarktikas-tosise-tormi-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kord pidi see tulema - «Admiral Bellingshausen» jäi Antarktikas tõsise tormi kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6883319/kord-pidi-see-tulema-admiral-bellingshausen-jai-antarktikas-tosise-tormi-katte/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6883319/kord-pidi-see-tulema-admiral-bellingshausen-jai-antarktikas-tosise-tormi-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T21:35:47+02:00"><meta itemprop="dateModified" content="2020-01-28T23:25:03+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6884058/keskkriminaalpolitsei-puistas-korruptsioonikahtluse-tottu-ida-tallinna-keskhaiglat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TvuFTk7jE5-GM6Y2vRBHss9XJTk=/685x410/filters:focal(0x220:1700x894)/nginx/o/2015/09/23/4520359t1h665a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TvuFTk7jE5-GM6Y2vRBHss9XJTk=/685x410/filters:focal(0x220:1700x894)/nginx/o/2015/09/23/4520359t1h665a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://www.postimees.ee/6884058/keskkriminaalpolitsei-puistas-korruptsioonikahtluse-tottu-ida-tallinna-keskhaiglat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkriminaalpolitsei puistas korruptsioonikahtluse tõttu Ida-Tallinna Keskhaiglat</span><div class="list-article__additional-headline">Kinnitamata andmetel on töötajaid kinni peetud.</div></a><a href="https://www.postimees.ee/6884058/keskkriminaalpolitsei-puistas-korruptsioonikahtluse-tottu-ida-tallinna-keskhaiglat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T07:15:59+02:00"><meta itemprop="dateModified" content="2020-01-28T07:31:05+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6883146/jarveoja-meie-kehad-talusid-valjasoidul-100-g-suurust-raskusjoudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PrTiBK2t_ilUUBAbKNqSGz2uF3Y=/335x190/filters:focal(231x26:687x425)/nginx/o/2020/01/28/12899660t1h4499.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PrTiBK2t_ilUUBAbKNqSGz2uF3Y=/335x190/filters:focal(231x26:687x425)/nginx/o/2020/01/28/12899660t1h4499.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://sport.postimees.ee/6883146/jarveoja-meie-kehad-talusid-valjasoidul-100-g-suurust-raskusjoudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järveoja: meie kehad talusid väljasõidul 100 G suurust raskusjõudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6883146/jarveoja-meie-kehad-talusid-valjasoidul-100-g-suurust-raskusjoudu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6883146/jarveoja-meie-kehad-talusid-valjasoidul-100-g-suurust-raskusjoudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T16:17:42+02:00"><meta itemprop="dateModified" content="2020-01-27T16:21:32+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6882405/thomas-markle-avaldas-jalle-piinlikke-seiku-tutar-meghani-minevikust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ehc5u67gnzL1lyTNKfKWILIdnz8=/335x190/filters:focal(747x678:1651x1808)/nginx/o/2020/01/27/12898112t1he17c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ehc5u67gnzL1lyTNKfKWILIdnz8=/335x190/filters:focal(747x678:1651x1808)/nginx/o/2020/01/27/12898112t1he17c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6882405/thomas-markle-avaldas-jalle-piinlikke-seiku-tutar-meghani-minevikust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Thomas Markle avaldas jälle piinlikke seiku tütar Meghani minevikust </span></a><a href="https://elu24.postimees.ee/6882405/thomas-markle-avaldas-jalle-piinlikke-seiku-tutar-meghani-minevikust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-27T23:26:46+02:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6883084/ekre-pakub-oma-apteegieelnous-valja-kaks-uut-iva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NB-LpQ-zTz0Hx13g_zI9fWkZFMw=/685x410/filters:focal(1056x358:1071x373)/nginx/o/2020/01/27/12899508t1h576e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NB-LpQ-zTz0Hx13g_zI9fWkZFMw=/685x410/filters:focal(1056x358:1071x373)/nginx/o/2020/01/27/12899508t1h576e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://leht.postimees.ee/6883084/ekre-pakub-oma-apteegieelnous-valja-kaks-uut-iva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE pakub oma apteegieelnõus välja kaks uut iva <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6883084/ekre-pakub-oma-apteegieelnous-valja-kaks-uut-iva/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://leht.postimees.ee/6883084/ekre-pakub-oma-apteegieelnous-valja-kaks-uut-iva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T17:54:02+02:00"><meta itemprop="dateModified" content="2020-01-28T18:21:17+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6883896/martin-repinski-ei-saanud-juurdepaasu-nato-saladustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OafzQwvFPLqaa_ejwm4LridV668=/335x190/smart/nginx/o/2019/03/26/11898005t1h0d3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OafzQwvFPLqaa_ejwm4LridV668=/335x190/smart/nginx/o/2019/03/26/11898005t1h0d3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://www.postimees.ee/6883896/martin-repinski-ei-saanud-juurdepaasu-nato-saladustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Repinski ei saanud juurdepääsu NATO saladustele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6883896/martin-repinski-ei-saanud-juurdepaasu-nato-saladustele/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6883896/martin-repinski-ei-saanud-juurdepaasu-nato-saladustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T03:41:50+02:00"><meta itemprop="dateModified" content="2020-01-28T12:37:27+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6883120/saksamaal-leidis-kinnitust-esimene-uue-koroonaviiruse-juhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/npgnq5TcyB2Qe0WdzAJcX1dUlPU=/335x190/smart/nginx/o/2020/01/28/12899629t1hd0f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/npgnq5TcyB2Qe0WdzAJcX1dUlPU=/335x190/smart/nginx/o/2020/01/28/12899629t1hd0f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://maailm.postimees.ee/6883120/saksamaal-leidis-kinnitust-esimene-uue-koroonaviiruse-juhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaal leidis kinnitust esimene uue koroonaviiruse juhtum <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6883120/saksamaal-leidis-kinnitust-esimene-uue-koroonaviiruse-juhtum/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kell 12.37</div></a><a href="https://maailm.postimees.ee/6883120/saksamaal-leidis-kinnitust-esimene-uue-koroonaviiruse-juhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u633syehr1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-etqbc2ogyq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T09:53:48+02:00"><meta itemprop="dateModified" content="2020-01-28T10:30:33+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6883254/kas-hiinast-alguse-saanud-uus-koroonaviirus-on-parit-salaparasest-laborist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vACOkEl1x6Q9lC7pw3RDhqzbzb0=/335x190/filters:focal(708x782:1793x1593)/nginx/o/2020/01/28/12899763t1ha37b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vACOkEl1x6Q9lC7pw3RDhqzbzb0=/335x190/filters:focal(708x782:1793x1593)/nginx/o/2020/01/28/12899763t1ha37b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6883254/kas-hiinast-alguse-saanud-uus-koroonaviirus-on-parit-salaparasest-laborist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Hiinast alguse saanud uus koroonaviirus on pärit salapärasest laborist? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6883254/kas-hiinast-alguse-saanud-uus-koroonaviirus-on-parit-salaparasest-laborist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6883254/kas-hiinast-alguse-saanud-uus-koroonaviirus-on-parit-salaparasest-laborist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T11:59:22+02:00"><meta itemprop="dateModified" content="2020-01-27T14:07:25+02:00"><meta itemprop="author" content="Elu24 sporditoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6882222/raha-nuiavad-sugulased-muutsid-kobe-bryanti-elu-hapuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZCPPO5Tmb4OVs1veXxs0mrd8BWk=/335x190/filters:focal(1030x1288:2105x2094)/nginx/o/2020/01/27/12898163t1hc5be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZCPPO5Tmb4OVs1veXxs0mrd8BWk=/335x190/filters:focal(1030x1288:2105x2094)/nginx/o/2020/01/27/12898163t1hc5be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>299</span></div></div><a href="https://elu24.postimees.ee/6882222/raha-nuiavad-sugulased-muutsid-kobe-bryanti-elu-hapuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">MILJARDÄRI PIINAD &#10217; </span>Raha nuiavad sugulased muutsid Kobe Bryanti elu hapuks </span></a><a href="https://elu24.postimees.ee/6882222/raha-nuiavad-sugulased-muutsid-kobe-bryanti-elu-hapuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T20:47:20+02:00"><meta itemprop="dateModified" content="2020-01-27T22:46:56+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6883046/tallinnas-hukkus-liiklusonnetuses-jalakaija" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EpSqw1ovPUdGcV9fMsqQBWPEWYg=/685x410/filters:focal(1825x638:2238x946)/nginx/o/2019/03/21/11883694t1h9a81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EpSqw1ovPUdGcV9fMsqQBWPEWYg=/685x410/filters:focal(1825x638:2238x946)/nginx/o/2019/03/21/11883694t1h9a81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://www.postimees.ee/6883046/tallinnas-hukkus-liiklusonnetuses-jalakaija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas hukkus liiklusõnnetuses jalakäija <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6883046/tallinnas-hukkus-liiklusonnetuses-jalakaija/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.35</div></a><a href="https://www.postimees.ee/6883046/tallinnas-hukkus-liiklusonnetuses-jalakaija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T19:55:43+02:00"><meta itemprop="dateModified" content="2020-01-28T21:58:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6884005/ligi-tegi-reinsalu-markmepaberist-kohvise-nutsaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i-HJIj0qgN10gG-YYm2EY4lmrdo=/335x190/smart/nginx/o/2020/01/28/12901280t1h3a19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i-HJIj0qgN10gG-YYm2EY4lmrdo=/335x190/smart/nginx/o/2020/01/28/12901280t1h3a19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6884005/ligi-tegi-reinsalu-markmepaberist-kohvise-nutsaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Video &#10217; </span>Ligi tegi Reinsalu märkmepaberist kohvise nutsaku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6884005/ligi-tegi-reinsalu-markmepaberist-kohvise-nutsaku/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6884005/ligi-tegi-reinsalu-markmepaberist-kohvise-nutsaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T13:28:15+02:00"><meta itemprop="dateModified" content="2020-01-28T15:19:39+02:00"><meta itemprop="author" content="The Washington Post / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6883540/esimese-juutide-deporteerimisega-viidi-auschwitzi-997-tudrukut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YEdqErnG2P868ysPuZFE9zW-b3U=/335x190/filters:focal(155x244:2847x2019)/nginx/o/2020/01/28/12900431t1h1de7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YEdqErnG2P868ysPuZFE9zW-b3U=/335x190/filters:focal(155x244:2847x2019)/nginx/o/2020/01/28/12900431t1h1de7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://maailm.postimees.ee/6883540/esimese-juutide-deporteerimisega-viidi-auschwitzi-997-tudrukut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimese juutide deporteerimisega viidi Auschwitzi 997 tüdrukut <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6883540/esimese-juutide-deporteerimisega-viidi-auschwitzi-997-tudrukut/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://maailm.postimees.ee/6883540/esimese-juutide-deporteerimisega-viidi-auschwitzi-997-tudrukut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T14:45:31+02:00"><meta itemprop="dateModified" content="2020-01-27T15:41:03+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6882655/hyundai-tegi-rootsi-mm-ralliks-ootamatu-vangerduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FglVOIy8jQPOcN51_T_LO2qHnX4=/685x410/filters:focal(340x361:1030x919)/nginx/o/2020/01/13/12869198t1h159b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FglVOIy8jQPOcN51_T_LO2qHnX4=/685x410/filters:focal(340x361:1030x919)/nginx/o/2020/01/13/12869198t1h159b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://sport.postimees.ee/6882655/hyundai-tegi-rootsi-mm-ralliks-ootamatu-vangerduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai tegi Rootsi MM-ralliks ootamatu vangerduse </span></a><a href="https://sport.postimees.ee/6882655/hyundai-tegi-rootsi-mm-ralliks-ootamatu-vangerduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T10:06:17+02:00"><meta itemprop="dateModified" content="2020-01-28T10:40:36+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6883282/hiina-koroonaviirus-jatab-eestlaste-tehased-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lVmaVsv2srYhGBEpRL9nAjkDMX4=/335x190/filters:focal(1747x615:3277x2308)/nginx/o/2020/01/28/12899840t1h0773.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lVmaVsv2srYhGBEpRL9nAjkDMX4=/335x190/filters:focal(1747x615:3277x2308)/nginx/o/2020/01/28/12899840t1h0773.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6883282/hiina-koroonaviirus-jatab-eestlaste-tehased-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina koroonaviirus jätab eestlaste tehased seisma </span></a><a href="https://majandus24.postimees.ee/6883282/hiina-koroonaviirus-jatab-eestlaste-tehased-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T17:44:10+02:00"><meta itemprop="dateModified" content="2020-01-28T17:44:10+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6883883/usa-sodurid-kaisid-lennuki-allakukkumispaigas-afganistanis-surnukehade-jarel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_9gX03ahhiyCpcX6DAIcJ5iogKM=/685x410/smart/nginx/o/2020/01/28/12901122t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_9gX03ahhiyCpcX6DAIcJ5iogKM=/685x410/smart/nginx/o/2020/01/28/12901122t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6883883/usa-sodurid-kaisid-lennuki-allakukkumispaigas-afganistanis-surnukehade-jarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA sõdurid käisid lennuki allakukkumispaigas Afganistanis surnukehade järel </span></a><a href="https://maailm.postimees.ee/6883883/usa-sodurid-kaisid-lennuki-allakukkumispaigas-afganistanis-surnukehade-jarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T15:51:56+02:00"><meta itemprop="dateModified" content="2020-01-28T15:53:12+02:00"><meta itemprop="author" content="Andrei Kuzitškin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6879517/andrei-kuzitskin-vordleb-kus-on-parem-elada-tomskis-voi-tallinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jn6i0Vmg92L2RxWeNDVaD2ehpUk=/335x190/filters:focal(167x323:814x580)/nginx/o/2020/01/28/12900860t1h232e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jn6i0Vmg92L2RxWeNDVaD2ehpUk=/335x190/filters:focal(167x323:814x580)/nginx/o/2020/01/28/12900860t1h232e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6879517/andrei-kuzitskin-vordleb-kus-on-parem-elada-tomskis-voi-tallinnas" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin võrdleb: kus on parem elada, Tomskis või Tallinnas? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6879517/andrei-kuzitskin-vordleb-kus-on-parem-elada-tomskis-voi-tallinnas/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Loos on interaktiivne hinnakontrolli mäng!</div></a><a href="https://arvamus.postimees.ee/6879517/andrei-kuzitskin-vordleb-kus-on-parem-elada-tomskis-voi-tallinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-28T12:43:53+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6883067/bolt-hiilib-vassides-seadustest-mooda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zH13n1mACIMOzxi_H5pCmRAbCkg=/335x190/filters:focal(861x578:876x593)/nginx/o/2020/01/27/12899470t1h03c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zH13n1mACIMOzxi_H5pCmRAbCkg=/335x190/filters:focal(861x578:876x593)/nginx/o/2020/01/27/12899470t1h03c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tehnika.postimees.ee/6883067/bolt-hiilib-vassides-seadustest-mooda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolt hiilib vassides seadustest mööda </span></a><a href="https://tehnika.postimees.ee/6883067/bolt-hiilib-vassides-seadustest-mooda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-carhk3tyn3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zhvsvtb7yw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T16:59:18+02:00"><meta itemprop="dateModified" content="2020-01-28T16:59:18+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6883762/briti-turist-marutas-tai-prostituudiga-nii-metsikult-et-rebestas-oma-peenist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nxEvL8R1AWi2njbbJvfvf1jUMdg=/335x190/filters:focal(203x140:2320x1246)/nginx/o/2020/01/28/12901045t1h7808.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nxEvL8R1AWi2njbbJvfvf1jUMdg=/335x190/filters:focal(203x140:2320x1246)/nginx/o/2020/01/28/12901045t1h7808.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elu24.postimees.ee/6883762/briti-turist-marutas-tai-prostituudiga-nii-metsikult-et-rebestas-oma-peenist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti turist marutas Tai prostituudiga nii metsikult, et rebestas oma peenist </span></a><a href="https://elu24.postimees.ee/6883762/briti-turist-marutas-tai-prostituudiga-nii-metsikult-et-rebestas-oma-peenist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T19:41:37+02:00"><meta itemprop="dateModified" content="2020-01-28T19:47:23+02:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6883347/jurgen-ligi-homsest-usaldushaaletusest-valitsus-kaitub-poliitilise-aferistina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BbDg1OQKbM-Ht3O3sOn6wWazrZw=/335x190/smart/nginx/o/2020/01/28/12900806t1h157f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BbDg1OQKbM-Ht3O3sOn6wWazrZw=/335x190/smart/nginx/o/2020/01/28/12900806t1h157f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tv.postimees.ee/6883347/jurgen-ligi-homsest-usaldushaaletusest-valitsus-kaitub-poliitilise-aferistina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Otse Postimehest &#10217; </span>Jürgen Ligi homsest usaldushääletusest: Valitsus käitub poliitilise aferistina <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6883347/jurgen-ligi-homsest-usaldushaaletusest-valitsus-kaitub-poliitilise-aferistina/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tv.postimees.ee/6883347/jurgen-ligi-homsest-usaldushaaletusest-valitsus-kaitub-poliitilise-aferistina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T12:49:56+02:00"><meta itemprop="dateModified" content="2020-01-28T14:17:34+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6883480/teenetemark-vottis-tarmo-tiisleri-sonatuks-tean-nuud-mida-sportlased-tunnevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9-BA8KNbXrGQp4EbFxUNXURTg_0=/685x410/filters:focal(307x156:557x496)/nginx/o/2015/02/06/3739585t1h63c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9-BA8KNbXrGQp4EbFxUNXURTg_0=/685x410/filters:focal(307x156:557x496)/nginx/o/2015/02/06/3739585t1h63c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://sport.postimees.ee/6883480/teenetemark-vottis-tarmo-tiisleri-sonatuks-tean-nuud-mida-sportlased-tunnevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teenetemärk võttis Tarmo Tiisleri sõnatuks: tean nüüd, mida sportlased tunnevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6883480/teenetemark-vottis-tarmo-tiisleri-sonatuks-tean-nuud-mida-sportlased-tunnevad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6883480/teenetemark-vottis-tarmo-tiisleri-sonatuks-tean-nuud-mida-sportlased-tunnevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-27T22:38:01+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6883091/usaldushaaletuse-nippi-kasutas-juba-roivas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FlgTRHa84Id_TR6tKru8czKlpxM=/335x190/smart/nginx/o/2020/01/27/12899520t1h604e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FlgTRHa84Id_TR6tKru8czKlpxM=/335x190/smart/nginx/o/2020/01/27/12899520t1h604e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://leht.postimees.ee/6883091/usaldushaaletuse-nippi-kasutas-juba-roivas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Usaldushääletuse nippi kasutas juba Rõivas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6883091/usaldushaaletuse-nippi-kasutas-juba-roivas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6883091/usaldushaaletuse-nippi-kasutas-juba-roivas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T16:37:09+02:00"><meta itemprop="dateModified" content="2020-01-28T16:45:06+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6883612/milline-on-uue-viiruse-levik-ja-kuidas-kaia-haigusest-laastatud-linnas-toidupoes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NiaYxoXY03H9fn3C55ZiEWrrPy8=/335x190/filters:focal(1313x14:3439x2519)/nginx/o/2020/01/28/12900753t1h272a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NiaYxoXY03H9fn3C55ZiEWrrPy8=/335x190/filters:focal(1313x14:3439x2519)/nginx/o/2020/01/28/12900753t1h272a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.postimees.ee/6883612/milline-on-uue-viiruse-levik-ja-kuidas-kaia-haigusest-laastatud-linnas-toidupoes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Otseblogi &#10217; </span>Milline on uue viiruse levik ja kuidas käia haigusest laastatud linnas toidupoes? </span></a><a href="https://tervis.postimees.ee/6883612/milline-on-uue-viiruse-levik-ja-kuidas-kaia-haigusest-laastatud-linnas-toidupoes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T11:47:04+02:00"><meta itemprop="dateModified" content="2020-01-27T11:55:06+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6882427/koroonaviiruste-uurija-sonul-levib-haigus-mis-on-veel-ohtlikum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ROaaKp8-YE-CgyfWkOLyCRJbWsQ=/685x410/filters:focal(0x0:4765x1619)/nginx/o/2020/01/25/12895965t1hf370.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ROaaKp8-YE-CgyfWkOLyCRJbWsQ=/685x410/filters:focal(0x0:4765x1619)/nginx/o/2020/01/25/12895965t1hf370.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://tervis.postimees.ee/6882427/koroonaviiruste-uurija-sonul-levib-haigus-mis-on-veel-ohtlikum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruste uurija sõnul levib haigus, mis on veel ohtlikum </span></a><a href="https://tervis.postimees.ee/6882427/koroonaviiruste-uurija-sonul-levib-haigus-mis-on-veel-ohtlikum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T12:14:05+02:00"><meta itemprop="dateModified" content="2020-01-28T14:10:38+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6883429/kas-nba-logo-vahetatakse-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/diFv7N_uFIOuKJzmj8yc2wiA_hw=/335x190/filters:focal(105x67:863x641)/nginx/o/2020/01/28/12900235t1hcef7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/diFv7N_uFIOuKJzmj8yc2wiA_hw=/335x190/filters:focal(105x67:863x641)/nginx/o/2020/01/28/12900235t1hcef7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6883429/kas-nba-logo-vahetatakse-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Fotod &#10217; </span>Kas NBA logo vahetatakse välja? </span></a><a href="https://sport.postimees.ee/6883429/kas-nba-logo-vahetatakse-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T13:44:35+02:00"><meta itemprop="dateModified" content="2020-01-28T14:54:33+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6883567/teadlane-avaldab-kui-ohtlik-on-uus-viirus-vorreldes-sarsiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tmKINhLMsgeJGgaTW0nnXend1CQ=/335x190/filters:focal(1193x316:4554x1754)/nginx/o/2020/01/28/12900481t1h5183.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tmKINhLMsgeJGgaTW0nnXend1CQ=/335x190/filters:focal(1193x316:4554x1754)/nginx/o/2020/01/28/12900481t1h5183.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6883567/teadlane-avaldab-kui-ohtlik-on-uus-viirus-vorreldes-sarsiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane avaldab, kui ohtlik on uus viirus võrreldes SARSiga </span></a><a href="https://tervis.postimees.ee/6883567/teadlane-avaldab-kui-ohtlik-on-uus-viirus-vorreldes-sarsiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T12:55:18+02:00"><meta itemprop="dateModified" content="2020-01-28T13:02:20+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6883505/martini-ja-tanaku-ettevote-sai-tood-juurde-hyundai-loi-viieliikmelise-jarelkasvumeeskonna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZRvj4BX9YzNsjZHaoVfS6YudUhU=/685x410/smart/nginx/o/2020/01/28/12900392t1hfa39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZRvj4BX9YzNsjZHaoVfS6YudUhU=/685x410/smart/nginx/o/2020/01/28/12900392t1hfa39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6883505/martini-ja-tanaku-ettevote-sai-tood-juurde-hyundai-loi-viieliikmelise-jarelkasvumeeskonna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märtini ja Tänaku ettevõte sai tööd juurde: Hyundai lõi viieliikmelise järelkasvumeeskonna <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6883505/martini-ja-tanaku-ettevote-sai-tood-juurde-hyundai-loi-viieliikmelise-jarelkasvumeeskonna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6883505/martini-ja-tanaku-ettevote-sai-tood-juurde-hyundai-loi-viieliikmelise-jarelkasvumeeskonna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T20:43:01+02:00"><meta itemprop="dateModified" content="2020-01-28T21:59:56+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6883865/getter-jaani-sotsiaalmeediakontolt-on-kadunud-koik-pildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6Vxlua6H6JEComVJyujw2Dr5bA=/335x190/filters:focal(446x205:970x573)/nginx/o/2019/01/22/11733106t1h6ed6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6Vxlua6H6JEComVJyujw2Dr5bA=/335x190/filters:focal(446x205:970x573)/nginx/o/2019/01/22/11733106t1h6ed6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6883865/getter-jaani-sotsiaalmeediakontolt-on-kadunud-koik-pildid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">MIS JUHTUS? &#10217; </span>Getter Jaani sotsiaalmeediakontolt on kadunud kõik pildid </span></a><a href="https://elu24.postimees.ee/6883865/getter-jaani-sotsiaalmeediakontolt-on-kadunud-koik-pildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T22:06:35+02:00"><meta itemprop="dateModified" content="2020-01-27T22:10:57+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6883072/sokilaulja-ricky-rebel-naitas-punasel-vaibal-kui-vaga-ta-president-trumpi-armastab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V5g_ZvaEyr44L1nAE-maPYSka1c=/335x190/smart/nginx/o/2020/01/27/12899502t1h44ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V5g_ZvaEyr44L1nAE-maPYSka1c=/335x190/smart/nginx/o/2020/01/27/12899502t1h44ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6883072/sokilaulja-ricky-rebel-naitas-punasel-vaibal-kui-vaga-ta-president-trumpi-armastab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">PEPUSÕNUM &#10217; </span>Šokilaulja Ricky Rebel näitas punasel vaibal, kui väga ta president Trumpi armastab <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6883072/sokilaulja-ricky-rebel-naitas-punasel-vaibal-kui-vaga-ta-president-trumpi-armastab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6883072/sokilaulja-ricky-rebel-naitas-punasel-vaibal-kui-vaga-ta-president-trumpi-armastab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d3h40sn4f1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1pmhzl6sa6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T10:53:12+02:00"><meta itemprop="dateModified" content="2020-01-28T11:29:33+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6883336/luhiintervjuu-skeleton-sai-100-miljoni-eest-lepinguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zxcCpaXYpsRdbZT-kxAvsfJYZMo=/335x190/smart/nginx/o/2020/01/25/12895186t1h9ae0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zxcCpaXYpsRdbZT-kxAvsfJYZMo=/335x190/smart/nginx/o/2020/01/25/12895186t1h9ae0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6883336/luhiintervjuu-skeleton-sai-100-miljoni-eest-lepinguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühiintervjuu: Skeleton sai 100 miljoni eest lepinguid </span></a><a href="https://tehnika.postimees.ee/6883336/luhiintervjuu-skeleton-sai-100-miljoni-eest-lepinguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T07:00:00+02:00"><meta itemprop="dateModified" content="2020-01-28T18:36:54+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6883093/jarelhuue-pete-poore-ja-vise-minu-malestus-kobe-bryantist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_D2waE_wrEyz7simu8jRT69ubYk=/335x190/filters:focal(825x780:840x795)/nginx/o/2020/01/27/12899528t1h6434.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_D2waE_wrEyz7simu8jRT69ubYk=/335x190/filters:focal(825x780:840x795)/nginx/o/2020/01/27/12899528t1h6434.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://leht.postimees.ee/6883093/jarelhuue-pete-poore-ja-vise-minu-malestus-kobe-bryantist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelhüüe: pete, pööre ja vise – minu mälestus Kobe Bryantist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6883093/jarelhuue-pete-poore-ja-vise-minu-malestus-kobe-bryantist/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6883093/jarelhuue-pete-poore-ja-vise-minu-malestus-kobe-bryantist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T17:03:42+02:00"><meta itemprop="dateModified" content="2020-01-27T17:17:50+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6882751/kellyt-ulistav-forbes-kuidas-tuli-magedeta-riigist-uks-maailma-parim-vigursuusataja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X9P1H06UWMAPj8ZMy1OQ3AKC27w=/685x410/filters:focal(585x1130:6234x4309)/nginx/o/2020/01/27/12899104t1h6d35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/X9P1H06UWMAPj8ZMy1OQ3AKC27w=/685x410/filters:focal(585x1130:6234x4309)/nginx/o/2020/01/27/12899104t1h6d35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2054</span></div></div><a href="https://elu24.postimees.ee/6882751/kellyt-ulistav-forbes-kuidas-tuli-magedeta-riigist-uks-maailma-parim-vigursuusataja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kellyt ülistav Forbes: kuidas tuli mägedeta riigist üks maailma parim vigursuusataja? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6882751/kellyt-ulistav-forbes-kuidas-tuli-magedeta-riigist-uks-maailma-parim-vigursuusataja/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6882751/kellyt-ulistav-forbes-kuidas-tuli-magedeta-riigist-uks-maailma-parim-vigursuusataja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T08:30:47+02:00"><meta itemprop="dateModified" content="2020-01-28T09:46:18+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6883181/selgusid-naisuksikmangu-esimesed-poolfinalistid-ning-kontaveidi-matsi-algusaeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YAMlLAeI0OuoJ-OwuGLVSdnr8ug=/335x190/smart/nginx/o/2020/01/28/12899689t1h481f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YAMlLAeI0OuoJ-OwuGLVSdnr8ug=/335x190/smart/nginx/o/2020/01/28/12899689t1h481f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6883181/selgusid-naisuksikmangu-esimesed-poolfinalistid-ning-kontaveidi-matsi-algusaeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid naisüksikmängu esimesed poolfinalistid ning Kontaveidi matši algusaeg </span></a><a href="https://sport.postimees.ee/6883181/selgusid-naisuksikmangu-esimesed-poolfinalistid-ning-kontaveidi-matsi-algusaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T16:22:30+02:00"><meta itemprop="dateModified" content="2020-01-27T16:22:30+02:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6882819/valgas-kadunud-aivar-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v7tNnTo--F3B06ZjLyAkOu_JFLE=/335x190/smart/nginx/o/2019/09/02/12524035t1h6e98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/v7tNnTo--F3B06ZjLyAkOu_JFLE=/335x190/smart/nginx/o/2019/09/02/12524035t1h6e98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>699</span></div></div><a href="https://lounapostimees.postimees.ee/6882819/valgas-kadunud-aivar-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas kadunud Aivar leiti surnuna </span></a><a href="https://lounapostimees.postimees.ee/6882819/valgas-kadunud-aivar-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T20:31:36+02:00"><meta itemprop="dateModified" content="2020-01-27T20:31:36+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6882899/karsin-ja-roosma-panevad-stuudiosaates-eestlased-avameelselt-seksist-raakima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2kafTAwzeuYDCC3XhfOtJo8ArC0=/685x410/filters:focal(214x10:1764x908)/nginx/o/2019/10/08/12635051t1h39e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2kafTAwzeuYDCC3XhfOtJo8ArC0=/685x410/filters:focal(214x10:1764x908)/nginx/o/2019/10/08/12635051t1h39e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://elu24.postimees.ee/6882899/karsin-ja-roosma-panevad-stuudiosaates-eestlased-avameelselt-seksist-raakima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">SEKSIDEBATT &#10217; </span>Kärsin ja Roosma panevad stuudiosaates eestlased avameelselt seksist rääkima <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6882899/karsin-ja-roosma-panevad-stuudiosaates-eestlased-avameelselt-seksist-raakima/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6882899/karsin-ja-roosma-panevad-stuudiosaates-eestlased-avameelselt-seksist-raakima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T12:49:21+02:00"><meta itemprop="dateModified" content="2020-01-28T12:49:21+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6883448/riigikogu-muutis-kodakondsuse-seadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ih2AxUvorYcNcQCJGyXBkEqp29E=/335x190/filters:focal(429x2356:2697x3622)/nginx/o/2014/03/25/2914550t1heb07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ih2AxUvorYcNcQCJGyXBkEqp29E=/335x190/filters:focal(429x2356:2697x3622)/nginx/o/2014/03/25/2914550t1heb07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://poliitika.postimees.ee/6883448/riigikogu-muutis-kodakondsuse-seadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu muutis kodakondsuse seadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6883448/riigikogu-muutis-kodakondsuse-seadust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6883448/riigikogu-muutis-kodakondsuse-seadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-27T20:36:49+02:00"><meta itemprop="dateModified" content="2020-01-28T10:23:48+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6882663/kuidas-ara-tunda-sageli-markamatult-tekkinud-mini-insultide-sumptomeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pT7gtk4aZJDpy1Hvg5WOikSqC28=/335x190/filters:focal(46x84:6719x4479)/nginx/o/2020/01/27/12898919t1hee43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pT7gtk4aZJDpy1Hvg5WOikSqC28=/335x190/filters:focal(46x84:6719x4479)/nginx/o/2020/01/27/12898919t1hee43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://tervis.postimees.ee/6882663/kuidas-ara-tunda-sageli-markamatult-tekkinud-mini-insultide-sumptomeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas ära tunda sageli märkamatult tekkinud mini-insultide sümptomeid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6882663/kuidas-ara-tunda-sageli-markamatult-tekkinud-mini-insultide-sumptomeid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6882663/kuidas-ara-tunda-sageli-markamatult-tekkinud-mini-insultide-sumptomeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T13:56:04+02:00"><meta itemprop="dateModified" content="2020-01-28T14:01:47+02:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6883584/kobe-bryanti-lasteraamatu-kaasautor-paulo-coelho-kustutas-pooliku-mustandi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ipbubUjeN4S0jDW-A5Iw304k0p8=/685x410/filters:focal(931x534:1754x1432)/nginx/o/2020/01/28/12900512t1haef4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ipbubUjeN4S0jDW-A5Iw304k0p8=/685x410/filters:focal(931x534:1754x1432)/nginx/o/2020/01/28/12900512t1haef4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://raamatud.postimees.ee/6883584/kobe-bryanti-lasteraamatu-kaasautor-paulo-coelho-kustutas-pooliku-mustandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kobe Bryanti lasteraamatu kaasautor Paulo Coelho kustutas pooliku mustandi </span></a><a href="https://raamatud.postimees.ee/6883584/kobe-bryanti-lasteraamatu-kaasautor-paulo-coelho-kustutas-pooliku-mustandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T17:02:11+02:00"><meta itemprop="dateModified" content="2020-01-28T17:09:51+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6883842/hiina-koroonaviiruse-epitsentrist-wuhanist-on-saamas-kummituslinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cR7eKYJcnH_ccLBcWJkmyQbbRQ0=/335x190/filters:focal(1892x1429:2496x1987)/nginx/o/2020/01/28/12900995t1hc772.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cR7eKYJcnH_ccLBcWJkmyQbbRQ0=/335x190/filters:focal(1892x1429:2496x1987)/nginx/o/2020/01/28/12900995t1hc772.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6883842/hiina-koroonaviiruse-epitsentrist-wuhanist-on-saamas-kummituslinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">PILDID JA VIDEO &#10217; </span>Hiina koroonaviiruse epitsentrist Wuhanist on saamas kummituslinn </span></a><a href="https://elu24.postimees.ee/6883842/hiina-koroonaviiruse-epitsentrist-wuhanist-on-saamas-kummituslinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-28T13:35:23+02:00"><meta itemprop="dateModified" content="2020-01-28T14:21:27+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6883529/juri-ratas-pensionireform-toob-vaiksemad-pensionid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wDfzonlLXQ8Vbfhxl401a0e4CrY=/335x190/filters:focal(864x452:879x467)/nginx/o/2020/01/14/12872688t1h7f07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wDfzonlLXQ8Vbfhxl401a0e4CrY=/335x190/filters:focal(864x452:879x467)/nginx/o/2020/01/14/12872688t1h7f07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://majandus24.postimees.ee/6883529/juri-ratas-pensionireform-toob-vaiksemad-pensionid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Vana kuld &#10217; </span>Jüri Ratas: pensionireform toob väiksemad pensionid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6883529/juri-ratas-pensionireform-toob-vaiksemad-pensionid/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://majandus24.postimees.ee/6883529/juri-ratas-pensionireform-toob-vaiksemad-pensionid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xbmjvl93gu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cogbslzzkp" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-210e2e6d289cbf7168f1.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-884849e28b30582e6cae.js" async></script></body></html>