<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yRfjErFCyZoBQDb2sqYh876ZVCI=/16x16/smart/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/7Ki9CALbFZdYDmLH-QM4wTR3ezo=/32x32/smart/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/6kK6s6RErjWExNtWz_CYkPbgoPg=/192x192/smart/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/xdZwMVojl5h7tpAV20HhP_S2Z3c=/256x256/smart/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aEMsYYZzEO2PEMnSnafbfqDN6SI=/180x180/smart/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/gErUQ1hjX3Y8Dl9RQu4ENhByFNU=/1200x630/smart/nginx/o/2020/03/27/13028420t1h169a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/gErUQ1hjX3Y8Dl9RQu4ENhByFNU=/1200x630/smart/nginx/o/2020/03/27/13028420t1h169a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Nädalavahetusel suunavad viiruse testimisele valveperearstikeskused"><meta property="twitter:title" content="Nädalavahetusel suunavad viiruse testimisele valveperearstikeskused"><meta property="og:url" content="https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Alates sellest nädalavahetusest suunab perearsti nõuandeliin 1220 ajavahemikul kell 8-18 inimese COVID-19 testimisvajaduse tuvastamiseks valveperearstikeskusse, samal ajavahemikul on avatud ka mobiilsed proovivõtupunktid."><meta property="twitter:description" content="Alates sellest nädalavahetusest suunab perearsti nõuandeliin 1220 ajavahemikul kell 8-18 inimese COVID-19 testimisvajaduse tuvastamiseks valveperearstikeskusse, samal ajavahemikul on avatud ka mobiilsed proovivõtupunktid."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="perearstikeskused"><meta property="article:tag" content="vältimatu abi"><meta property="article:tag" content="TANEL KIIK"><meta name="article:published_time" content="2020-03-27T10:05:36+02:00"><meta name="article:modified_time" content="2020-03-27T10:05:36+02:00"><meta name="description" content="Alates sellest nädalavahetusest suunab perearsti nõuandeliin 1220 ajavahemikul kell 8-18 inimese COVID-19 testimisvajaduse tuvastamiseks valveperearstikeskusse, samal ajavahemikul on avatud ka mobiilsed proovivõtupunktid."><meta name="keywords" content="perearstikeskused, vältimatu abi, TANEL KIIK"><link rel="canonical" href="https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Nädalavahetusel suunavad viiruse testimisele valveperearstikeskused - Uudised - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1ba6a18e5eea5d54786e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1e77bc 0%, #185f96 100%);
  }
  .section-bg-gradient:before {
      background-color: #185f96;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-6934682"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">R, 27.03.2020</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6933355/eksamiperioodi-edasilukkumisse-suhtutakse-koolides-rahulikult" class="quote__text">&quot;Kes olid hoolsad õpilased koolis, on seda ka distantsõppel, ja kes viilisid koolis, viilivad ka nüüd.&quot; </a><a href="https://virumaateataja.postimees.ee/6933355/eksamiperioodi-edasilukkumisse-suhtutakse-koolides-rahulikult" class="quote__author section-border-color"><span class="slab section-font-color">Martti Marksoo, Rakvere reaalgümnaasiumi direktor</span></a></div><a href="https://virumaateataja.postimees.ee/6933355/eksamiperioodi-edasilukkumisse-suhtutakse-koolides-rahulikult" class="quote__image"><img src="//f8.pmo.ee/-W92hUhPX-q4ppCPjwit-fA_3jM=/72x72/smart/nginx/o/2019/08/30/12514383t1h5d6f.jpg" srcset="//f8.pmo.ee/-W92hUhPX-q4ppCPjwit-fA_3jM=/72x72/smart/nginx/o/2019/08/30/12514383t1h5d6f.jpg, //f8.pmo.ee/Y1STmPlK7yEOGYrLPKjF_mpGcI4=/144x144/smart/nginx/o/2019/08/30/12514383t1h5d6f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/kampaania" target="_blank" class="section-branding-bg section-branding-bg--app-ideal"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6934682"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li><li class="breadcrumb-item">Nädalavahetusel suunavad viiruse testimisele valveperearstikeskused</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934682" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=N%C3%A4dalavahetusel%20suunavad%20viiruse%20testimisele%20valveperearstikeskused&url=https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934682"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=N%C3%A4dalavahetusel%20suunavad%20viiruse%20testimisele%20valveperearstikeskused&url=https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934682"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Nädalavahetusel suunavad viiruse testimisele valveperearstikeskused&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused%3Futm_source%3Demail%26utm_content%3D6934682" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-27T09:59:00+02:00">27. märts 2020, 9:59</span></div><h1 class="article-headline" itemprop="headline name">Nädalavahetusel suunavad viiruse testimisele valveperearstikeskused</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55638" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/j1NZl3dasYswWpppHXG8A43hmuU=/40x40/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg" srcset="//f11.pmo.ee/j1NZl3dasYswWpppHXG8A43hmuU=/40x40/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg, //f11.pmo.ee/a0HwSN0OEXENA2JhzeXHYkYXnzM=/80x80/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Toomas Herm</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/uoVuGhQvgtj1La9tLGiL1nveyRg=/1370x820/smart/nginx/o/2020/03/27/13028420t1h169a.jpg"><figure-fullscreen eager :image-id="13028420" image-url="//f10.pmo.ee/nVY9pzm3ebDQh4U7FhiHqFGwcTc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/27/13028420t1h169a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13028420)" src="//f10.pmo.ee/uoVuGhQvgtj1La9tLGiL1nveyRg=/1370x820/smart/nginx/o/2020/03/27/13028420t1h169a.jpg" srcset="//f10.pmo.ee/uoVuGhQvgtj1La9tLGiL1nveyRg=/1370x820/smart/nginx/o/2020/03/27/13028420t1h169a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Drive-in testimine.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kristjan Teedema</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Alates sellest nädalavahetusest suunab perearsti nõuandeliin 1220 ajavahemikul kell 8-18 inimese COVID-19 testimisvajaduse tuvastamiseks valveperearstikeskusse, samal ajavahemikul on avatud ka mobiilsed proovivõtupunktid. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-l7l9ht84wu" :preview-length="0" eager video-id="262717" video-stream-type="VOD" video-headline="6934682 Nädalavahetusel suunavad viiruse testimisele valveperearstikeskused" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/af05ccec64a94d0c9abf1afde81f9c31.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:262717,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6934682-nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused&quot;,&quot;headline&quot;:&quot;6934682 Nädalavahetusel suunavad viiruse testimisele valveperearstikeskused&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-27T10:05:36+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-27T10:07:16+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/af05ccec64a94d0c9abf1afde81f9c31.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-58sft33lpn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-alxic0atqx" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u9mzak1pj9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Sotsiaalministeerium on koostöös Eesti Perearstide Seltsi, terviseameti ja haigekassaga käivitamas valveperearstikeskuste süsteemi. Peame olema valmis olukorraks, kus osa perearstikeskusi võivad personali haigestumise tõttu ise abi vajada ning keskuse patsiendid ajutiselt kaotada kontakti oma perearstiga, samas kui vajadus esmatasandi teenuste järele järjest kasvab," ütles sotsiaalminister Tanel Kiik. "Valveperearstid on valmis nädalavahetustel ja riigipühadel inimesi nõustama, vajadusel suunama ka COVID-19 testimisele."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Perearstide Seltsi juhi doktor Le Vallikivi sõnul võimaldab valveperearstikeskuste järk-järguline käivitamine lähtuvalt pandeemiaolukorra vajadustest tagada inimestele perearstiabi üle kogu Eesti ning jätta kiirabi- ja haiglasüsteem vaid tõsisemate abivajajate tarbeks. "Vajadusel suunatakse hättasattunud perearstikeskuse telefonid ja e-kirjad edasi valvekeskusesse ning luuakse võimalus ka ägedate haigete vastuvõtuks," selgitas Perearstide Seltsi juht doktor Le Vallikivi. "Ka valvekeskustes on eelistatud kaugkontaktid, kohale kutsutakse patsient ainult juhul, kui tervislik seisund seda nõuab ning kohtumine peab jätkuvalt olema eelnevalt kokkulepitud."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõikidele ägeda haigusega pöördunud inimestele antavat abi loetakse vältimatuks abiks. Ravikindlustamata inimestele vältimatu abi andmist rahastab haigekassa. Need ravikindlustatud inimesed, kel pole oma perearsti võivad pöörduda lähima perearstikeskuse poole. Pöörduda tuleb telefoni teel. Keskusesse kutsutakse patsient kohale ainult juhul, kui patsiendi tervislik seisund seda nõuab.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934682" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=N%C3%A4dalavahetusel%20suunavad%20viiruse%20testimisele%20valveperearstikeskused&url=https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934682"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=N%C3%A4dalavahetusel%20suunavad%20viiruse%20testimisele%20valveperearstikeskused&url=https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934682"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Nädalavahetusel suunavad viiruse testimisele valveperearstikeskused&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused%3Futm_source%3Demail%26utm_content%3D6934682" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6934682" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6934682" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/187014/perearstikeskused">perearstikeskused</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/620330/valtimatu-abi">vältimatu abi</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/36745/tanel-kiik">TANEL KIIK</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-juyh2na9mt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oz6s66qk2u" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/385">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T10:27:00+02:00"><meta itemprop="dateModified" content="2020-03-27T10:31:04+02:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6934719/tapa-volikogu-istung-jaab-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iSFP9QfCo4ArKzTD1zbuKPHWUI4=/1000x435/smart/nginx/o/2020/03/27/13028466t1h8c7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iSFP9QfCo4ArKzTD1zbuKPHWUI4=/1000x435/smart/nginx/o/2020/03/27/13028466t1h8c7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6934719/tapa-volikogu-istung-jaab-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapa volikogu istung jääb ära </span></a><a href="https://virumaateataja.postimees.ee/6934719/tapa-volikogu-istung-jaab-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T09:59:00+02:00"><meta itemprop="dateModified" content="2020-03-27T10:05:36+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V2-QfUeCsA3SRpUDuZS7p-70WRs=/324x185/smart/nginx/o/2020/03/27/13028420t1h169a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V2-QfUeCsA3SRpUDuZS7p-70WRs=/324x185/smart/nginx/o/2020/03/27/13028420t1h169a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel suunavad viiruse testimisele valveperearstikeskused </span></a><a href="https://virumaateataja.postimees.ee/6934682/nadalavahetusel-suunavad-viiruse-testimisele-valveperearstikeskused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:03:00+02:00"><meta itemprop="dateModified" content="2020-03-26T20:21:06+02:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6934387/kohu-ja-hingepide-puutakse-toimetada-vanuriteni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QTd2Zccm9N34KCwon6lEDzG5Uj4=/324x185/filters:focal(660x529:675x544)/nginx/o/2020/03/26/13027805t1hfa0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QTd2Zccm9N34KCwon6lEDzG5Uj4=/324x185/filters:focal(660x529:675x544)/nginx/o/2020/03/26/13027805t1hfa0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://virumaateataja.postimees.ee/6934387/kohu-ja-hingepide-puutakse-toimetada-vanuriteni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõhu- ja hingepide püütakse toimetada vanuriteni </span></a><a href="https://virumaateataja.postimees.ee/6934387/kohu-ja-hingepide-puutakse-toimetada-vanuriteni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T20:49:09+02:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6934402/kuidas-laheb-e-oppega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GcGRRDYW76zFK-iXXhLvpKiOl_Q=/324x185/filters:focal(624x512:639x527)/nginx/o/2020/03/26/13027886t1hd857.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GcGRRDYW76zFK-iXXhLvpKiOl_Q=/324x185/filters:focal(624x512:639x527)/nginx/o/2020/03/26/13027886t1hd857.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://virumaateataja.postimees.ee/6934402/kuidas-laheb-e-oppega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas läheb e-õppega? </span></a><a href="https://virumaateataja.postimees.ee/6934402/kuidas-laheb-e-oppega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ony0gam3bg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T20:21:32+02:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6934388/kinnisvaraturg-pusis-veebruaris-paigal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bape-9OKRDLySLTFpT5CI-39qVI=/1000x435/smart/nginx/o/2020/03/26/13027806t1h7036.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Bape-9OKRDLySLTFpT5CI-39qVI=/1000x435/smart/nginx/o/2020/03/26/13027806t1h7036.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6934388/kinnisvaraturg-pusis-veebruaris-paigal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraturg püsis veebruaris paigal </span></a><a href="https://virumaateataja.postimees.ee/6934388/kinnisvaraturg-pusis-veebruaris-paigal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T19:17:11+02:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6934345/meelelahutajad-sailitavad-optimismi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s5AyyBa97wMDX9y8RUBiiQ-D2f0=/335x190/smart/nginx/o/2020/03/26/13027686t1h0468.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s5AyyBa97wMDX9y8RUBiiQ-D2f0=/335x190/smart/nginx/o/2020/03/26/13027686t1h0468.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6934345/meelelahutajad-sailitavad-optimismi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelelahutajad säilitavad optimismi </span></a><a href="https://virumaateataja.postimees.ee/6934345/meelelahutajad-sailitavad-optimismi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T19:16:37+02:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6934344/huvihariduse-rahastamise-kusimuses-puudub-uhine-seisukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5W9QodCZyPWDlXwUdbU0xlmeImU=/335x190/smart/nginx/o/2020/03/26/13027683t1h070b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5W9QodCZyPWDlXwUdbU0xlmeImU=/335x190/smart/nginx/o/2020/03/26/13027683t1h070b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6934344/huvihariduse-rahastamise-kusimuses-puudub-uhine-seisukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvihariduse rahastamise küsimuses puudub ühine seisukoht </span></a><a href="https://virumaateataja.postimees.ee/6934344/huvihariduse-rahastamise-kusimuses-puudub-uhine-seisukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T19:15:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6934341/riigikohus-arutab-pensionireformi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KRS2cqUVkVQaRoMjStGa_2QpX1s=/685x410/smart/nginx/o/2020/03/26/13027681t1h5e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KRS2cqUVkVQaRoMjStGa_2QpX1s=/685x410/smart/nginx/o/2020/03/26/13027681t1h5e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6934341/riigikohus-arutab-pensionireformi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus arutab pensionireformi </span></a><a href="https://virumaateataja.postimees.ee/6934341/riigikohus-arutab-pensionireformi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T19:15:13+02:00"><meta itemprop="author" content="Jete Eevald"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6934340/vosu-perearstile-otsitakse-ruume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z7E7iR6E6HjNxslpWlCtLZkYQcs=/335x190/smart/nginx/o/2020/03/26/13027679t1hc7ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z7E7iR6E6HjNxslpWlCtLZkYQcs=/335x190/smart/nginx/o/2020/03/26/13027679t1hc7ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6934340/vosu-perearstile-otsitakse-ruume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võsu perearstile otsitakse ruume </span></a><a href="https://virumaateataja.postimees.ee/6934340/vosu-perearstile-otsitakse-ruume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T19:14:22+02:00"><meta itemprop="author" content="Kristi Ehrlich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6934337/paevapilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_xTm0ZC7SFXBiZ-RLNtAseuAmjw=/335x190/smart/nginx/o/2020/03/26/13027676t1h667e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_xTm0ZC7SFXBiZ-RLNtAseuAmjw=/335x190/smart/nginx/o/2020/03/26/13027676t1h667e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6934337/paevapilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevapilt </span></a><a href="https://virumaateataja.postimees.ee/6934337/paevapilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T19:13:47+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6934334/autokoolid-suhtuvad-kriisi-erinevalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-FImOsMKRDaBVgyKpJGsccXmzfU=/685x410/smart/nginx/o/2020/03/26/13027675t1hf148.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-FImOsMKRDaBVgyKpJGsccXmzfU=/685x410/smart/nginx/o/2020/03/26/13027675t1hf148.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6934334/autokoolid-suhtuvad-kriisi-erinevalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autokoolid suhtuvad kriisi erinevalt </span></a><a href="https://virumaateataja.postimees.ee/6934334/autokoolid-suhtuvad-kriisi-erinevalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9ybuui22p1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zlc0wa7nlw" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934687" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-27T10:13:32+02:00"><meta itemprop="dateModified" content="2020-03-27T10:19:12+02:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6934687/lugeja-kusib-mida-teha-kui-peres-on-haigestunu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A_J4wbpia_s7bEVCpyTaZ4PKMCE=/1000x435/filters:focal(1089x2175:3591x3722)/nginx/o/2019/11/20/12752424t1h28be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A_J4wbpia_s7bEVCpyTaZ4PKMCE=/1000x435/filters:focal(1089x2175:3591x3722)/nginx/o/2019/11/20/12752424t1h28be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6934687/lugeja-kusib-mida-teha-kui-peres-on-haigestunu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: mida teha, kui peres on haigestunu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6934687/lugeja-kusib-mida-teha-kui-peres-on-haigestunu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6934687/lugeja-kusib-mida-teha-kui-peres-on-haigestunu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934386" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-27T08:25:00+02:00"><meta itemprop="dateModified" content="2020-03-27T08:25:28+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6934386/eestis-elab-1-3-miljonit-inimest-kui-palju-satub-haiglasse-kes-surevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iqUjqw-_rx0Ouc2VxOZPURNrtoE=/335x190/filters:focal(372x488:1690x1150)/nginx/o/2020/03/26/13027803t1h7c47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iqUjqw-_rx0Ouc2VxOZPURNrtoE=/335x190/filters:focal(372x488:1690x1150)/nginx/o/2020/03/26/13027803t1h7c47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tartu.postimees.ee/6934386/eestis-elab-1-3-miljonit-inimest-kui-palju-satub-haiglasse-kes-surevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida ennustab Eestile epideemiamudel? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6934386/eestis-elab-1-3-miljonit-inimest-kui-palju-satub-haiglasse-kes-surevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6934386/eestis-elab-1-3-miljonit-inimest-kui-palju-satub-haiglasse-kes-surevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933103" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-27T10:09:40+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6933103/eriolukorra-suurimale-rikkumisele-sattus-jarvamaa-politsei-peale-juhuslikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YDCB2SnqiR27nKuwLALOOSMBFeg=/335x190/smart/nginx/o/2020/03/25/13025601t1h8226.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YDCB2SnqiR27nKuwLALOOSMBFeg=/335x190/smart/nginx/o/2020/03/25/13025601t1h8226.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://jarvateataja.postimees.ee/6933103/eriolukorra-suurimale-rikkumisele-sattus-jarvamaa-politsei-peale-juhuslikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei sattus juhuslikut peale eriolukorra suurimale rikkumisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6933103/eriolukorra-suurimale-rikkumisele-sattus-jarvamaa-politsei-peale-juhuslikult/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Elu nagu vanajumala selja taga!</div></a><a href="https://jarvateataja.postimees.ee/6933103/eriolukorra-suurimale-rikkumisele-sattus-jarvamaa-politsei-peale-juhuslikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934462" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-27T08:50:49+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6934462/endine-tootaja-terviseameti-ebapadevus-huudis-tulles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EYFkDFQgKy4H3uiTb-8vx4tvpT4=/685x410/filters:focal(921x455:936x470)/nginx/o/2020/03/26/13027995t1h30f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EYFkDFQgKy4H3uiTb-8vx4tvpT4=/685x410/filters:focal(921x455:936x470)/nginx/o/2020/03/26/13027995t1h30f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>240</span></div></div><a href="https://leht.postimees.ee/6934462/endine-tootaja-terviseameti-ebapadevus-huudis-tulles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine töötaja: terviseameti ebapädevus hüüdis tulles <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6934462/endine-tootaja-terviseameti-ebapadevus-huudis-tulles/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://leht.postimees.ee/6934462/endine-tootaja-terviseameti-ebapadevus-huudis-tulles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T11:03:34+02:00"><meta itemprop="dateModified" content="2020-03-27T08:31:39+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/Endel/TESTMASK/TESTMASK.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2646</span></div></div><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Graafikud &#10217; </span>Kriitilises seisundis on 6 koroonaviirusesse nakatunut <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934365" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T19:57:14+02:00"><meta itemprop="dateModified" content="2020-03-27T08:41:50+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6934365/liikumisvabadust-piiratakse-viirusesse-nakatunule-ja-lahedastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hluMRMK6TtGyQGvCPeFeM9DgnTM=/335x190/filters:focal(488x1306:1684x1825)/nginx/o/2020/03/26/13027339t1h0be5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hluMRMK6TtGyQGvCPeFeM9DgnTM=/335x190/filters:focal(488x1306:1684x1825)/nginx/o/2020/03/26/13027339t1h0be5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6934365/liikumisvabadust-piiratakse-viirusesse-nakatunule-ja-lahedastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Nõuded karmistuvad &#10217; </span>Piiratakse nakatunute ja nende lähedaste liikumisvabadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6934365/liikumisvabadust-piiratakse-viirusesse-nakatunule-ja-lahedastele/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://www.postimees.ee/6934365/liikumisvabadust-piiratakse-viirusesse-nakatunule-ja-lahedastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934415" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-27T10:20:15+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6934415/riigikontrolor-milleks-e-riigile-taiskohaga-klikkija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2jOBASz20Viw-MapAKFMxy2b0mE=/685x410/filters:focal(706x1300:721x1315)/nginx/o/2020/03/26/13027901t1h1af1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2jOBASz20Viw-MapAKFMxy2b0mE=/685x410/filters:focal(706x1300:721x1315)/nginx/o/2020/03/26/13027901t1h1af1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6934415/riigikontrolor-milleks-e-riigile-taiskohaga-klikkija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikontrolör: milleks e-riigile täiskohaga klikkija? </span></a><a href="https://majandus24.postimees.ee/6934415/riigikontrolor-milleks-e-riigile-taiskohaga-klikkija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934376" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T20:06:37+02:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6934376/new-yorgist-voib-saada-uus-wuhan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B5vvsOPG-ignMudsHMOPmkkrpFQ=/335x190/smart/nginx/o/2020/03/26/13027788t1heddc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B5vvsOPG-ignMudsHMOPmkkrpFQ=/335x190/smart/nginx/o/2020/03/26/13027788t1heddc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://leht.postimees.ee/6934376/new-yorgist-voib-saada-uus-wuhan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">New Yorgist võib saada uus Wuhan <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6934376/new-yorgist-voib-saada-uus-wuhan/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://leht.postimees.ee/6934376/new-yorgist-voib-saada-uus-wuhan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934246" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-26T20:39:42+02:00"><meta itemprop="author" content="Kalev Stoicescu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6934246/riigid-ja-liidud-pandeemias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lgQnqN-7CdIQaa-epIbzoPAT-p4=/335x190/filters:focal(883x386:898x401)/nginx/o/2020/03/26/13027475t1h7856.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lgQnqN-7CdIQaa-epIbzoPAT-p4=/335x190/filters:focal(883x386:898x401)/nginx/o/2020/03/26/13027475t1h7856.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6934246/riigid-ja-liidud-pandeemias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigid ja liidud pandeemias <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6934246/riigid-ja-liidud-pandeemias/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6934246/riigid-ja-liidud-pandeemias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T17:02:01+02:00"><meta itemprop="dateModified" content="2020-03-27T00:19:05+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/usas-on-rohkem-viirusesse-nakatunuid-kui-hiinas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5__C7pLCJ-QfflhKbfB9wFvwRoQ=/685x410/smart/nginx/o/2020/03/26/13027000t1h81a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5__C7pLCJ-QfflhKbfB9wFvwRoQ=/685x410/smart/nginx/o/2020/03/26/13027000t1h81a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/usas-on-rohkem-viirusesse-nakatunuid-kui-hiinas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">VÄLISBLOGI &#10217; </span>USAs on rohkem viirusesse nakatunuid kui Hiinas <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/usas-on-rohkem-viirusesse-nakatunuid-kui-hiinas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://maailm.postimees.ee/6930727/usas-on-rohkem-viirusesse-nakatunuid-kui-hiinas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934542" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-27T07:13:54+02:00"><meta itemprop="dateModified" content="2020-03-27T07:14:26+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6934542/merkel-saksamaa-on-vastu-euroala-uhistele-volakirjadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KiQ5osw7HF7VgL1ZlONpuVjNmB4=/335x190/smart/nginx/o/2020/03/19/13015559t1h6b4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KiQ5osw7HF7VgL1ZlONpuVjNmB4=/335x190/smart/nginx/o/2020/03/19/13015559t1h6b4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6934542/merkel-saksamaa-on-vastu-euroala-uhistele-volakirjadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merkel: Saksamaa on vastu euroala ühistele võlakirjadele </span></a><a href="https://majandus24.postimees.ee/6934542/merkel-saksamaa-on-vastu-euroala-uhistele-volakirjadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934686" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-27T10:06:57+02:00"><meta itemprop="dateModified" content="2020-03-27T10:30:43+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6934686/janni-jaanud-baltika-laks-saneerimisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CmUgB-P2vQPlLH3xiz2G9pDzsm4=/335x190/smart/nginx/o/2019/08/30/12514392t1h9d69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CmUgB-P2vQPlLH3xiz2G9pDzsm4=/335x190/smart/nginx/o/2019/08/30/12514392t1h9d69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6934686/janni-jaanud-baltika-laks-saneerimisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jänni jäänud Baltika läks saneerimisele </span></a><a href="https://majandus24.postimees.ee/6934686/janni-jaanud-baltika-laks-saneerimisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c848m34ije" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1z3zl9viqo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T15:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T16:04:37+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-peavalu-ja-asjad-kaovad-ara-aga-see-koha-on-paha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qomjfHVCuCE_scZa-RQgB0zyM90=/1000x435/filters:focal(513x319:1070x1067)/nginx/o/2020/03/26/13027128t1h7cce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qomjfHVCuCE_scZa-RQgB0zyM90=/1000x435/filters:focal(513x319:1070x1067)/nginx/o/2020/03/26/13027128t1h7cce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-peavalu-ja-asjad-kaovad-ara-aga-see-koha-on-paha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">KARANTIINIBLOGI &#10217; </span>Koroonahaige Heidi Hanso: peavalu ja asjad kaovad ära, aga see köha on paha <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-peavalu-ja-asjad-kaovad-ara-aga-see-koha-on-paha/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-peavalu-ja-asjad-kaovad-ara-aga-see-koha-on-paha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:03:34+02:00"><meta itemprop="dateModified" content="2020-03-27T08:31:39+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/Endel/TESTMASK/TESTMASK.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2646</span></div></div><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Graafikud &#10217; </span>Lisandus 134 uut nakatunut, kokku on koroonaviirus Eestis diagnoositud 538 inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T19:57:14+02:00"><meta itemprop="dateModified" content="2020-03-27T08:41:50+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6934365/liikumisvabadust-piiratakse-viirusesse-nakatunule-ja-lahedastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hluMRMK6TtGyQGvCPeFeM9DgnTM=/335x190/filters:focal(488x1306:1684x1825)/nginx/o/2020/03/26/13027339t1h0be5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hluMRMK6TtGyQGvCPeFeM9DgnTM=/335x190/filters:focal(488x1306:1684x1825)/nginx/o/2020/03/26/13027339t1h0be5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6934365/liikumisvabadust-piiratakse-viirusesse-nakatunule-ja-lahedastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Nõuded karmistuvad &#10217; </span>Liikumisvabadust piiratakse viirusesse nakatunule ja lähedastele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6934365/liikumisvabadust-piiratakse-viirusesse-nakatunule-ja-lahedastele/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://www.postimees.ee/6934365/liikumisvabadust-piiratakse-viirusesse-nakatunule-ja-lahedastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:25:00+02:00"><meta itemprop="dateModified" content="2020-03-26T15:43:20+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zH6rdlCbbVKnzEcJaLcfndU0Uyw=/685x410/smart/nginx/o/2020/03/25/13024671t1h31e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zH6rdlCbbVKnzEcJaLcfndU0Uyw=/685x410/smart/nginx/o/2020/03/25/13024671t1h31e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>313</span></div></div><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">VIDEO JA BLOGI &#10217; </span>Ratas: kui reegleid ei järgi, võib tulla lauskarantiin <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:41:20+02:00"><meta itemprop="dateModified" content="2020-03-26T15:49:08+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933703/kodukarantiinis-ootamatult-surnud-mehe-viimane-sonum-naisele-ara-muretse-kull-varsti-kohtume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RvnEgb2sYYDKr-dfBLAJTqoytNI=/335x190/filters:focal(224x172:336x301)/nginx/o/2020/03/26/13026692t1h8ad1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RvnEgb2sYYDKr-dfBLAJTqoytNI=/335x190/filters:focal(224x172:336x301)/nginx/o/2020/03/26/13026692t1h8ad1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>467</span></div></div><a href="https://elu24.postimees.ee/6933703/kodukarantiinis-ootamatult-surnud-mehe-viimane-sonum-naisele-ara-muretse-kull-varsti-kohtume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodukarantiinis ootamatult surnud mehe viimane sõnum naisele: ära muretse, küll varsti kohtume! </span></a><a href="https://elu24.postimees.ee/6933703/kodukarantiinis-ootamatult-surnud-mehe-viimane-sonum-naisele-ara-muretse-kull-varsti-kohtume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T14:33:19+02:00"><meta itemprop="dateModified" content="2020-03-26T16:41:01+02:00"><meta itemprop="author" content="Merili Arjakas, Toomas Kask, Endel Kasterpalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6934015/mida-teeb-covid-19-sinuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Qa-9tiXT8T2hgcD7rTYaAvAAti0=/335x190/smart/nginx/o/2020/03/26/13026690t1h2846.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Qa-9tiXT8T2hgcD7rTYaAvAAti0=/335x190/smart/nginx/o/2020/03/26/13026690t1h2846.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2941</span></div></div><a href="https://www.postimees.ee/6934015/mida-teeb-covid-19-sinuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">VIDEO &#10217; </span>Mida teeb Covid-19 sinuga? </span></a><a href="https://www.postimees.ee/6934015/mida-teeb-covid-19-sinuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:34:46+02:00"><meta itemprop="dateModified" content="2020-03-26T14:48:16+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W4yM21v6MfC9wHJIcfu46SBGVI4=/685x410/smart/nginx/o/2020/03/26/13026895t1h613b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W4yM21v6MfC9wHJIcfu46SBGVI4=/685x410/smart/nginx/o/2020/03/26/13026895t1h613b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet tekitas koroonastatistikas segaduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Lisatud terviseameti selgitus</div></a><a href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T17:02:01+02:00"><meta itemprop="dateModified" content="2020-03-27T00:19:05+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/usas-on-rohkem-viirusesse-nakatunuid-kui-hiinas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UAU1bBFC-cpolrb52rvdSneKQMk=/335x190/smart/nginx/o/2020/03/26/13027000t1h81a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UAU1bBFC-cpolrb52rvdSneKQMk=/335x190/smart/nginx/o/2020/03/26/13027000t1h81a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/usas-on-rohkem-viirusesse-nakatunuid-kui-hiinas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">VÄLISBLOGI &#10217; </span>USAs on rohkem viirusesse nakatunuid kui Hiinas <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/usas-on-rohkem-viirusesse-nakatunuid-kui-hiinas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://maailm.postimees.ee/6930727/usas-on-rohkem-viirusesse-nakatunuid-kui-hiinas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T20:06:37+02:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6934376/new-yorgist-voib-saada-uus-wuhan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B5vvsOPG-ignMudsHMOPmkkrpFQ=/335x190/smart/nginx/o/2020/03/26/13027788t1heddc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B5vvsOPG-ignMudsHMOPmkkrpFQ=/335x190/smart/nginx/o/2020/03/26/13027788t1heddc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://leht.postimees.ee/6934376/new-yorgist-voib-saada-uus-wuhan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">New Yorgist võib saada uus Wuhan <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6934376/new-yorgist-voib-saada-uus-wuhan/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://leht.postimees.ee/6934376/new-yorgist-voib-saada-uus-wuhan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T07:44:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:59:12+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dFnCG0-gWwuXUL8ljnIanHqtkGE=/685x410/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dFnCG0-gWwuXUL8ljnIanHqtkGE=/685x410/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2474</span></div></div><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarjamõisa kriisikomisjoni juht Joel Starkopf: see on ränk töö, me näeme, et haigus taandub visalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-27T08:50:49+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6934462/endine-tootaja-terviseameti-ebapadevus-huudis-tulles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6kI0CgAX4HBTsAG2KPsX8wxd5-U=/335x190/filters:focal(921x455:936x470)/nginx/o/2020/03/26/13027995t1h30f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6kI0CgAX4HBTsAG2KPsX8wxd5-U=/335x190/filters:focal(921x455:936x470)/nginx/o/2020/03/26/13027995t1h30f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>227</span></div></div><a href="https://leht.postimees.ee/6934462/endine-tootaja-terviseameti-ebapadevus-huudis-tulles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine töötaja: terviseameti ebapädevus hüüdis tulles <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6934462/endine-tootaja-terviseameti-ebapadevus-huudis-tulles/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://leht.postimees.ee/6934462/endine-tootaja-terviseameti-ebapadevus-huudis-tulles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:30:36+02:00"><meta itemprop="dateModified" content="2020-03-24T13:30:36+02:00"><meta itemprop="author" content="Piret Rospu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rWRq_rTpYovEJY36npMeSSZ-TPk=/335x190/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rWRq_rTpYovEJY36npMeSSZ-TPk=/335x190/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>912</span></div></div><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst avab tausta: kes koroonaviiruse tõttu haigestuvad ja surevad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1ilenompvk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7em7jt3ip" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:00:08+02:00"><meta itemprop="dateModified" content="2020-03-25T10:45:24+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nZmo_epwW-p3leLyBfXa85X3f9c=/335x190/filters:focal(107x224:353x436)/nginx/o/2020/03/25/13024789t1h60d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nZmo_epwW-p3leLyBfXa85X3f9c=/335x190/filters:focal(107x224:353x436)/nginx/o/2020/03/25/13024789t1h60d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5953</span></div></div><a href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">EMA PIHTIMUS &#10217; </span>Koroona niitis 5-aastase poisi: ta lamas haiglavoodis ja küsis, kas sureb <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-27T09:33:42+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6934464/suur-osa-teenindussektorist-jai-huvitise-ukse-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DZ5QVumBg2qSor2IuL3cJQTViBE=/335x190/filters:focal(1075x359:1090x374)/nginx/o/2020/03/26/13027996t1h34df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DZ5QVumBg2qSor2IuL3cJQTViBE=/335x190/filters:focal(1075x359:1090x374)/nginx/o/2020/03/26/13027996t1h34df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6934464/suur-osa-teenindussektorist-jai-huvitise-ukse-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur osa teenindussektorist jäi hüvitise ukse taha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6934464/suur-osa-teenindussektorist-jai-huvitise-ukse-taha/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6934464/suur-osa-teenindussektorist-jai-huvitise-ukse-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T18:47:00+02:00"><meta itemprop="dateModified" content="2020-03-26T21:43:54+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6934305/eestlased-voitlevad-koroona-vastu-kange-karakaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b_FNOyBa_dHtSdQac4REf0V5nj4=/685x410/smart/nginx/o/2020/03/26/13027605t1h16aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b_FNOyBa_dHtSdQac4REf0V5nj4=/685x410/smart/nginx/o/2020/03/26/13027605t1h16aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>931</span></div></div><a href="https://tarbija24.postimees.ee/6934305/eestlased-voitlevad-koroona-vastu-kange-karakaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased võitlevad koroona vastu kange kärakaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6934305/eestlased-voitlevad-koroona-vastu-kange-karakaga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6934305/eestlased-voitlevad-koroona-vastu-kange-karakaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T23:33:57+02:00"><meta itemprop="dateModified" content="2020-03-26T09:32:27+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lVpiwfnoCvdqUHNfafbUglRZkeY=/335x190/filters:focal(994x522:1318x762)/nginx/o/2020/03/25/13026269t1h0c34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lVpiwfnoCvdqUHNfafbUglRZkeY=/335x190/filters:focal(994x522:1318x762)/nginx/o/2020/03/25/13026269t1h0c34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">PILDID JA VIDEO &#10217; </span>Kümned Vene sõjaväemasinad kulgevad Itaalias ringi kui omas kodus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:16:41+02:00"><meta itemprop="dateModified" content="2020-03-26T11:37:26+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IeOi5Lrq0VWOXX0XFgtr3HbAXyc=/335x190/smart/nginx/o/2020/02/27/12975166t1hedd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IeOi5Lrq0VWOXX0XFgtr3HbAXyc=/335x190/smart/nginx/o/2020/02/27/12975166t1hedd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti selgitus hüppelisele kasvule: need on kahe päeva arvud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">1000 testi päevas</div></a><a href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T18:54:52+02:00"><meta itemprop="dateModified" content="2020-03-26T22:26:33+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6934314/eesti-tellis-hiina-ettevotjalt-10-miljoni-euro-eest-kaitsevahendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kcnpsjtVMfHzACsT8X2ZI3lsomQ=/685x410/smart/nginx/o/2020/03/26/13027635t1hf4b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kcnpsjtVMfHzACsT8X2ZI3lsomQ=/685x410/smart/nginx/o/2020/03/26/13027635t1hf4b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://www.postimees.ee/6934314/eesti-tellis-hiina-ettevotjalt-10-miljoni-euro-eest-kaitsevahendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tellis Hiina ettevõtjalt 10 miljoni euro eest kaitsevahendeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6934314/eesti-tellis-hiina-ettevotjalt-10-miljoni-euro-eest-kaitsevahendeid/comments" class="list-article__comment section-font-color" itemprop="url">(32)</span></span><div class="list-article__additional-headline">Täiendatud kell 22</div></a><a href="https://www.postimees.ee/6934314/eesti-tellis-hiina-ettevotjalt-10-miljoni-euro-eest-kaitsevahendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T09:53:47+02:00"><meta itemprop="dateModified" content="2020-03-26T10:37:35+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T5A1QiPyh251KNUB2JnvsXvGXGE=/335x190/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T5A1QiPyh251KNUB2JnvsXvGXGE=/335x190/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>587</span></div></div><a href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PERHi kiirabikeskuse juhataja selgitab, millal kutsuda erakorralist abi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:05:13+02:00"><meta itemprop="dateModified" content="2020-03-26T13:06:09+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933873/koroonasumptomeid-kurtnud-deana-noop-kais-lopuks-testimas-ravimid-pole-absoluutselt-mojunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kpjY8unxZklBKG8pUdKLNtGskiU=/335x190/filters:focal(135x109:253x279)/nginx/o/2020/03/26/13026819t1h9f89.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kpjY8unxZklBKG8pUdKLNtGskiU=/335x190/filters:focal(135x109:253x279)/nginx/o/2020/03/26/13026819t1h9f89.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6933873/koroonasumptomeid-kurtnud-deana-noop-kais-lopuks-testimas-ravimid-pole-absoluutselt-mojunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonasümptomeid kurtnud Deana Noop käis lõpuks testimas: ravimid pole absoluutselt mõjunud </span></a><a href="https://elu24.postimees.ee/6933873/koroonasumptomeid-kurtnud-deana-noop-kais-lopuks-testimas-ravimid-pole-absoluutselt-mojunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:45:14+02:00"><meta itemprop="dateModified" content="2020-03-24T12:33:01+02:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yMXjXRsMqSMZkkAHTmU7cJ1Gs9Q=/685x410/filters:focal(621x281:1197x828)/nginx/o/2020/03/23/13022629t1h9d80.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yMXjXRsMqSMZkkAHTmU7cJ1Gs9Q=/685x410/filters:focal(621x281:1197x828)/nginx/o/2020/03/23/13022629t1h9d80.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>873</span></div></div><a href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirust põdev 38-aastane Tartu mees: sellest hullemat enam olla ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T18:57:36+02:00"><meta itemprop="dateModified" content="2020-03-23T00:14:30+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N3DRQ0mrXwxmqYfjpLsNIM7h31s=/335x190/filters:focal(443x850:1092x1174)/nginx/o/2020/03/22/13020828t1hea57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/N3DRQ0mrXwxmqYfjpLsNIM7h31s=/335x190/filters:focal(443x850:1092x1174)/nginx/o/2020/03/22/13020828t1hea57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2036</span></div></div><a href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonatesti tulemust oodanud hea tervisega 39-aastane naine leiti surnuna </span></a><a href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T16:08:03+02:00"><meta itemprop="dateModified" content="2020-03-26T17:38:55+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6934122/putini-pr-projekti-kaigus-saadeti-itaaliasse-kasutuid-meditsiinitarvikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zC6Nlc3hiaaqmRrvv1Vf6VwrJ0o=/335x190/smart/nginx/o/2020/03/26/13027253t1h2194.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zC6Nlc3hiaaqmRrvv1Vf6VwrJ0o=/335x190/smart/nginx/o/2020/03/26/13027253t1h2194.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6934122/putini-pr-projekti-kaigus-saadeti-itaaliasse-kasutuid-meditsiinitarvikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini PR-projekti käigus saadeti Itaaliasse kasutuid meditsiinitarvikuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6934122/putini-pr-projekti-kaigus-saadeti-itaaliasse-kasutuid-meditsiinitarvikuid/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://maailm.postimees.ee/6934122/putini-pr-projekti-kaigus-saadeti-itaaliasse-kasutuid-meditsiinitarvikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yxuafhfjie" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yucp270tzj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T17:03:41+02:00"><meta itemprop="dateModified" content="2020-03-26T22:14:37+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6934198/teadlaste-prognoos-koroonaviiruse-levikule-eestis-lahinadalatel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dQkBx9byzPed7L_8aMGDN-paV3E=/335x190/smart/nginx/o/2020/03/16/13010849t1hf5ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dQkBx9byzPed7L_8aMGDN-paV3E=/335x190/smart/nginx/o/2020/03/16/13010849t1hf5ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://tervis.postimees.ee/6934198/teadlaste-prognoos-koroonaviiruse-levikule-eestis-lahinadalatel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste prognoos koroonaviiruse levikule Eestis lähinädalatel </span></a><a href="https://tervis.postimees.ee/6934198/teadlaste-prognoos-koroonaviiruse-levikule-eestis-lahinadalatel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:04:05+02:00"><meta itemprop="dateModified" content="2020-03-26T13:41:35+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933877/sportland-palus-vabandust-ja-sulges-paev-varem-koik-kauplused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TM6k6KKs3bt5NdSTVj3a__86cYs=/335x190/smart/nginx/o/2020/03/26/13026816t1hebed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TM6k6KKs3bt5NdSTVj3a__86cYs=/335x190/smart/nginx/o/2020/03/26/13026816t1hebed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://tartu.postimees.ee/6933877/sportland-palus-vabandust-ja-sulges-paev-varem-koik-kauplused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sportland palus vabandust ja sulges päev varem kõik kauplused <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6933877/sportland-palus-vabandust-ja-sulges-paev-varem-koik-kauplused/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6933877/sportland-palus-vabandust-ja-sulges-paev-varem-koik-kauplused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T17:39:33+02:00"><meta itemprop="dateModified" content="2020-03-26T17:44:18+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6934244/metsa-kadunud-3-aastane-laps-leiti-ulatuslikel-otsingutel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WQAzguf9n7c8yR_aVk02axwmK3s=/685x410/smart/nginx/o/2020/03/11/13002866t1h1f61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WQAzguf9n7c8yR_aVk02axwmK3s=/685x410/smart/nginx/o/2020/03/11/13002866t1h1f61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.postimees.ee/6934244/metsa-kadunud-3-aastane-laps-leiti-ulatuslikel-otsingutel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsa kadunud 3-aastane laps leiti ulatuslikel otsingutel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6934244/metsa-kadunud-3-aastane-laps-leiti-ulatuslikel-otsingutel/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6934244/metsa-kadunud-3-aastane-laps-leiti-ulatuslikel-otsingutel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-27T09:44:35+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6934426/juhtkiri-katseaja-lopp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rOa_Oz_i6DcjDUrU0bYm6EbcB3k=/335x190/filters:focal(614x512:629x527)/nginx/o/2020/03/26/13027914t1h75e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rOa_Oz_i6DcjDUrU0bYm6EbcB3k=/335x190/filters:focal(614x512:629x527)/nginx/o/2020/03/26/13027914t1h75e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6934426/juhtkiri-katseaja-lopp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: katseaja lõpp <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6934426/juhtkiri-katseaja-lopp/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6934426/juhtkiri-katseaja-lopp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T13:40:55+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U6LG8NVpt5bgl7uQwWzVWAihdqM=/335x190/smart/nginx/o/2020/03/15/13009266t1h35e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/U6LG8NVpt5bgl7uQwWzVWAihdqM=/335x190/smart/nginx/o/2020/03/15/13009266t1h35e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Tähtis teada &#10217; </span>Keskpäevane kiirülevaade olulisematest kriisiuudistest </span></a><a href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T17:47:27+02:00"><meta itemprop="dateModified" content="2020-03-26T19:50:21+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6934255/tallinna-vanasadamas-poleb-lahtise-leegiga-reka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1pfHrqENOFC9IkyBhP-LUlthgAw=/685x410/smart/nginx/o/2020/03/26/13027719t1h8da9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1pfHrqENOFC9IkyBhP-LUlthgAw=/685x410/smart/nginx/o/2020/03/26/13027719t1h8da9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6934255/tallinna-vanasadamas-poleb-lahtise-leegiga-reka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Fotod ja videod &#10217; </span>Tallinna vanasadamas põleb lahtise leegiga reka <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6934255/tallinna-vanasadamas-poleb-lahtise-leegiga-reka/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6934255/tallinna-vanasadamas-poleb-lahtise-leegiga-reka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T14:51:00+02:00"><meta itemprop="dateModified" content="2020-03-27T06:56:50+02:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6934047/maapoode-puistanud-vargad-rammisid-politseiautot-ja-puudsid-metsas-varju-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0mVT5CNF3dHZqixPxJKR6_OGf2Q=/335x190/smart/nginx/o/2020/03/26/13027170t1ha610.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0mVT5CNF3dHZqixPxJKR6_OGf2Q=/335x190/smart/nginx/o/2020/03/26/13027170t1ha610.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>520</span></div></div><a href="https://sakala.postimees.ee/6934047/maapoode-puistanud-vargad-rammisid-politseiautot-ja-puudsid-metsas-varju-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">FOTOD &#10217; </span>Maapoode puistanud vargad rammisid politseiautot ja püüdsid metsas varju leida </span></a><a href="https://sakala.postimees.ee/6934047/maapoode-puistanud-vargad-rammisid-politseiautot-ja-puudsid-metsas-varju-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T00:02:03+02:00"><meta itemprop="dateModified" content="2020-03-27T00:02:51+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6934495/koroonaviirusest-paranenud-mees-koige-ohtlikumad-on-need-kes-endal-sumptomeid-ei-taju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oMviXFaXlhYfnXmxtIE0sOMUYtc=/335x190/filters:focal(1195x2070:1874x2757)/nginx/o/2020/03/04/12988483t1hb88d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oMviXFaXlhYfnXmxtIE0sOMUYtc=/335x190/filters:focal(1195x2070:1874x2757)/nginx/o/2020/03/04/12988483t1hb88d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://www.postimees.ee/6934495/koroonaviirusest-paranenud-mees-koige-ohtlikumad-on-need-kes-endal-sumptomeid-ei-taju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirusest paranenud mees: kõige ohtlikumad on need, kes endal sümptomeid ei taju </span></a><a href="https://www.postimees.ee/6934495/koroonaviirusest-paranenud-mees-koige-ohtlikumad-on-need-kes-endal-sumptomeid-ei-taju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:02:43+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/scW-Xb-zHxS7wNpCStC7MGcj0fw=/685x410/smart/nginx/o/2020/03/25/13025630t1h4780.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/scW-Xb-zHxS7wNpCStC7MGcj0fw=/685x410/smart/nginx/o/2020/03/25/13025630t1h4780.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osa eestlasi soojalt maalt koju ei kipu <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T18:11:00+02:00"><meta itemprop="dateModified" content="2020-03-26T18:28:48+02:00"><meta itemprop="author" content="Kadrin Karner, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6934127/744-tuhja-voodit-tuhjad-basseinid-ja-mullivannid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nKFg1x0fLgxs8sQjjgKUM_GOGhQ=/335x190/smart/nginx/o/2020/03/26/13027546t1hbc07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nKFg1x0fLgxs8sQjjgKUM_GOGhQ=/335x190/smart/nginx/o/2020/03/26/13027546t1hbc07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://parnu.postimees.ee/6934127/744-tuhja-voodit-tuhjad-basseinid-ja-mullivannid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Video &#10217; </span>744 tühja voodit, tühjad basseinid ja mullivannid <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6934127/744-tuhja-voodit-tuhjad-basseinid-ja-mullivannid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6934127/744-tuhja-voodit-tuhjad-basseinid-ja-mullivannid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T15:09:00+02:00"><meta itemprop="dateModified" content="2020-03-26T18:55:16+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6934024/vallajuht-muretseb-inimeste-maale-pagemise-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mvV_kdH-90qhX24Pjm8blEEGo5U=/335x190/smart/nginx/o/2020/03/26/13027125t1he163.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mvV_kdH-90qhX24Pjm8blEEGo5U=/335x190/smart/nginx/o/2020/03/26/13027125t1he163.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://parnu.postimees.ee/6934024/vallajuht-muretseb-inimeste-maale-pagemise-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallajuht muretseb inimeste maale pagemise pärast <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6934024/vallajuht-muretseb-inimeste-maale-pagemise-parast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6934024/vallajuht-muretseb-inimeste-maale-pagemise-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ilrs4lb4gx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xfhdvyyvwq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-27T10:09:40+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6933103/eriolukorra-suurimale-rikkumisele-sattus-jarvamaa-politsei-peale-juhuslikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YDCB2SnqiR27nKuwLALOOSMBFeg=/335x190/smart/nginx/o/2020/03/25/13025601t1h8226.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YDCB2SnqiR27nKuwLALOOSMBFeg=/335x190/smart/nginx/o/2020/03/25/13025601t1h8226.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://jarvateataja.postimees.ee/6933103/eriolukorra-suurimale-rikkumisele-sattus-jarvamaa-politsei-peale-juhuslikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukorra suurimale rikkumisele sattus Järvamaa politsei peale juhuslikult <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6933103/eriolukorra-suurimale-rikkumisele-sattus-jarvamaa-politsei-peale-juhuslikult/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Elu nagu vanajumala selja taga!</div></a><a href="https://jarvateataja.postimees.ee/6933103/eriolukorra-suurimale-rikkumisele-sattus-jarvamaa-politsei-peale-juhuslikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T20:33:55+02:00"><meta itemprop="dateModified" content="2020-03-26T22:11:34+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6934333/eesti-aitab-soomet-koroonaviiruse-testide-analuusimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3zaMoPzp-lFSid9oAndOy2y5vyQ=/335x190/smart/nginx/o/2020/03/26/13027660t1hfade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3zaMoPzp-lFSid9oAndOy2y5vyQ=/335x190/smart/nginx/o/2020/03/26/13027660t1hfade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>549</span></div></div><a href="https://www.postimees.ee/6934333/eesti-aitab-soomet-koroonaviiruse-testide-analuusimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti aitab Soomet koroonaviiruse testide analüüsimisega </span></a><a href="https://www.postimees.ee/6934333/eesti-aitab-soomet-koroonaviiruse-testide-analuusimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T20:49:11+02:00"><meta itemprop="dateModified" content="2020-03-27T09:38:56+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933351/pildid-ja-video-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ipusns-FDBUGXxGFXdwc9yW-lvE=/685x410/filters:focal(226x27:406x259)/nginx/o/2020/03/25/13026010t1h3f10.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ipusns-FDBUGXxGFXdwc9yW-lvE=/685x410/filters:focal(226x27:406x259)/nginx/o/2020/03/25/13026010t1h3f10.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6933351/pildid-ja-video-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">BEMMIANARHIA &#10217; </span>Pildid ja video: Tallinna tänavad kubisevad öösiti liiklushuligaanidest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6933351/pildid-ja-video-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6933351/pildid-ja-video-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:48:41+02:00"><meta itemprop="dateModified" content="2020-03-25T20:31:04+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-zaM41biwMGkgDjqVTs2WC45TiY=/335x190/smart/nginx/o/2020/03/25/13026078t1h291d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-zaM41biwMGkgDjqVTs2WC45TiY=/335x190/smart/nginx/o/2020/03/25/13026078t1h291d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8918</span></div></div><a href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sooduspakkumisest pimestatud inimesed tormasid koroonaohule sülitades Sportlandi ostlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-25T17:27:25+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m_sOnR0vNKENS5vZUi1aGf-5n9c=/335x190/smart/nginx/o/2020/03/25/13025764t1hcdb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/m_sOnR0vNKENS5vZUi1aGf-5n9c=/335x190/smart/nginx/o/2020/03/25/13025764t1hcdb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Me oleme venelased! Meiega on Jumal!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T18:09:13+02:00"><meta itemprop="dateModified" content="2020-03-24T18:20:41+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YlJz9FqWERpFKsY5IvnEqxZ_7tg=/685x410/smart/nginx/o/2019/12/09/12798014t1hed2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YlJz9FqWERpFKsY5IvnEqxZ_7tg=/685x410/smart/nginx/o/2019/12/09/12798014t1hed2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2370</span></div></div><a href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirusesse nakatumise kogemust jagab karantiinis viibiv PERHi vanemarst ja veresoontekirurg dr Tiit Kivistik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T10:15:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:17:46+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933655/kas-tunned-ara-milline-eesti-telenagu-sellel-vanal-bikiinipildil-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tH-OQQ2aGmkq3KmxEwiJjn9s218=/335x190/filters:focal(415x148:721x566)/nginx/o/2020/03/26/13026493t1ha299.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tH-OQQ2aGmkq3KmxEwiJjn9s218=/335x190/filters:focal(415x148:721x566)/nginx/o/2020/03/26/13026493t1ha299.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6933655/kas-tunned-ara-milline-eesti-telenagu-sellel-vanal-bikiinipildil-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tunned ära, milline Eesti telenägu sellel vanal bikiinipildil on? </span></a><a href="https://elu24.postimees.ee/6933655/kas-tunned-ara-milline-eesti-telenagu-sellel-vanal-bikiinipildil-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:05:39+02:00"><meta itemprop="dateModified" content="2020-03-25T15:49:14+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J4Ph6HYqNzfsabkH8xMPT9HytPQ=/335x190/filters:focal(0x0:3398x665)/nginx/o/2020/03/25/13025047t1h7d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J4Ph6HYqNzfsabkH8xMPT9HytPQ=/335x190/filters:focal(0x0:3398x665)/nginx/o/2020/03/25/13025047t1h7d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3657</span></div></div><a href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koomasse viidud poja ema: meie kõigi ellujäämine koroonakriisis sõltub just sinust! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-27T08:25:00+02:00"><meta itemprop="dateModified" content="2020-03-27T08:25:28+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6934386/eestis-elab-1-3-miljonit-inimest-kui-palju-satub-haiglasse-kes-surevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kttT4BzkBe0lt7dlcKMJcnokl9Q=/685x410/filters:focal(372x488:1690x1150)/nginx/o/2020/03/26/13027803t1h7c47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kttT4BzkBe0lt7dlcKMJcnokl9Q=/685x410/filters:focal(372x488:1690x1150)/nginx/o/2020/03/26/13027803t1h7c47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6934386/eestis-elab-1-3-miljonit-inimest-kui-palju-satub-haiglasse-kes-surevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis elab 1,3 miljonit inimest. Kui palju satub haiglasse, kes surevad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6934386/eestis-elab-1-3-miljonit-inimest-kui-palju-satub-haiglasse-kes-surevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6934386/eestis-elab-1-3-miljonit-inimest-kui-palju-satub-haiglasse-kes-surevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T22:25:19+02:00"><meta itemprop="dateModified" content="2020-03-22T22:35:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6930316/terava-utlemisega-saare-vanaproua-pani-aktuaalse-kaamera-reporteri-humoorikalt-paika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ABmTOSbJk0lWxFF6PxOFPvdk_O4=/335x190/filters:focal(715x251:1097x821)/nginx/o/2020/03/22/13021022t1h6467.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ABmTOSbJk0lWxFF6PxOFPvdk_O4=/335x190/filters:focal(715x251:1097x821)/nginx/o/2020/03/22/13021022t1h6467.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2919</span></div></div><a href="https://elu24.postimees.ee/6930316/terava-utlemisega-saare-vanaproua-pani-aktuaalse-kaamera-reporteri-humoorikalt-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">VIDEO &#10217; </span>Terava ütlemisega Saare vanaproua pani «Aktuaalse kaamera» reporteri humoorikalt paika <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6930316/terava-utlemisega-saare-vanaproua-pani-aktuaalse-kaamera-reporteri-humoorikalt-paika/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6930316/terava-utlemisega-saare-vanaproua-pani-aktuaalse-kaamera-reporteri-humoorikalt-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:05:59+02:00"><meta itemprop="dateModified" content="2020-03-25T19:05:59+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933299/noor-juutuuber-anita-sibul-kostitab-karantiini-ajal-puksata-pildiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/79hpNh1caljHVeuxzWiDDKpllqc=/335x190/filters:focal(398x255:674x525)/nginx/o/2019/12/05/12788374t1h89f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/79hpNh1caljHVeuxzWiDDKpllqc=/335x190/filters:focal(398x255:674x525)/nginx/o/2019/12/05/12788374t1h89f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://elu24.postimees.ee/6933299/noor-juutuuber-anita-sibul-kostitab-karantiini-ajal-puksata-pildiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor juutuuber Anita Sibul kostitab karantiini ajal püksata pildiga </span></a><a href="https://elu24.postimees.ee/6933299/noor-juutuuber-anita-sibul-kostitab-karantiini-ajal-puksata-pildiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dvsur52r74" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-893yc5o52j" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2446fbd90eef4ab2100b.js" async></script></body></html>