<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/Vjd6n0PL9zxILUqtCKPUwccnWHc=/1200x630/smart/nginx/o/2020/06/13/13150545t1h2671.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/Vjd6n0PL9zxILUqtCKPUwccnWHc=/1200x630/smart/nginx/o/2020/06/13/13150545t1h2671.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kaspars Ciprussist saab Läti korvpalliliidu peasekretär"><meta property="twitter:title" content="Kaspars Ciprussist saab Läti korvpalliliidu peasekretär"><meta property="og:url" content="https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Läti Korvpalliliidu peasekretäriks valiti kunagine Rakvere Tarvase keskmängija Kaspars Cipruss, kirjutab Korvpall24."><meta property="twitter:description" content="Läti Korvpalliliidu peasekretäriks valiti kunagine Rakvere Tarvase keskmängija Kaspars Cipruss, kirjutab Korvpall24."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="rakvere tarvas"><meta property="article:tag" content="Korvpall"><meta property="article:tag" content="peasekretär"><meta name="article:published_time" content="2020-06-13T11:39:55+03:00"><meta name="article:modified_time" content="2020-06-13T15:49:16+03:00"><meta name="description" content="Läti Korvpalliliidu peasekretäriks valiti kunagine Rakvere Tarvase keskmängija Kaspars Cipruss, kirjutab Korvpall24."><meta name="keywords" content="rakvere tarvas, Korvpall, peasekretär"><link rel="canonical" href="https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Kaspars Ciprussist saab Läti korvpalliliidu peasekretär - Sport - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-46040703769dab1e06b3.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1e77bc 0%, rgb(-10, 79, 148) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-10, 79, 148);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-6996019"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">L, 13.06.2020</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6994050/aasta-tagasi-kariibi-merel-kadunud-purjetajast-pole-vahimatki-marki" class="quote__text">&quot;Nii palju kui alguses saime teada, rohkem pole midagi. Täielik vaikus. Ei tea, mil määral sellega korrakaitsjad tegelevad.&quot; </a><a href="https://virumaateataja.postimees.ee/6994050/aasta-tagasi-kariibi-merel-kadunud-purjetajast-pole-vahimatki-marki" class="quote__author section-border-color"><span class="slab section-font-color">Leili Sipsakas, Jamaicalt Colombiasse purjekaga teel olnud ja kadunuks jäänud rakverlase Andreas Sipsaka ema</span></a></div><a href="https://virumaateataja.postimees.ee/6994050/aasta-tagasi-kariibi-merel-kadunud-purjetajast-pole-vahimatki-marki" class="quote__image"><img src="//f12.pmo.ee/cEiCvpiBpbfiJi0y-2A6wOHDkf0=/72x72/smart/nginx/o/2020/06/10/13145996t1hd8c1.jpg" srcset="//f12.pmo.ee/cEiCvpiBpbfiJi0y-2A6wOHDkf0=/72x72/smart/nginx/o/2020/06/10/13145996t1hd8c1.jpg, //f12.pmo.ee/hDLWcahZOtka484xtbgS9VM-b9w=/144x144/smart/nginx/o/2020/06/10/13145996t1hd8c1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3578" :root-section-id="382" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6996019"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/388">Sport</a></li><li class="breadcrumb-item">Kaspars Ciprussist saab Läti korvpalliliidu peasekretär</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6996019" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kaspars%20Ciprussist%20saab%20L%C3%A4ti%20korvpalliliidu%20peasekret%C3%A4r&url=https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6996019"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6996019&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kaspars%20Ciprussist%20saab%20L%C3%A4ti%20korvpalliliidu%20peasekret%C3%A4r&url=https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6996019"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kaspars Ciprussist saab Läti korvpalliliidu peasekretär&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar%3Futm_source%3Demail%26utm_content%3D6996019" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-13T11:39:00+03:00">13. juuni 2020, 11:39</span></div><h1 class="article-headline" itemprop="headline name">Kaspars Ciprussist saab Läti korvpalliliidu peasekretär</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143280" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/5_jzm4vgBEJtywpZhUoVFN-gQ6o=/40x40/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg" srcset="//f12.pmo.ee/5_jzm4vgBEJtywpZhUoVFN-gQ6o=/40x40/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg, //f12.pmo.ee/DDQsnHGSh2S_PTd4D7bkl3Yn__w=/80x80/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Veiki Ojaperv</span></span><span class="article-authors__position" itemprop="jobTitle">Ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/sCgOxd_mEitb_KQM1phE_c_h6uI=/1370x820/smart/nginx/o/2020/06/13/13150545t1h2671.jpg"><figure-fullscreen eager :image-id="13150545" image-url="//f11.pmo.ee/v4o2oDJb9dwKWEBFvdgdPGJPEhE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/13/13150545t1h2671.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13150545)" src="//f11.pmo.ee/sCgOxd_mEitb_KQM1phE_c_h6uI=/1370x820/smart/nginx/o/2020/06/13/13150545t1h2671.jpg" srcset="//f11.pmo.ee/sCgOxd_mEitb_KQM1phE_c_h6uI=/1370x820/smart/nginx/o/2020/06/13/13150545t1h2671.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaspars Cipruss BC Rakvere Tarvas vormis.</p><p class="figure__caption--name" itemprop="creator">FOTO: MEELIS MEILBAUM/VIRUMAA TEATAJA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Läti Korvpalliliidu peasekretäriks valiti kunagine Rakvere Tarvase keskmängija Kaspars Cipruss, kirjutab Korvpall24.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti kõrgliigaklubis Rakvere Tarvas pallis hooajal 2011/12 ning hiljem episoodiliselt ka 2014/15. Esimesel Eesti liiga hooajal kogus mees 34 kohtumisega keskmiselt 16,7 punkti ja 10 lauapalli.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6996019" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kaspars%20Ciprussist%20saab%20L%C3%A4ti%20korvpalliliidu%20peasekret%C3%A4r&url=https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6996019"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6996019&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kaspars%20Ciprussist%20saab%20L%C3%A4ti%20korvpalliliidu%20peasekret%C3%A4r&url=https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6996019"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kaspars Ciprussist saab Läti korvpalliliidu peasekretär&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar%3Futm_source%3Demail%26utm_content%3D6996019" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6996019" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6996019" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/10857/rakvere-tarvas">rakvere tarvas</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/1601/korvpall">Korvpall</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/26363/peasekretar">peasekretär</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-na9oxlyykt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-lp735dkggi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ikbv1tzhvf" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #009CDD;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/388">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T11:39:00+03:00"><meta itemprop="dateModified" content="2020-06-13T15:49:16+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z4PTGN1MEuQMUWAvpTDwlUGAuDA=/1000x435/smart/nginx/o/2020/06/13/13150545t1h2671.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z4PTGN1MEuQMUWAvpTDwlUGAuDA=/1000x435/smart/nginx/o/2020/06/13/13150545t1h2671.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaspars Ciprussist saab Läti korvpalliliidu peasekretär </span></a><a href="https://virumaateataja.postimees.ee/6996019/kaspars-ciprussist-saab-lati-korvpalliliidu-peasekretar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-11T20:35:47+03:00"><meta itemprop="author" content="Jete Eevald"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6994910/ujuja-brita-rannamets-votab-suvehooajal-triatlonist-maksimumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QKKu7jpGSayx42Qk36Tuj6tornY=/324x185/filters:focal(275x421:290x436)/nginx/o/2020/06/11/13148027t1ha161.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QKKu7jpGSayx42Qk36Tuj6tornY=/324x185/filters:focal(275x421:290x436)/nginx/o/2020/06/11/13148027t1ha161.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://virumaateataja.postimees.ee/6994910/ujuja-brita-rannamets-votab-suvehooajal-triatlonist-maksimumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ujuja Brita Rannamets võtab suvehooajal triatlonist maksimumi </span></a><a href="https://virumaateataja.postimees.ee/6994910/ujuja-brita-rannamets-votab-suvehooajal-triatlonist-maksimumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-11T20:45:22+03:00"><meta itemprop="author" content="Virumaa Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6994906/malenurk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EFsnJ566OWSRMc9ftqWAxLBYFsQ=/324x185/filters:focal(328x225:343x240)/nginx/o/2020/06/11/13148020t1hc076.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EFsnJ566OWSRMc9ftqWAxLBYFsQ=/324x185/filters:focal(328x225:343x240)/nginx/o/2020/06/11/13148020t1hc076.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6994906/malenurk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malenurk </span></a><a href="https://virumaateataja.postimees.ee/6994906/malenurk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-11T20:31:03+03:00"><meta itemprop="author" content="Eino Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6994902/malekommentaar-rakvere-maleklubi-tegemistest-koroonajargsel-perioodil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_tTVNd0LYNFYj9gKtS2wPd46sWQ=/324x185/smart/nginx/o/2020/06/11/13148014t1h6bed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_tTVNd0LYNFYj9gKtS2wPd46sWQ=/324x185/smart/nginx/o/2020/06/11/13148014t1h6bed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6994902/malekommentaar-rakvere-maleklubi-tegemistest-koroonajargsel-perioodil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malekommentaar: Rakvere Maleklubi tegemistest koroonajärgsel perioodil </span></a><a href="https://virumaateataja.postimees.ee/6994902/malekommentaar-rakvere-maleklubi-tegemistest-koroonajargsel-perioodil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kethyysvo7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-11T20:29:15+03:00"><meta itemprop="author" content="Kristi Ehrlich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6994898/maakonna-spordiliidu-juhatus-kasvas-suuremaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B-Kwu9uD2Ziz8RkPm0f9iPQVFQg=/1000x435/filters:focal(1094x307:1109x322)/nginx/o/2020/06/11/13148006t1h528a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/B-Kwu9uD2Ziz8RkPm0f9iPQVFQg=/1000x435/filters:focal(1094x307:1109x322)/nginx/o/2020/06/11/13148006t1h528a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://virumaateataja.postimees.ee/6994898/maakonna-spordiliidu-juhatus-kasvas-suuremaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonna spordiliidu juhatus kasvas suuremaks </span></a><a href="https://virumaateataja.postimees.ee/6994898/maakonna-spordiliidu-juhatus-kasvas-suuremaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T19:13:00+03:00"><meta itemprop="dateModified" content="2020-06-11T22:50:25+03:00"><meta itemprop="author" content="Jete Eevald"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6994835/maakondade-heitlused-toimuvad-taas-2021-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r9TRGFsq9Q6EMYwpz1JZtSSo_6E=/335x190/smart/nginx/o/2020/06/11/13147886t1h7a0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/r9TRGFsq9Q6EMYwpz1JZtSSo_6E=/335x190/smart/nginx/o/2020/06/11/13147886t1h7a0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6994835/maakondade-heitlused-toimuvad-taas-2021-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakondade heitlused toimuvad taas 2021. aastal </span></a><a href="https://virumaateataja.postimees.ee/6994835/maakondade-heitlused-toimuvad-taas-2021-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T20:09:07+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6993991/eric-marcus-jaanimets-lopetas-avaetapi-poodiumil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j1spxbtHLfyUYUmfl0doBQaZhJU=/335x190/filters:focal(565x400:580x415)/nginx/o/2020/06/10/13145845t1h0afb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j1spxbtHLfyUYUmfl0doBQaZhJU=/335x190/filters:focal(565x400:580x415)/nginx/o/2020/06/10/13145845t1h0afb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://virumaateataja.postimees.ee/6993991/eric-marcus-jaanimets-lopetas-avaetapi-poodiumil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eric Marcus Jaanimets lõpetas avaetapi poodiumil </span></a><a href="https://virumaateataja.postimees.ee/6993991/eric-marcus-jaanimets-lopetas-avaetapi-poodiumil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T20:11:56+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6993048/tabav-viimase-sekundi-vise-toi-teise-etapivoidu-jarjest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lYPkMZCsiT0MpSIQhFMs5jlQ-5s=/685x410/filters:focal(384x198:399x213)/nginx/o/2020/06/09/13144089t1h2ec9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lYPkMZCsiT0MpSIQhFMs5jlQ-5s=/685x410/filters:focal(384x198:399x213)/nginx/o/2020/06/09/13144089t1h2ec9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://virumaateataja.postimees.ee/6993048/tabav-viimase-sekundi-vise-toi-teise-etapivoidu-jarjest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tabav viimase sekundi vise tõi teise etapivõidu järjest </span></a><a href="https://virumaateataja.postimees.ee/6993048/tabav-viimase-sekundi-vise-toi-teise-etapivoidu-jarjest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-09T19:34:28+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6993045/tarva-jalgpalli-mehed-ei-saa-kuidagi-jalgu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vMwrjQqjKo2l7C2ZvEkyW0smmbI=/335x190/smart/nginx/o/2020/06/09/13144088t1he182.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vMwrjQqjKo2l7C2ZvEkyW0smmbI=/335x190/smart/nginx/o/2020/06/09/13144088t1he182.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6993045/tarva-jalgpalli-mehed-ei-saa-kuidagi-jalgu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarva jalgpalli­mehed ei saa kuidagi jalgu alla </span></a><a href="https://virumaateataja.postimees.ee/6993045/tarva-jalgpalli-mehed-ei-saa-kuidagi-jalgu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-08T20:21:09+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6992172/rakvere-tsiklipoiss-kustutas-voistlusnalga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4KIYnQhzBi93zGh9mEcpj_v3--o=/335x190/filters:focal(998x461:1013x476)/nginx/o/2020/06/08/13142323t1h3a79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4KIYnQhzBi93zGh9mEcpj_v3--o=/335x190/filters:focal(998x461:1013x476)/nginx/o/2020/06/08/13142323t1h3a79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6992172/rakvere-tsiklipoiss-kustutas-voistlusnalga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere tsiklipoiss kustutas võistlusnälga </span></a><a href="https://virumaateataja.postimees.ee/6992172/rakvere-tsiklipoiss-kustutas-voistlusnalga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-09T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-08T20:19:06+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6992169/meie-maakonna-spordisobrad-said-kultuuriministeeriumilt-kriisiabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_CCpaGAhwG6G9ImNmwJgqs3w8hQ=/685x410/smart/nginx/o/2020/06/08/13142320t1ha23b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_CCpaGAhwG6G9ImNmwJgqs3w8hQ=/685x410/smart/nginx/o/2020/06/08/13142320t1ha23b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/6992169/meie-maakonna-spordisobrad-said-kultuuriministeeriumilt-kriisiabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie maakonna spordisõbrad said kultuuriministeeriumilt kriisiabi </span></a><a href="https://virumaateataja.postimees.ee/6992169/meie-maakonna-spordisobrad-said-kultuuriministeeriumilt-kriisiabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ljv7f6lbc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6yhcd40bnc" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-05T10:58:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6996093" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-13T14:25:16+03:00"><meta itemprop="dateModified" content="2020-06-13T14:25:16+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6996093/kuuditatute-lood-valgamaalt-novosibirski-oblastisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p7SsGelEjpOUxXxzcSUPoTfGXPc=/1000x435/smart/nginx/o/2020/06/13/13150779t1h4d24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p7SsGelEjpOUxXxzcSUPoTfGXPc=/1000x435/smart/nginx/o/2020/06/13/13150779t1h4d24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6996093/kuuditatute-lood-valgamaalt-novosibirski-oblastisse" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Küüditatute lood: Valgamaalt Novosibirski oblastisse </span></a><a href="https://www.postimees.ee/6996093/kuuditatute-lood-valgamaalt-novosibirski-oblastisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6996126" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-13T15:19:26+03:00"><meta itemprop="dateModified" content="2020-06-13T15:19:26+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6996126/sudasuvine-kuumus-tegi-maasikatest-toelise-muugihiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uEdbCLeEKK612Ub71PpgfXXM6vs=/335x190/smart/nginx/o/2020/06/13/13150944t1ha7cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uEdbCLeEKK612Ub71PpgfXXM6vs=/335x190/smart/nginx/o/2020/06/13/13150944t1ha7cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://jarvateataja.postimees.ee/6996126/sudasuvine-kuumus-tegi-maasikatest-toelise-muugihiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südasuvine kuumus tegi maasikatest tõelise müügihiti</span><div class="list-article__additional-headline">Kodumaine mari on 5-6 korda kallim kui välismaine ja seda müügil ei ole!</div></a><a href="https://jarvateataja.postimees.ee/6996126/sudasuvine-kuumus-tegi-maasikatest-toelise-muugihiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6994074" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-13T13:03:55+03:00"><meta itemprop="dateModified" content="2020-06-13T10:50:30+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6994074/meditsiiniode-age-ermos-tombab-vabal-ajal-jalga-killerkontsad-ja-miniseeliku-millega-ta-tegeleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ukzDRm0GxL-qUAjHv6CdtrvQNS8=/335x190/filters:focal(1204x753:3514x2964)/nginx/o/2020/06/12/13148947t1h5b88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ukzDRm0GxL-qUAjHv6CdtrvQNS8=/335x190/filters:focal(1204x753:3514x2964)/nginx/o/2020/06/12/13148947t1h5b88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://sobranna.elu24.ee/6994074/meditsiiniode-age-ermos-tombab-vabal-ajal-jalga-killerkontsad-ja-miniseeliku-millega-ta-tegeleb" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Meditsiiniõde Age Ermos tõmbab vabal ajal jalga killerkontsad ja miniseeliku! Millega ta tegeleb? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/6994074/meditsiiniode-age-ermos-tombab-vabal-ajal-jalga-killerkontsad-ja-miniseeliku-millega-ta-tegeleb/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.elu24.ee/6994074/meditsiiniode-age-ermos-tombab-vabal-ajal-jalga-killerkontsad-ja-miniseeliku-millega-ta-tegeleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6996137" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-13T15:33:11+03:00"><meta itemprop="dateModified" content="2020-06-13T15:33:11+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6996137/puhapaeval-heisatakse-eesti-lipud-leinalipuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wjelNcXeEDMbRvvnkVig72W1heU=/685x410/smart/nginx/o/2020/06/13/13150961t1hc969.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wjelNcXeEDMbRvvnkVig72W1heU=/685x410/smart/nginx/o/2020/06/13/13150961t1hc969.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6996137/puhapaeval-heisatakse-eesti-lipud-leinalipuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval heisatakse Eesti lipud leinalipuna </span></a><a href="https://www.postimees.ee/6996137/puhapaeval-heisatakse-eesti-lipud-leinalipuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-13T10:35:14+03:00"><meta itemprop="dateModified" content="2020-06-13T10:56:12+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3-positiivset-koroonatesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5d5oQUy0X77JSBzNESinZ2VpFIc=/335x190/smart/nginx/o/2020/06/13/13150538t1h67dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5d5oQUy0X77JSBzNESinZ2VpFIc=/335x190/smart/nginx/o/2020/06/13/13150538t1h67dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3-positiivset-koroonatesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Graafikud &#10217; </span>Ööpäevaga lisandus 3 positiivset koroonatesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3-positiivset-koroonatesti/comments" class="list-article__comment section-font-color" itemprop="url">(219) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3-positiivset-koroonatesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6995946" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-13T09:55:22+03:00"><meta itemprop="dateModified" content="2020-06-13T12:05:30+03:00"><meta itemprop="author" content="Margus Järv, Elisabeth Niido"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QgX-rjYGys2w5JuPItm-l1RMUN0=/335x190/filters:focal(213x0:683x384)/nginx/o/2020/06/13/13150482t1hc072.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QgX-rjYGys2w5JuPItm-l1RMUN0=/335x190/filters:focal(213x0:683x384)/nginx/o/2020/06/13/13150482t1hc072.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">FAKTIKONTROLL &#10217; </span>Helmede savijalgne Antifa-süüdistus ERRi ajakirjaniku pihta <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6995835" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-12T21:16:44+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995835/roimade-sagenemise-taga-on-meelemurgid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3Zgzyw26wrKHKnayqWfL5-5cw6o=/685x410/filters:focal(1094x550:1109x565)/nginx/o/2020/06/12/13150245t1h560a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3Zgzyw26wrKHKnayqWfL5-5cw6o=/685x410/filters:focal(1094x550:1109x565)/nginx/o/2020/06/12/13150245t1h560a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://leht.postimees.ee/6995835/roimade-sagenemise-taga-on-meelemurgid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roimade sagenemise taga on meelemürgid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995835/roimade-sagenemise-taga-on-meelemurgid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6995835/roimade-sagenemise-taga-on-meelemurgid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6996130" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-13T16:05:06+03:00"><meta itemprop="dateModified" content="2020-06-13T16:05:06+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6996130/riia-tanava-toehetked-tartus-keeravad-rooli-pimedad-ja-pohhuistid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A9QWGbbg4OMTgUHo_uubKbJIIlw=/335x190/smart/nginx/o/2020/06/13/13151068t1h75fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A9QWGbbg4OMTgUHo_uubKbJIIlw=/335x190/smart/nginx/o/2020/06/13/13151068t1h75fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6996130/riia-tanava-toehetked-tartus-keeravad-rooli-pimedad-ja-pohhuistid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riia tänava tõehetked: Tartus keeravad rooli pimedad ja pohhuistid </span></a><a href="https://tartu.postimees.ee/6996130/riia-tanava-toehetked-tartus-keeravad-rooli-pimedad-ja-pohhuistid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6994982" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-13T07:00:00+03:00"><meta itemprop="dateModified" content="2020-06-13T11:32:01+03:00"><meta itemprop="author" content="Kristina Herodes, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994982/kuidas-saada-endale-superkohulihased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vb_kCwLAzTZQrMgi5OIW2bYUN8E=/335x190/filters:focal(194x239:1180x769)/nginx/o/2020/06/11/13148272t1h733e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Vb_kCwLAzTZQrMgi5OIW2bYUN8E=/335x190/filters:focal(194x239:1180x769)/nginx/o/2020/06/11/13148272t1h733e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6994982/kuidas-saada-endale-superkohulihased" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas saada endale superkõhulihased? </span></a><a href="https://leht.postimees.ee/6994982/kuidas-saada-endale-superkohulihased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6993725" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-13T07:18:39+03:00"><meta itemprop="author" content="Esta Tatrik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993725/5-8-sekundit-ja-natuke-elektrit-soiduproov-mercedes-benz-clc-coupega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qyIb26ADJMmbOwmwKjNY3qgscdU=/685x410/smart/nginx/o/2020/06/13/13150410t1hbe82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qyIb26ADJMmbOwmwKjNY3qgscdU=/685x410/smart/nginx/o/2020/06/13/13150410t1hbe82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6993725/5-8-sekundit-ja-natuke-elektrit-soiduproov-mercedes-benz-clc-coupega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5,8 sekundit ja natuke elektrit. Sõiduproov Mercedes-Benz CLC Coupéga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6993725/5-8-sekundit-ja-natuke-elektrit-soiduproov-mercedes-benz-clc-coupega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6993725/5-8-sekundit-ja-natuke-elektrit-soiduproov-mercedes-benz-clc-coupega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6994944" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-13T00:06:00+03:00"><meta itemprop="dateModified" content="2020-06-13T14:48:43+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994944/viis-poorast-moeideed-mis-ka-kulma-suve-kuumaks-kutavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IhUgXTLL5gSw-a0YJabohpB13tY=/335x190/filters:focal(650x575:665x590)/nginx/o/2020/06/11/13148157t1h79d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IhUgXTLL5gSw-a0YJabohpB13tY=/335x190/filters:focal(650x575:665x590)/nginx/o/2020/06/11/13148157t1h79d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://leht.postimees.ee/6994944/viis-poorast-moeideed-mis-ka-kulma-suve-kuumaks-kutavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis pöörast moeideed, mis ka külma suve kuumaks kütavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6994944/viis-poorast-moeideed-mis-ka-kulma-suve-kuumaks-kutavad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6994944/viis-poorast-moeideed-mis-ka-kulma-suve-kuumaks-kutavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6995000" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-13T00:55:00+03:00"><meta itemprop="dateModified" content="2020-06-11T23:41:59+03:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995000/aarmusislamistlik-taliban-kipub-valisjoude-ule-elama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fpnpglh4OH0p14ogKJPQJRuj3Tw=/335x190/smart/nginx/o/2020/06/11/13148325t1h8329.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fpnpglh4OH0p14ogKJPQJRuj3Tw=/335x190/smart/nginx/o/2020/06/11/13148325t1h8329.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://leht.postimees.ee/6995000/aarmusislamistlik-taliban-kipub-valisjoude-ule-elama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aärmusislamistlik Taliban kipub välisjõude üle elama </span></a><a href="https://leht.postimees.ee/6995000/aarmusislamistlik-taliban-kipub-valisjoude-ule-elama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ukfpanufz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-re5rk5v38i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T17:18:21+03:00"><meta itemprop="dateModified" content="2020-06-12T18:04:04+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6995575/22-aastase-vene-talutudruku-tapatoo-paneb-kohus-keerama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JHFW52XyyPThMdYyQM_8BzOqkRE=/1000x435/smart/nginx/o/2020/06/12/13149544t1hff89.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JHFW52XyyPThMdYyQM_8BzOqkRE=/1000x435/smart/nginx/o/2020/06/12/13149544t1hff89.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.elu24.ee/6995575/22-aastase-vene-talutudruku-tapatoo-paneb-kohus-keerama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">22-aastase vene talutüdruku tapatöö paneb kõhus keerama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6995575/22-aastase-vene-talutudruku-tapatoo-paneb-kohus-keerama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/6995575/22-aastase-vene-talutudruku-tapatoo-paneb-kohus-keerama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T19:00:26+03:00"><meta itemprop="dateModified" content="2020-06-12T19:22:19+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6995732/keskile-50-000-eurot-annetanud-juhaste-see-oli-kallis-ninanips-lapse-isale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JQJweSPk5ktfmerb8r7tezJ09As=/335x190/filters:focal(666x689:1465x1550)/nginx/o/2020/05/28/13123792t1h9e4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JQJweSPk5ktfmerb8r7tezJ09As=/335x190/filters:focal(666x689:1465x1550)/nginx/o/2020/05/28/13123792t1h9e4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://www.postimees.ee/6995732/keskile-50-000-eurot-annetanud-juhaste-see-oli-kallis-ninanips-lapse-isale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskile 50 000 eurot annetanud Juhaste: see oli kallis ninanips lapse isale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6995732/keskile-50-000-eurot-annetanud-juhaste-see-oli-kallis-ninanips-lapse-isale/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://www.postimees.ee/6995732/keskile-50-000-eurot-annetanud-juhaste-see-oli-kallis-ninanips-lapse-isale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:06:00+03:00"><meta itemprop="dateModified" content="2020-06-12T14:52:03+03:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6995428/politseinik-taheldab-liikluses-uliohtlikku-suundmust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rol6d2MexI9Uu0amP8jwBxHtZVE=/335x190/smart/nginx/o/2020/06/12/13149033t1hfad1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rol6d2MexI9Uu0amP8jwBxHtZVE=/335x190/smart/nginx/o/2020/06/12/13149033t1hfad1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6995428/politseinik-taheldab-liikluses-uliohtlikku-suundmust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinik täheldab liikluses üliohtlikku suundmust </span></a><a href="https://jarvateataja.postimees.ee/6995428/politseinik-taheldab-liikluses-uliohtlikku-suundmust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T21:21:08+03:00"><meta itemprop="dateModified" content="2020-06-12T10:39:56+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6993357/harku-vallas-muuakse-merevaatega-villat-mille-magamistuba-on-suurem-kui-keskmine-eesti-korter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GYpWMNfgG5fQnMVv-yp7igThvkU=/685x410/filters:focal(452x19:950x921)/nginx/o/2020/06/11/13147390t1h4b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GYpWMNfgG5fQnMVv-yp7igThvkU=/685x410/filters:focal(452x19:950x921)/nginx/o/2020/06/11/13147390t1h4b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://kodustiil.elu24.ee/6993357/harku-vallas-muuakse-merevaatega-villat-mille-magamistuba-on-suurem-kui-keskmine-eesti-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">PILDID &#10217; </span>Harku vallas müüakse merevaatega villat, mille magamistuba on suurem kui keskmine Eesti korter </span></a><a href="https://kodustiil.elu24.ee/6993357/harku-vallas-muuakse-merevaatega-villat-mille-magamistuba-on-suurem-kui-keskmine-eesti-korter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T10:30:26+03:00"><meta itemprop="dateModified" content="2020-06-13T10:32:03+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6992465/jarvamaa-mees-oli-alaealisega-vahekorras-ja-filmis-selle-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LXy4xmDaAwoBJ9mqRHDPBuf2r9M=/335x190/smart/nginx/o/2018/10/09/11482851t1h891d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LXy4xmDaAwoBJ9mqRHDPBuf2r9M=/335x190/smart/nginx/o/2018/10/09/11482851t1h891d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://jarvateataja.postimees.ee/6992465/jarvamaa-mees-oli-alaealisega-vahekorras-ja-filmis-selle-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvamaa mees oli alaealisega vahekorras ja filmis selle üles </span></a><a href="https://jarvateataja.postimees.ee/6992465/jarvamaa-mees-oli-alaealisega-vahekorras-ja-filmis-selle-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-12T21:43:23+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995848/hipodroomi-segadus-tuli-arendajale-halva-ullatusena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JadIe-isot1A8cloTH1ueCd8sbo=/335x190/filters:focal(1228x406:1243x421)/nginx/o/2020/06/12/13150271t1hbd6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JadIe-isot1A8cloTH1ueCd8sbo=/335x190/filters:focal(1228x406:1243x421)/nginx/o/2020/06/12/13150271t1hbd6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6995848/hipodroomi-segadus-tuli-arendajale-halva-ullatusena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hipodroomi segadus tuli arendajale halva üllatusena <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995848/hipodroomi-segadus-tuli-arendajale-halva-ullatusena/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6995848/hipodroomi-segadus-tuli-arendajale-halva-ullatusena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:15:00+03:00"><meta itemprop="dateModified" content="2020-06-12T21:30:35+03:00"><meta itemprop="author" content="Priit Pullerits, Remo Tõnismäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994955/urmas-soorumaa-isegi-tippsportlastel-on-minuga-raske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5WZwCxxr20wy6bP-EyEDAra6jAU=/685x410/smart/nginx/o/2020/06/11/13148179t1h6791.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5WZwCxxr20wy6bP-EyEDAra6jAU=/685x410/smart/nginx/o/2020/06/11/13148179t1h6791.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://leht.postimees.ee/6994955/urmas-soorumaa-isegi-tippsportlastel-on-minuga-raske" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Urmas Sõõrumaa: Isegi tippsportlastel on minuga raske </span></a><a href="https://leht.postimees.ee/6994955/urmas-soorumaa-isegi-tippsportlastel-on-minuga-raske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T09:55:22+03:00"><meta itemprop="dateModified" content="2020-06-13T12:05:30+03:00"><meta itemprop="author" content="Margus Järv, Elisabeth Niido"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QgX-rjYGys2w5JuPItm-l1RMUN0=/335x190/filters:focal(213x0:683x384)/nginx/o/2020/06/13/13150482t1hc072.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QgX-rjYGys2w5JuPItm-l1RMUN0=/335x190/filters:focal(213x0:683x384)/nginx/o/2020/06/13/13150482t1hc072.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">FAKTIKONTROLL &#10217; </span>Helmete savijalgne Antifa-süüdistus ERRi ajakirjaniku pihta <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://arvamus.postimees.ee/6995946/helmete-savijalgne-antifa-suudistus-erri-ajakirjaniku-pihta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T12:42:29+03:00"><meta itemprop="dateModified" content="2020-06-12T17:01:23+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6995336/klandorf-hipodroomi-arendaja-levitab-valeinfot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UK9yGnKstI8dS6OQsAzwQtMoTiY=/335x190/smart/nginx/o/2020/02/18/12949841t1h49e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UK9yGnKstI8dS6OQsAzwQtMoTiY=/335x190/smart/nginx/o/2020/02/18/12949841t1h49e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://majandus24.postimees.ee/6995336/klandorf-hipodroomi-arendaja-levitab-valeinfot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klandorf: Hipodroomi arendaja levitab valeinfot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6995336/klandorf-hipodroomi-arendaja-levitab-valeinfot/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://majandus24.postimees.ee/6995336/klandorf-hipodroomi-arendaja-levitab-valeinfot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:40:00+03:00"><meta itemprop="dateModified" content="2020-06-13T11:51:51+03:00"><meta itemprop="author" content="Priit Pullerits, Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995008/kogenud-metsamees-seab-vastastega-voideldes-toe-ja-oiguse-jalule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/24YAUkepyF80z5Ay3tbjuz1tEQk=/685x410/smart/nginx/o/2020/06/11/13148356t1h0b87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/24YAUkepyF80z5Ay3tbjuz1tEQk=/685x410/smart/nginx/o/2020/06/11/13148356t1h0b87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://leht.postimees.ee/6995008/kogenud-metsamees-seab-vastastega-voideldes-toe-ja-oiguse-jalule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogenud metsamees seab vastastega võideldes tõe ja õiguse jalule <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995008/kogenud-metsamees-seab-vastastega-voideldes-toe-ja-oiguse-jalule/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://leht.postimees.ee/6995008/kogenud-metsamees-seab-vastastega-voideldes-toe-ja-oiguse-jalule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T18:04:58+03:00"><meta itemprop="dateModified" content="2020-06-13T09:55:21+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6995683/vaher-tootajal-oli-voimalus-uurida-tarraste-eluviisi-ja-relvaluba-mitte-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aHkGdayzi4B2BU2kXxR_1EiI_a0=/335x190/filters:focal(1924x1254:2688x1422)/nginx/o/2020/06/08/13142080t1hfd41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aHkGdayzi4B2BU2kXxR_1EiI_a0=/335x190/filters:focal(1924x1254:2688x1422)/nginx/o/2020/06/08/13142080t1hfd41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://www.postimees.ee/6995683/vaher-tootajal-oli-voimalus-uurida-tarraste-eluviisi-ja-relvaluba-mitte-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaher: töötajal oli võimalus uurida Tarraste eluviisi ja relvaluba mitte anda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6995683/vaher-tootajal-oli-voimalus-uurida-tarraste-eluviisi-ja-relvaluba-mitte-anda/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6995683/vaher-tootajal-oli-voimalus-uurida-tarraste-eluviisi-ja-relvaluba-mitte-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T11:33:00+03:00"><meta itemprop="dateModified" content="2020-06-12T17:27:04+03:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6995248/pealinnas-tegutsenud-mehed-uritasid-haademeestel-pangaautomaati-ohkida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6nYjqqmOvgnurjk_RA9Q6gb6V-g=/335x190/smart/nginx/o/2020/06/12/13149503t1hfda6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6nYjqqmOvgnurjk_RA9Q6gb6V-g=/335x190/smart/nginx/o/2020/06/12/13149503t1hfda6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://parnu.postimees.ee/6995248/pealinnas-tegutsenud-mehed-uritasid-haademeestel-pangaautomaati-ohkida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pealinnas tegutsenud mehed üritasid Häädemeestel pangaautomaati õhkida <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6995248/pealinnas-tegutsenud-mehed-uritasid-haademeestel-pangaautomaati-ohkida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6995248/pealinnas-tegutsenud-mehed-uritasid-haademeestel-pangaautomaati-ohkida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eurtlufkng" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mksxvzs6oz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T13:03:55+03:00"><meta itemprop="dateModified" content="2020-06-13T10:50:30+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6994074/meditsiiniode-age-ermos-tombab-vabal-ajal-jalga-killerkontsad-ja-miniseeliku-millega-ta-tegeleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ukzDRm0GxL-qUAjHv6CdtrvQNS8=/335x190/filters:focal(1204x753:3514x2964)/nginx/o/2020/06/12/13148947t1h5b88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ukzDRm0GxL-qUAjHv6CdtrvQNS8=/335x190/filters:focal(1204x753:3514x2964)/nginx/o/2020/06/12/13148947t1h5b88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://sobranna.elu24.ee/6994074/meditsiiniode-age-ermos-tombab-vabal-ajal-jalga-killerkontsad-ja-miniseeliku-millega-ta-tegeleb" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Meditsiiniõde Age Ermos tõmbab vabal ajal jalga killerkontsad ja miniseeliku! Millega ta tegeleb? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/6994074/meditsiiniode-age-ermos-tombab-vabal-ajal-jalga-killerkontsad-ja-miniseeliku-millega-ta-tegeleb/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.elu24.ee/6994074/meditsiiniode-age-ermos-tombab-vabal-ajal-jalga-killerkontsad-ja-miniseeliku-millega-ta-tegeleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T20:02:40+03:00"><meta itemprop="dateModified" content="2020-06-12T20:02:40+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6995761/kohus-kaalub-assar-pauluse-vanglast-vabastamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FUrYGjCT1p5nrnR-0GQQMmicP7I=/335x190/filters:focal(2166x1225:3038x1337)/nginx/o/2020/06/12/13150096t1hf70a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FUrYGjCT1p5nrnR-0GQQMmicP7I=/335x190/filters:focal(2166x1225:3038x1337)/nginx/o/2020/06/12/13150096t1hf70a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://www.postimees.ee/6995761/kohus-kaalub-assar-pauluse-vanglast-vabastamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus kaalub Assar Pauluse vanglast vabastamist </span></a><a href="https://www.postimees.ee/6995761/kohus-kaalub-assar-pauluse-vanglast-vabastamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T18:13:29+03:00"><meta itemprop="dateModified" content="2020-06-12T18:17:39+03:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6995687/lagedi-moisa-lahedal-soitis-auto-tiiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VS30ifm80zkn0vC96AVYzlqTJV4=/685x410/smart/nginx/o/2020/06/12/13149880t1hccd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VS30ifm80zkn0vC96AVYzlqTJV4=/685x410/smart/nginx/o/2020/06/12/13149880t1hccd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://www.postimees.ee/6995687/lagedi-moisa-lahedal-soitis-auto-tiiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">FOTO &#10217; </span>Lagedi mõisa lähedal sõitis auto tiiki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6995687/lagedi-moisa-lahedal-soitis-auto-tiiki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6995687/lagedi-moisa-lahedal-soitis-auto-tiiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T10:35:14+03:00"><meta itemprop="dateModified" content="2020-06-13T10:56:12+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3-positiivset-koroonatesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZE8JQe9KW7vdsL0mQf8V_dKiUfY=/335x190/filters:focal(1565x3356:4099x3640)/nginx/o/2020/05/04/13082824t1h33b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZE8JQe9KW7vdsL0mQf8V_dKiUfY=/335x190/filters:focal(1565x3356:4099x3640)/nginx/o/2020/05/04/13082824t1h33b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3-positiivset-koroonatesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Graafikud &#10217; </span>Ööpäevaga lisandus 3 positiivset koroonatesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3-positiivset-koroonatesti/comments" class="list-article__comment section-font-color" itemprop="url">(219) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-3-positiivset-koroonatesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T20:10:52+03:00"><meta itemprop="dateModified" content="2020-06-12T20:16:47+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6995748/laura-poldvere-tutvustas-oma-uut-kallimat-mis-ma-ilma-sinuta-teeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uO_jk4mix0g2kxs3aADBQAkBx50=/335x190/filters:focal(458x306:783x922)/nginx/o/2020/01/14/12872163t1hc92b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uO_jk4mix0g2kxs3aADBQAkBx50=/335x190/filters:focal(458x306:783x922)/nginx/o/2020/01/14/12872163t1hc92b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.elu24.ee/6995748/laura-poldvere-tutvustas-oma-uut-kallimat-mis-ma-ilma-sinuta-teeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laura Põldvere tutvustas oma uut kallimat: mis ma ilma sinuta teeks </span></a><a href="https://www.elu24.ee/6995748/laura-poldvere-tutvustas-oma-uut-kallimat-mis-ma-ilma-sinuta-teeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T23:26:17+03:00"><meta itemprop="dateModified" content="2020-06-12T23:26:17+03:00"><meta itemprop="author" content="STT/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6995880/prantsusmaal-suri-koroonaviirusest-hoolimata-samapalju-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uizxShfC38AP9_mVYjg8hq_iCAY=/685x410/smart/nginx/o/2020/06/12/13150364t1hebfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uizxShfC38AP9_mVYjg8hq_iCAY=/685x410/smart/nginx/o/2020/06/12/13150364t1hebfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://maailm.postimees.ee/6995880/prantsusmaal-suri-koroonaviirusest-hoolimata-samapalju-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaal suri koroonaviirusest hoolimata samapalju inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6995880/prantsusmaal-suri-koroonaviirusest-hoolimata-samapalju-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6995880/prantsusmaal-suri-koroonaviirusest-hoolimata-samapalju-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T20:13:27+03:00"><meta itemprop="dateModified" content="2020-06-12T20:24:36+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6995769/fia-toi-louna-eesti-ralli-korraldajatele-appi-vormel-uhte-abistanud-eksperdid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BBzTC1D3nyaZaBwL5hW4AZ9lWdw=/335x190/smart/nginx/o/2020/05/10/13094720t1hce28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BBzTC1D3nyaZaBwL5hW4AZ9lWdw=/335x190/smart/nginx/o/2020/05/10/13094720t1hce28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://sport.postimees.ee/6995769/fia-toi-louna-eesti-ralli-korraldajatele-appi-vormel-uhte-abistanud-eksperdid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIA tõi Lõuna-Eesti ralli korraldajatele appi vormel ühte abistanud eksperdid </span></a><a href="https://sport.postimees.ee/6995769/fia-toi-louna-eesti-ralli-korraldajatele-appi-vormel-uhte-abistanud-eksperdid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T19:01:54+02:00"><meta itemprop="dateModified" content="2019-11-26T17:29:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_0Ym0qxL_lmeWX53YLoK7OB9NkY=/335x190/smart/nginx/o/2019/11/26/12767219t1hf568.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_0Ym0qxL_lmeWX53YLoK7OB9NkY=/335x190/smart/nginx/o/2019/11/26/12767219t1hf568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://majandus24.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Sellist ehitamist pole Tallinn veel näinud»: Hipodroomil lüüakse õige pea kopp maasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:06:00+03:00"><meta itemprop="dateModified" content="2020-06-13T14:48:43+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994944/viis-poorast-moeideed-mis-ka-kulma-suve-kuumaks-kutavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iZZll_TkTeOnb34-HG75PXSXePo=/685x410/filters:focal(650x575:665x590)/nginx/o/2020/06/11/13148157t1h79d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iZZll_TkTeOnb34-HG75PXSXePo=/685x410/filters:focal(650x575:665x590)/nginx/o/2020/06/11/13148157t1h79d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://leht.postimees.ee/6994944/viis-poorast-moeideed-mis-ka-kulma-suve-kuumaks-kutavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis pöörast moeideed, mis ka külma suve kuumaks kütavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6994944/viis-poorast-moeideed-mis-ka-kulma-suve-kuumaks-kutavad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6994944/viis-poorast-moeideed-mis-ka-kulma-suve-kuumaks-kutavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T16:03:39+03:00"><meta itemprop="dateModified" content="2020-06-12T16:13:40+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6995563/korteriuhistud-jooksevad-toetusele-tormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TWh5px_njAca45ga4neajmloddo=/335x190/smart/nginx/o/2020/05/25/13118226t1hd91a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TWh5px_njAca45ga4neajmloddo=/335x190/smart/nginx/o/2020/05/25/13118226t1hd91a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6995563/korteriuhistud-jooksevad-toetusele-tormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korteriühistud jooksevad toetusele tormi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6995563/korteriuhistud-jooksevad-toetusele-tormi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6995563/korteriuhistud-jooksevad-toetusele-tormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T21:00:00+03:00"><meta itemprop="dateModified" content="2020-06-12T21:05:45+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6995764/eestis-laks-lopuks-soojaks-ja-instakaunitarid-porutasid-randa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PO4YbWtGne-_jZihSslq-w9Mnnc=/335x190/filters:focal(501x319:668x538)/nginx/o/2020/06/12/13150197t1hac0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PO4YbWtGne-_jZihSslq-w9Mnnc=/335x190/filters:focal(501x319:668x538)/nginx/o/2020/06/12/13150197t1hac0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.elu24.ee/6995764/eestis-laks-lopuks-soojaks-ja-instakaunitarid-porutasid-randa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">BIKIINIPILDILUGU &#10217; </span>Eestis läks lõpuks soojaks ja instakaunitarid põrutasid randa </span></a><a href="https://www.elu24.ee/6995764/eestis-laks-lopuks-soojaks-ja-instakaunitarid-porutasid-randa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fhvuotrf4z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mat3umx0zf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T20:28:17+03:00"><meta itemprop="dateModified" content="2020-06-10T20:28:17+03:00"><meta itemprop="author" content="Jürgen Puistaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.elu24.ee/6994004/reporter-poorane-tagaajamine-tartu-lahedal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JyLrTw9R47rN075kxAWqJC_Drms=/335x190/smart/nginx/o/2020/06/10/13146006t1h55d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JyLrTw9R47rN075kxAWqJC_Drms=/335x190/smart/nginx/o/2020/06/10/13146006t1h55d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.elu24.ee" class="list-article__section-label slab">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1636</span></div></div><a href="https://reporter.elu24.ee/6994004/reporter-poorane-tagaajamine-tartu-lahedal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Pöörane tagaajamine Tartu lähedal <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.elu24.ee/6994004/reporter-poorane-tagaajamine-tartu-lahedal/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://reporter.elu24.ee/6994004/reporter-poorane-tagaajamine-tartu-lahedal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T18:05:00+03:00"><meta itemprop="dateModified" content="2020-06-12T18:02:36+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6995579/autojuhte-koolitanud-abikaasad-laksid-kohtus-kokkuleppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nItfw7XRWKsyPCiejfo5M94drUo=/335x190/smart/nginx/o/2020/06/12/13149514t1h3d49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nItfw7XRWKsyPCiejfo5M94drUo=/335x190/smart/nginx/o/2020/06/12/13149514t1h3d49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6995579/autojuhte-koolitanud-abikaasad-laksid-kohtus-kokkuleppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autojuhte koolitanud abikaasad läksid kohtus kokkuleppele </span></a><a href="https://parnu.postimees.ee/6995579/autojuhte-koolitanud-abikaasad-laksid-kohtus-kokkuleppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-12T21:20:01+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995837/tallinn-valmistub-majanduslanguse-suvenemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VSJEsSUrjEhHS5ASyiWo61RGHbM=/685x410/filters:focal(940x423:955x438)/nginx/o/2020/06/12/13150249t1h5ca4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VSJEsSUrjEhHS5ASyiWo61RGHbM=/685x410/filters:focal(940x423:955x438)/nginx/o/2020/06/12/13150249t1h5ca4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://leht.postimees.ee/6995837/tallinn-valmistub-majanduslanguse-suvenemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn valmistub majanduslanguse süvenemiseks </span></a><a href="https://leht.postimees.ee/6995837/tallinn-valmistub-majanduslanguse-suvenemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T13:00:00+03:00"><meta itemprop="dateModified" content="2020-06-10T12:10:47+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6993427/taas-intiimpilte-muuma-hakanud-merylin-nau-sai-austajalt-helde-kingi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/98pnhX5CXZTlAXYt-zwTYYPo7Vk=/335x190/filters:focal(1486x1853:2915x3210)/nginx/o/2019/06/19/12278289t1h35d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/98pnhX5CXZTlAXYt-zwTYYPo7Vk=/335x190/filters:focal(1486x1853:2915x3210)/nginx/o/2019/06/19/12278289t1h35d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://www.elu24.ee/6993427/taas-intiimpilte-muuma-hakanud-merylin-nau-sai-austajalt-helde-kingi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taas intiimpilte müüma hakanud Merylin Nau sai austajalt helde kingi </span></a><a href="https://www.elu24.ee/6993427/taas-intiimpilte-muuma-hakanud-merylin-nau-sai-austajalt-helde-kingi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T12:06:32+03:00"><meta itemprop="dateModified" content="2020-06-10T13:23:39+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6993334/politsei-kahtlustab-saksa-koletis-vois-madeleine-mccanni-surnukeha-oma-endisesse-elukohta-peita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wAtb2BSXQqMjGxsrl1Sf51gdtb0=/335x190/filters:focal(1856x789:3999x2040)/nginx/o/2020/06/10/13144816t1hf8f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wAtb2BSXQqMjGxsrl1Sf51gdtb0=/335x190/filters:focal(1856x789:3999x2040)/nginx/o/2020/06/10/13144816t1hf8f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://www.elu24.ee/6993334/politsei-kahtlustab-saksa-koletis-vois-madeleine-mccanni-surnukeha-oma-endisesse-elukohta-peita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kahtlustab: Saksa koletis võis Madeleine McCanni surnukeha oma endisesse elukohta peita </span></a><a href="https://www.elu24.ee/6993334/politsei-kahtlustab-saksa-koletis-vois-madeleine-mccanni-surnukeha-oma-endisesse-elukohta-peita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T07:00:00+03:00"><meta itemprop="dateModified" content="2020-06-13T11:32:01+03:00"><meta itemprop="author" content="Kristina Herodes, Sander Ilvest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994982/kuidas-saada-endale-superkohulihased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hXbu5ZgaI56rK37TmbcPM9jmuVY=/685x410/filters:focal(194x239:1180x769)/nginx/o/2020/06/11/13148272t1h733e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hXbu5ZgaI56rK37TmbcPM9jmuVY=/685x410/filters:focal(194x239:1180x769)/nginx/o/2020/06/11/13148272t1h733e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6994982/kuidas-saada-endale-superkohulihased" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas saada endale superkõhulihased? </span></a><a href="https://leht.postimees.ee/6994982/kuidas-saada-endale-superkohulihased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T20:55:55+03:00"><meta itemprop="dateModified" content="2020-06-12T20:55:55+03:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6995821/ukrainast-sai-ametlikult-nato-taiustatud-voimalustega-partner" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PC8x_heXP1k0gXWdi3l7h75G0jY=/335x190/filters:focal(1987x1559:3114x1979)/nginx/o/2020/06/12/13150206t1h5f6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PC8x_heXP1k0gXWdi3l7h75G0jY=/335x190/filters:focal(1987x1559:3114x1979)/nginx/o/2020/06/12/13150206t1h5f6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://maailm.postimees.ee/6995821/ukrainast-sai-ametlikult-nato-taiustatud-voimalustega-partner" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainast sai ametlikult NATO täiustatud võimalustega partner <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6995821/ukrainast-sai-ametlikult-nato-taiustatud-voimalustega-partner/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://maailm.postimees.ee/6995821/ukrainast-sai-ametlikult-nato-taiustatud-voimalustega-partner" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T10:11:48+03:00"><meta itemprop="dateModified" content="2020-06-12T22:45:18+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6995067/avalikkuse-ette-tilkus-infot-mis-voib-lahendada-madeleine-mccanni-kadumisjuhtumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IHuG1r3xHtz6le2SnYwPbcAeXfI=/335x190/filters:focal(190x495:1333x1174)/nginx/o/2020/06/12/13148498t1h5780.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IHuG1r3xHtz6le2SnYwPbcAeXfI=/335x190/filters:focal(190x495:1333x1174)/nginx/o/2020/06/12/13148498t1h5780.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.elu24.ee/6995067/avalikkuse-ette-tilkus-infot-mis-voib-lahendada-madeleine-mccanni-kadumisjuhtumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avalikkuse ette tilkus infot, mis võib lahendada Madeleine McCanni kadumisjuhtumi </span></a><a href="https://www.elu24.ee/6995067/avalikkuse-ette-tilkus-infot-mis-voib-lahendada-madeleine-mccanni-kadumisjuhtumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T14:39:54+03:00"><meta itemprop="dateModified" content="2020-06-13T15:14:42+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6995471/teadlased-soovitavad-koroonaviiruse-vastu-katsetada-olemasolevat-tohusat-vaktsiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JsVuAVYhe9-RoAU66NFCxxzxzNI=/685x410/smart/nginx/o/2011/12/05/864444t1h7423.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JsVuAVYhe9-RoAU66NFCxxzxzNI=/685x410/smart/nginx/o/2011/12/05/864444t1h7423.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tervis.elu24.ee/6995471/teadlased-soovitavad-koroonaviiruse-vastu-katsetada-olemasolevat-tohusat-vaktsiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased soovitavad koroonaviiruse vastu katsetada olemasolevat tõhusat vaktsiini <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/6995471/teadlased-soovitavad-koroonaviiruse-vastu-katsetada-olemasolevat-tohusat-vaktsiini/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.elu24.ee/6995471/teadlased-soovitavad-koroonaviiruse-vastu-katsetada-olemasolevat-tohusat-vaktsiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-11T12:47:08+03:00"><meta itemprop="author" content="Veiko Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994465/kas-mutt-arkab-talveunest-torges-marsi-mutt-ilmutab-elumarke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NbVYiUpSnLNtJSSCexfcf0Sbnng=/335x190/smart/nginx/o/2020/06/11/13146902t1h1992.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NbVYiUpSnLNtJSSCexfcf0Sbnng=/335x190/smart/nginx/o/2020/06/11/13146902t1h1992.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6994465/kas-mutt-arkab-talveunest-torges-marsi-mutt-ilmutab-elumarke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas mutt ärkab talveunest? Tõrges Marsi «mutt» ilmutab elumärke </span></a><a href="https://leht.postimees.ee/6994465/kas-mutt-arkab-talveunest-torges-marsi-mutt-ilmutab-elumarke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-12T13:21:14+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994929/uskumatu-seadusepraak-toi-ehitusarimehele-riigikohtus-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BV9Cf_Hgo1o7dIrhi-Yd5Diewu4=/335x190/smart/nginx/o/2020/06/11/13148061t1hb311.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BV9Cf_Hgo1o7dIrhi-Yd5Diewu4=/335x190/smart/nginx/o/2020/06/11/13148061t1hb311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://leht.postimees.ee/6994929/uskumatu-seadusepraak-toi-ehitusarimehele-riigikohtus-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu seadusepraak tõi ehitusärimehele riigikohtus võidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6994929/uskumatu-seadusepraak-toi-ehitusarimehele-riigikohtus-voidu/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://leht.postimees.ee/6994929/uskumatu-seadusepraak-toi-ehitusarimehele-riigikohtus-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bbrfno9p2x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-93g7rbpngn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T08:36:55+03:00"><meta itemprop="dateModified" content="2020-06-11T09:15:09+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6994168/tapetud-andeka-kergejoustiklase-vanemad-nouavad-ulikoolilt-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3eW6WlDB-5Wv-9WM79GnaclL_rA=/335x190/smart/nginx/o/2020/06/11/13146332t1h026a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3eW6WlDB-5Wv-9WM79GnaclL_rA=/335x190/smart/nginx/o/2020/06/11/13146332t1h026a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://www.elu24.ee/6994168/tapetud-andeka-kergejoustiklase-vanemad-nouavad-ulikoolilt-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapetud andeka kergejõustiklase vanemad nõuavad ülikoolilt miljoneid </span></a><a href="https://www.elu24.ee/6994168/tapetud-andeka-kergejoustiklase-vanemad-nouavad-ulikoolilt-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T07:02:26+03:00"><meta itemprop="dateModified" content="2020-06-13T07:12:17+03:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6995897/tenet-lukati-koroona-tottu-viimasel-hetkel-ikkagi-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OfBEPia1WvEFg742Kux9SQPlEwk=/335x190/filters:focal(730x289:969x508)/nginx/o/2020/06/13/13150408t1h259c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OfBEPia1WvEFg742Kux9SQPlEwk=/335x190/filters:focal(730x289:969x508)/nginx/o/2020/06/13/13150408t1h259c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.elu24.ee/6995897/tenet-lukati-koroona-tottu-viimasel-hetkel-ikkagi-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">ASI AMETLIK &#10217; </span>«Tenet» lükati koroona tõttu viimasel hetkel ikkagi edasi </span></a><a href="https://www.elu24.ee/6995897/tenet-lukati-koroona-tottu-viimasel-hetkel-ikkagi-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T13:47:54+03:00"><meta itemprop="dateModified" content="2020-06-10T15:15:52+03:00"><meta itemprop="author" content="The Times/Sky News/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6993594/saksa-prokuror-mccann-tapeti-veidi-aega-parast-roovimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2PeMu1DpY2FU6ELbNgNtdzswDzU=/685x410/filters:focal(293x810:805x1133)/nginx/o/2020/06/10/13145045t1h850d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2PeMu1DpY2FU6ELbNgNtdzswDzU=/685x410/filters:focal(293x810:805x1133)/nginx/o/2020/06/10/13145045t1h850d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6993594/saksa-prokuror-mccann-tapeti-veidi-aega-parast-roovimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa prokurör: McCann tapeti veidi aega pärast röövimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6993594/saksa-prokuror-mccann-tapeti-veidi-aega-parast-roovimist/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://maailm.postimees.ee/6993594/saksa-prokuror-mccann-tapeti-veidi-aega-parast-roovimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-13T10:02:47+03:00"><meta itemprop="author" content="Jürgen Ligi, Tanel Kiik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6994795/ligi-vs-kiik-kas-valitsus-pingutas-koroonakriisis-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KwYC4x6Pr0EZLFV8-zdc4mltvOM=/335x190/filters:focal(288x52:1743x775)/nginx/o/2020/06/11/13147766t1hca1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KwYC4x6Pr0EZLFV8-zdc4mltvOM=/335x190/filters:focal(288x52:1743x775)/nginx/o/2020/06/11/13147766t1hca1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6994795/ligi-vs-kiik-kas-valitsus-pingutas-koroonakriisis-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">VÄITLUS &#10217; </span>Ligi vs. Kiik: kas valitsus pingutas koroonakriisis üle? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6994795/ligi-vs-kiik-kas-valitsus-pingutas-koroonakriisis-ule/comments" class="list-article__comment section-font-color" itemprop="url">(42)</span></span><div class="list-article__additional-headline">Kuula väitlust täispikkuses!</div></a><a href="https://leht.postimees.ee/6994795/ligi-vs-kiik-kas-valitsus-pingutas-koroonakriisis-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-10T11:25:50+03:00"><meta itemprop="dateModified" content="2020-06-10T14:18:39+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6993364/ootamatu-asi-mida-prints-charles-ja-printsess-diana-oma-abielu-purunemise-paeval-tegid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mG862YrmXPj1e6glZVK6PQJ55d0=/335x190/filters:focal(2122x782:2948x2026)/nginx/o/2020/06/10/13144758t1hd1a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mG862YrmXPj1e6glZVK6PQJ55d0=/335x190/filters:focal(2122x782:2948x2026)/nginx/o/2020/06/10/13144758t1hd1a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.elu24.ee/6993364/ootamatu-asi-mida-prints-charles-ja-printsess-diana-oma-abielu-purunemise-paeval-tegid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu asi, mida prints Charles ja printsess Diana oma abielu purunemise päeval tegid </span></a><a href="https://www.elu24.ee/6993364/ootamatu-asi-mida-prints-charles-ja-printsess-diana-oma-abielu-purunemise-paeval-tegid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T15:49:18+03:00"><meta itemprop="dateModified" content="2020-06-12T14:55:27+03:00"><meta itemprop="author" content="Triin Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6995365/saa-koduste-vahenditega-kahustest-juustest-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sgV4KrX-w3kanqUc02XTARO5ir4=/685x410/filters:focal(325x783:2275x2357)/nginx/o/2020/06/12/13149021t1h85a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sgV4KrX-w3kanqUc02XTARO5ir4=/685x410/filters:focal(325x783:2275x2357)/nginx/o/2020/06/12/13149021t1h85a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sobranna.elu24.ee/6995365/saa-koduste-vahenditega-kahustest-juustest-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saa koduste vahenditega kahustest juustest lahti </span></a><a href="https://sobranna.elu24.ee/6995365/saa-koduste-vahenditega-kahustest-juustest-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-12T21:40:00+03:00"><meta itemprop="dateModified" content="2020-06-12T21:12:44+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6995743/austraallanna-vottis-80-kilo-kaalust-alla-et-rohkem-barbie-moodi-valja-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RyOMQHzDc1onv8HFezmQxIerAlE=/335x190/filters:focal(430x411:1815x2404)/nginx/o/2020/06/12/13150047t1h3fb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RyOMQHzDc1onv8HFezmQxIerAlE=/335x190/filters:focal(430x411:1815x2404)/nginx/o/2020/06/12/13150047t1h3fb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.elu24.ee/6995743/austraallanna-vottis-80-kilo-kaalust-alla-et-rohkem-barbie-moodi-valja-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">ENNE JA NÜÜD &#10217; </span>Austraallanna võttis 80 kilo kaalust alla, et rohkem Barbie moodi välja näha </span></a><a href="https://www.elu24.ee/6995743/austraallanna-vottis-80-kilo-kaalust-alla-et-rohkem-barbie-moodi-valja-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-12T21:26:33+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6995841/suurimad-covid-19-kolded-on-praegu-ida-virumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HB8xjyotPdq59rHj_iBWHO9Sc0g=/335x190/smart/nginx/o/2020/06/12/13150265t1h61f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HB8xjyotPdq59rHj_iBWHO9Sc0g=/335x190/smart/nginx/o/2020/06/12/13150265t1h61f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6995841/suurimad-covid-19-kolded-on-praegu-ida-virumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurimad Covid-19-kolded on praegu Ida-Virumaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995841/suurimad-covid-19-kolded-on-praegu-ida-virumaal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6995841/suurimad-covid-19-kolded-on-praegu-ida-virumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T15:53:38+03:00"><meta itemprop="dateModified" content="2020-06-11T15:58:33+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6994670/tallinnas-avab-peagi-uksed-hiiglaslik-ehituspood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dI0oRqEd-9ViOGFRWN2ry86OlfU=/685x410/smart/nginx/o/2019/12/04/12787351t1h0a17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dI0oRqEd-9ViOGFRWN2ry86OlfU=/685x410/smart/nginx/o/2019/12/04/12787351t1h0a17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>750</span></div></div><a href="https://majandus24.postimees.ee/6994670/tallinnas-avab-peagi-uksed-hiiglaslik-ehituspood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas avab peagi uksed hiiglaslik ehituspood <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6994670/tallinnas-avab-peagi-uksed-hiiglaslik-ehituspood/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6994670/tallinnas-avab-peagi-uksed-hiiglaslik-ehituspood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-08T22:09:11+03:00"><meta itemprop="dateModified" content="2020-06-08T22:09:11+03:00"><meta itemprop="author" content="Jürgen Puistaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.elu24.ee/6991813/reporter-narkootikume-leiti-autodest-taskutest-ja-aluspukstest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aJFSLlESE51hdCYlbovv4x7xrv4=/335x190/smart/nginx/o/2020/06/08/13142470t1hf95a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aJFSLlESE51hdCYlbovv4x7xrv4=/335x190/smart/nginx/o/2020/06/08/13142470t1hf95a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.elu24.ee" class="list-article__section-label slab">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1594</span></div></div><a href="https://reporter.elu24.ee/6991813/reporter-narkootikume-leiti-autodest-taskutest-ja-aluspukstest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Narkootikume leiti autodest, taskutest ja aluspükstest <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.elu24.ee/6991813/reporter-narkootikume-leiti-autodest-taskutest-ja-aluspukstest/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Politseioperatsioon Mulgimaal üllatas!</div></a><a href="https://reporter.elu24.ee/6991813/reporter-narkootikume-leiti-autodest-taskutest-ja-aluspukstest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-13T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-13T07:18:39+03:00"><meta itemprop="author" content="Esta Tatrik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6993725/5-8-sekundit-ja-natuke-elektrit-soiduproov-mercedes-benz-clc-coupega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G6TcFhXoOcfO8cG5FSB9DsTCMZg=/335x190/smart/nginx/o/2020/06/13/13150410t1hbe82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/G6TcFhXoOcfO8cG5FSB9DsTCMZg=/335x190/smart/nginx/o/2020/06/13/13150410t1hbe82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6993725/5-8-sekundit-ja-natuke-elektrit-soiduproov-mercedes-benz-clc-coupega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5,8 sekundit ja natuke elektrit. Sõiduproov Mercedes-Benz CLC Coupéga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6993725/5-8-sekundit-ja-natuke-elektrit-soiduproov-mercedes-benz-clc-coupega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6993725/5-8-sekundit-ja-natuke-elektrit-soiduproov-mercedes-benz-clc-coupega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-myrko1o04a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qjwaxnkg0o" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-64a5190edddc7c34c221.js" async></script></body></html>