<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/lIvk4zUgpKUjNdUBzWdFiRv3D0Q=/1200x630/filters:focal(556x236:571x251)/nginx/o/2020/07/24/13230085t1h14b1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/lIvk4zUgpKUjNdUBzWdFiRv3D0Q=/1200x630/filters:focal(556x236:571x251)/nginx/o/2020/07/24/13230085t1h14b1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rivaalid kaugele maha jätnud kadrinlane aina võidab"><meta property="twitter:title" content="Rivaalid kaugele maha jätnud kadrinlane aina võidab"><meta property="og:url" content="https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Filter Rullituuri teisel etapil Kuusalus jättis poolmaratonis samuti kui avaetapil kõik konkurendid selja taha Karl-Martin Laasberg."><meta property="twitter:description" content="Filter Rullituuri teisel etapil Kuusalus jättis poolmaratonis samuti kui avaetapil kõik konkurendid selja taha Karl-Martin Laasberg."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="Karl-Martin Laasberg"><meta property="article:tag" content="rulluisutamine"><meta property="article:tag" content="rakvere bont rulluisuklubi"><meta property="article:tag" content="veronica ivanov"><meta property="article:tag" content="helen aart"><meta name="article:published_time" content="2020-07-24T12:21:45+03:00"><meta name="article:modified_time" content="2020-07-24T12:25:00+03:00"><meta name="description" content="Filter Rullituuri teisel etapil Kuusalus jättis poolmaratonis samuti kui avaetapil kõik konkurendid selja taha Karl-Martin Laasberg."><meta name="keywords" content="Karl-Martin Laasberg, rulluisutamine, rakvere bont rulluisuklubi, veronica ivanov, helen aart"><link rel="canonical" href="https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Rivaalid kaugele maha jätnud kadrinlane aina võidab - Sport - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-78bd36c02bd11702b49a.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1e77bc 0%, rgb(-10, 79, 148) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-10, 79, 148);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-7024742"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">R, 24.07.2020</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/7022661/elmar-sats-et-elada-on-vaga-vahe-vaja" class="quote__text">&quot;Kui mul muusikuna ei oleks printsiipi, motiivi ja kreedot, siis ma ei oleks muusik.&quot; </a><a href="https://virumaateataja.postimees.ee/7022661/elmar-sats-et-elada-on-vaga-vahe-vaja" class="quote__author section-border-color"><span class="slab section-font-color">muusik Elmar Sats</span></a></div><a href="https://virumaateataja.postimees.ee/7022661/elmar-sats-et-elada-on-vaga-vahe-vaja" class="quote__image"><img src="//f8.pmo.ee/62wrUqNpYlxhxeWoqqvid1IP-P8=/72x72/filters:focal(902x307:917x322)/nginx/o/2020/07/21/13225101t1h23f3.jpg" srcset="//f8.pmo.ee/62wrUqNpYlxhxeWoqqvid1IP-P8=/72x72/filters:focal(902x307:917x322)/nginx/o/2020/07/21/13225101t1h23f3.jpg, //f8.pmo.ee/CyXrFWS3pzEm38JWZQdH_Qx1AYc=/144x144/filters:focal(902x307:917x322)/nginx/o/2020/07/21/13225101t1h23f3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3578" :root-section-id="382" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7024742"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/388">Sport</a></li><li class="breadcrumb-item">Rivaalid kaugele maha jätnud kadrinlane aina võidab</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024742" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">8</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rivaalid%20kaugele%20maha%20j%C3%A4tnud%20kadrinlane%20aina%20v%C3%B5idab&url=https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024742"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7024742&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rivaalid%20kaugele%20maha%20j%C3%A4tnud%20kadrinlane%20aina%20v%C3%B5idab&url=https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024742"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rivaalid kaugele maha jätnud kadrinlane aina võidab&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab%3Futm_source%3Demail%26utm_content%3D7024742" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-24T12:21:00+03:00">24. juuli 2020, 12:21</span></div><h1 class="article-headline" itemprop="headline name">Rivaalid kaugele maha jätnud kadrinlane aina võidab</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/57244" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/22jxIth_YwrdjW53ljYRUwt-icE=/40x40/filters:focal(366x592:2603x3754)/nginx/o/2017/05/02/6615353t1h5468.jpg" srcset="//f7.pmo.ee/22jxIth_YwrdjW53ljYRUwt-icE=/40x40/filters:focal(366x592:2603x3754)/nginx/o/2017/05/02/6615353t1h5468.jpg, //f7.pmo.ee/SF9Oo1rk7smttO3emnkv2Mg-bSs=/80x80/filters:focal(366x592:2603x3754)/nginx/o/2017/05/02/6615353t1h5468.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Margus Martin</span></span><span class="article-authors__position" itemprop="jobTitle">tegevtoimetaja kohusetäitja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/Ez5jMVMXd3w1yUIuS7rHSKPiyCc=/1370x820/filters:focal(556x236:571x251)/nginx/o/2020/07/24/13230085t1h14b1.jpg"><figure-fullscreen eager :image-id="13230085" image-url="//f8.pmo.ee/jlfBiQYSVumFmbXPCOJgOxP_D-M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/07/24/13230085t1h14b1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13230085)" src="//f8.pmo.ee/Ez5jMVMXd3w1yUIuS7rHSKPiyCc=/1370x820/filters:focal(556x236:571x251)/nginx/o/2020/07/24/13230085t1h14b1.jpg" srcset="//f8.pmo.ee/Ez5jMVMXd3w1yUIuS7rHSKPiyCc=/1370x820/filters:focal(556x236:571x251)/nginx/o/2020/07/24/13230085t1h14b1.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Karl-Martin Laasberg (ees) pole konkurentidele erilist sõnaõigust andnud.</p><p class="figure__caption--name" itemprop="creator">FOTO: Filter Rullituur</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Filter Rullituuri teisel etapil Kuusalus jättis poolmaratonis samuti kui avaetapil kõik konkurendid selja taha Karl-Martin Laasberg.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:318912,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7024742-rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab&quot;,&quot;headline&quot;:&quot;7024742 Rivaalid kaugele maha jätnud kadrinlane aina võidab&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-07-24T12:25:00+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-07-24T12:26:09+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/113738de958d5d2c25d3dc6344c2dee0.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-f44wtk2nno" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lqftyosr3j" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y2qf7ac10q" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rakvere rulluisuklubi Bont 16-aastane sportlane edestas teise koha omanikku leedulast Karolis Petniunast ja kolmandana finišisse jõudnud lätlast Arturs Andris Miglinieksi ligemale pooleteise minutiga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esitosinas peale Kadrinast pärit Laasbergi rohkem Eesti kiirrulluisutajaid polnudki. Tema klubikaaslane Siim Kruusmann lõpetas üldjärjestuse 19. positsioonil, olles noormeeste U17 vanusearvestuses kolmas. Kuni 19-aastastest neidudest saavutas vanusearvestuse võidu Maryte Mooses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maratonidistantsil tuiskas samuti Rakvere Bonti esindav 22-aastane Veronica Ivanov üle finišijoone neljandana, ent oma vanuseklassis oli ta kolmas. Võistkondlikus arvestuses tõid tõhusat punktilisa neljanda koha pälvinud tiimile Rakvere Naised veel Helen Aart (üldjärjestuses 10. koht) ja Gerli Eltermaa (16.). Koondarvestuses on rakverlased hetkel kolmandad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võistlussarja viimane, kolmas jõuproov on augusti keskel Tallinnas.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024742" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">8</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rivaalid%20kaugele%20maha%20j%C3%A4tnud%20kadrinlane%20aina%20v%C3%B5idab&url=https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024742"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7024742&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rivaalid%20kaugele%20maha%20j%C3%A4tnud%20kadrinlane%20aina%20v%C3%B5idab&url=https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7024742"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Rivaalid kaugele maha jätnud kadrinlane aina võidab&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab%3Futm_source%3Demail%26utm_content%3D7024742" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7024742" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7024742" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/548839/karl-martin-laasberg">Karl-Martin Laasberg</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/1166/rulluisutamine">rulluisutamine</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/551853/rakvere-bont-rulluisuklubi">rakvere bont rulluisuklubi</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/628431/veronica-ivanov">veronica ivanov</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/629655/helen-aart">helen aart</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-puwq0fc23i" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iju9gaoqtb" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/388">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T12:21:00+03:00"><meta itemprop="dateModified" content="2020-07-24T12:25:00+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rVdFYR350radREnQryb7Hs9tkjo=/1000x435/filters:focal(556x236:571x251)/nginx/o/2020/07/24/13230085t1h14b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rVdFYR350radREnQryb7Hs9tkjo=/1000x435/filters:focal(556x236:571x251)/nginx/o/2020/07/24/13230085t1h14b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rivaalid kaugele maha jätnud kadrinlane aina võidab </span></a><a href="https://virumaateataja.postimees.ee/7024742/rivaalid-kaugele-maha-jatnud-kadrinlane-aina-voidab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T00:02:00+03:00"><meta itemprop="dateModified" content="2020-07-24T07:33:22+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7024302/kossuhing-motles-valja-viskevesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rVOE1Zb3hXy-M9szisA0Wvkg_L4=/324x185/filters:focal(384x302:399x317)/nginx/o/2020/07/23/13228817t1h9962.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rVOE1Zb3hXy-M9szisA0Wvkg_L4=/324x185/filters:focal(384x302:399x317)/nginx/o/2020/07/23/13228817t1h9962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://virumaateataja.postimees.ee/7024302/kossuhing-motles-valja-viskevesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kossuhing mõtles välja viskevesti </span></a><a href="https://virumaateataja.postimees.ee/7024302/kossuhing-motles-valja-viskevesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-24T07:32:18+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7024303/vana-vigastust-tohterdav-juhkami-naaseb-hiljem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WSrSoZLgWatWZ1RH9i69W2rmdXU=/324x185/smart/nginx/o/2020/07/23/13228818t1h0839.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WSrSoZLgWatWZ1RH9i69W2rmdXU=/324x185/smart/nginx/o/2020/07/23/13228818t1h0839.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7024303/vana-vigastust-tohterdav-juhkami-naaseb-hiljem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana vigastust tohterdav Juhkami naaseb hiljem </span></a><a href="https://virumaateataja.postimees.ee/7024303/vana-vigastust-tohterdav-juhkami-naaseb-hiljem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-23T18:42:13+03:00"><meta itemprop="author" content="Eino Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7024306/malenurk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OTTDkhsUgJg1LLzpW06gF2fCOlo=/324x185/smart/nginx/o/2020/07/23/13228822t1h296a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OTTDkhsUgJg1LLzpW06gF2fCOlo=/324x185/smart/nginx/o/2020/07/23/13228822t1h296a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7024306/malenurk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malenurk </span></a><a href="https://virumaateataja.postimees.ee/7024306/malenurk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7vb37nvfjg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-24T07:31:18+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7024304/vikelane-parandas-isiklikku-rekordit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IGbBVI6aXOvHta7DpeRDLwxktWE=/1000x435/smart/nginx/o/2020/07/23/13228819t1hd89e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IGbBVI6aXOvHta7DpeRDLwxktWE=/1000x435/smart/nginx/o/2020/07/23/13228819t1hd89e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7024304/vikelane-parandas-isiklikku-rekordit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikelane parandas isiklikku rekordit </span></a><a href="https://virumaateataja.postimees.ee/7024304/vikelane-parandas-isiklikku-rekordit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T15:04:00+03:00"><meta itemprop="dateModified" content="2020-07-23T16:37:00+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7024103/rakkes-selgitatakse-meistrid-maastikurattasoidus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zYkYfp_Y8r7QD8B7Ni8_wV0HFeQ=/335x190/smart/nginx/o/2020/07/23/13228302t1h4747.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zYkYfp_Y8r7QD8B7Ni8_wV0HFeQ=/335x190/smart/nginx/o/2020/07/23/13228302t1h4747.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7024103/rakkes-selgitatakse-meistrid-maastikurattasoidus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakkes selgitatakse meistrid maastikurattasõidus </span></a><a href="https://virumaateataja.postimees.ee/7024103/rakkes-selgitatakse-meistrid-maastikurattasoidus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T11:10:00+03:00"><meta itemprop="dateModified" content="2020-07-23T11:23:49+03:00"><meta itemprop="author" content="Ain Liiva, Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7023845/galerii-ebaveres-vihises-sadakond-ketast-ja-nahti-holarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YaI7D2hiXLWj-IescDNFGtCGBPQ=/335x190/smart/nginx/o/2020/07/23/13227680t1he6f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YaI7D2hiXLWj-IescDNFGtCGBPQ=/335x190/smart/nginx/o/2020/07/23/13227680t1he6f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">65 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://virumaateataja.postimees.ee/7023845/galerii-ebaveres-vihises-sadakond-ketast-ja-nahti-holarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Ebaveres vihises sadakond ketast ja nähti &quot;holarit&quot; </span></a><a href="https://virumaateataja.postimees.ee/7023845/galerii-ebaveres-vihises-sadakond-ketast-ja-nahti-holarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T00:02:00+03:00"><meta itemprop="dateModified" content="2020-07-23T00:37:46+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7023488/triatleet-kaidi-kiviojal-tekkis-jalle-sportlase-tunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N7uaJzfaWGpYtq8_yCEtdkw6m1s=/685x410/smart/nginx/o/2020/07/22/13226981t1h0d68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N7uaJzfaWGpYtq8_yCEtdkw6m1s=/685x410/smart/nginx/o/2020/07/22/13226981t1h0d68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7023488/triatleet-kaidi-kiviojal-tekkis-jalle-sportlase-tunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Triatleet Kaidi Kiviojal tekkis jälle sportlase tunne </span></a><a href="https://virumaateataja.postimees.ee/7023488/triatleet-kaidi-kiviojal-tekkis-jalle-sportlase-tunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-22T22:30:23+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7023516/maakonna-spordiliidul-on-uus-peasekretar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h56NXKF7N_5yTvkjpt1x4pbKbN0=/335x190/filters:focal(1094x320:1109x335)/nginx/o/2020/07/22/13227052t1h1e14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h56NXKF7N_5yTvkjpt1x4pbKbN0=/335x190/filters:focal(1094x320:1109x335)/nginx/o/2020/07/22/13227052t1h1e14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>368</span></div></div><a href="https://virumaateataja.postimees.ee/7023516/maakonna-spordiliidul-on-uus-peasekretar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonna spordiliidul on uus peasekretär </span></a><a href="https://virumaateataja.postimees.ee/7023516/maakonna-spordiliidul-on-uus-peasekretar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-22T18:35:28+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7023489/rannajalgpallurid-madistasid-parnus-end-neljandaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ngrS14HQ-69rLerwuQg7V9wsMhg=/335x190/filters:focal(1228x362:1243x377)/nginx/o/2020/07/22/13226983t1h0e23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ngrS14HQ-69rLerwuQg7V9wsMhg=/335x190/filters:focal(1228x362:1243x377)/nginx/o/2020/07/22/13226983t1h0e23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://virumaateataja.postimees.ee/7023489/rannajalgpallurid-madistasid-parnus-end-neljandaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannajalgpallurid madistasid Pärnus end neljandaks </span></a><a href="https://virumaateataja.postimees.ee/7023489/rannajalgpallurid-madistasid-parnus-end-neljandaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-22T18:33:55+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7023487/tarva-vutimehed-tulid-platsilt-ara-noruspai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6scrKuZbMXBe4EHGRdudOTAF2L0=/685x410/smart/nginx/o/2020/07/22/13226980t1h959c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6scrKuZbMXBe4EHGRdudOTAF2L0=/685x410/smart/nginx/o/2020/07/22/13226980t1h959c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7023487/tarva-vutimehed-tulid-platsilt-ara-noruspai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarva vutimehed tulid platsilt ära noruspäi </span></a><a href="https://virumaateataja.postimees.ee/7023487/tarva-vutimehed-tulid-platsilt-ara-noruspai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-l7zc79umh7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0tvjebyzqa" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gljgugkf0r" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-21T19:11:47+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7022656/iseendaga-heidelnud-kelly-nevolihhin-voitis-karika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YmIy3K-or-CRRYNu9UOph1SGYbE=/335x190/smart/nginx/o/2020/07/21/13225093t1hbc48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YmIy3K-or-CRRYNu9UOph1SGYbE=/335x190/smart/nginx/o/2020/07/21/13225093t1hbc48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7022656/iseendaga-heidelnud-kelly-nevolihhin-voitis-karika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iseendaga heidelnud Kelly Nevolihhin võitis karika </span></a><a href="https://virumaateataja.postimees.ee/7022656/iseendaga-heidelnud-kelly-nevolihhin-voitis-karika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-21T19:10:53+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7022655/korvpalliliigas-on-meeskondi-mullusest-vahem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MlgcilkENz51AeI7x8pZ_jsjo6A=/335x190/smart/nginx/o/2020/07/21/13225077t1h3738.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MlgcilkENz51AeI7x8pZ_jsjo6A=/335x190/smart/nginx/o/2020/07/21/13225077t1h3738.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7022655/korvpalliliigas-on-meeskondi-mullusest-vahem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korvpalliliigas on meeskondi mullusest vähem </span></a><a href="https://virumaateataja.postimees.ee/7022655/korvpalliliigas-on-meeskondi-mullusest-vahem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T00:02:00+03:00"><meta itemprop="dateModified" content="2020-07-21T07:38:40+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7021846/mardo-maeots-kihutas-balti-karikal-neljandaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wtzY4SM2MBZYmZgI8G0veZDro-Q=/685x410/smart/nginx/o/2020/07/20/13223119t1hc5ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wtzY4SM2MBZYmZgI8G0veZDro-Q=/685x410/smart/nginx/o/2020/07/20/13223119t1hc5ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://virumaateataja.postimees.ee/7021846/mardo-maeots-kihutas-balti-karikal-neljandaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mardo Mäeots kihutas Balti karikal neljandaks </span></a><a href="https://virumaateataja.postimees.ee/7021846/mardo-maeots-kihutas-balti-karikal-neljandaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-21T07:37:49+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7021845/vosul-algas-kolmekumnes-bridzifestival" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nc06elXNPUeDWigCGBYddiVPsYY=/335x190/smart/nginx/o/2020/07/20/13223118t1h7e68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nc06elXNPUeDWigCGBYddiVPsYY=/335x190/smart/nginx/o/2020/07/20/13223118t1h7e68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7021845/vosul-algas-kolmekumnes-bridzifestival" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võsul algas kolmekümnes bridžifestival </span></a><a href="https://virumaateataja.postimees.ee/7021845/vosul-algas-kolmekumnes-bridzifestival" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-21T07:37:06+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7021847/ujujad-selgitasid-meistreid-avaveel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FPodpvfiKzDCYwuRhKyYNQmFv_U=/335x190/smart/nginx/o/2020/07/20/13223121t1h8e71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FPodpvfiKzDCYwuRhKyYNQmFv_U=/335x190/smart/nginx/o/2020/07/20/13223121t1h8e71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7021847/ujujad-selgitasid-meistreid-avaveel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ujujad selgitasid meistreid avaveel </span></a><a href="https://virumaateataja.postimees.ee/7021847/ujujad-selgitasid-meistreid-avaveel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T18:18:00+03:00"><meta itemprop="dateModified" content="2020-07-21T19:16:20+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7021784/rakvere-sidemangija-jagab-tartus-tosteid-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vdnzd42zzLCk515g89ufs0f0PWY=/685x410/filters:focal(921x625:936x640)/nginx/o/2020/07/20/13222991t1ha01c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Vdnzd42zzLCk515g89ufs0f0PWY=/685x410/filters:focal(921x625:936x640)/nginx/o/2020/07/20/13222991t1ha01c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7021784/rakvere-sidemangija-jagab-tartus-tosteid-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere sidemängija jagab Tartus tõsteid edasi </span></a><a href="https://virumaateataja.postimees.ee/7021784/rakvere-sidemangija-jagab-tartus-tosteid-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9upfun7gne" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zrhkik5tyn" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T15:52:00+03:00"><meta itemprop="dateModified" content="2020-07-21T19:16:07+03:00"><meta itemprop="author" content="Virumaa Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7021644/kossukoondise-nimekiri-pandi-lukku-veideman-on-sees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/INIZQrRHQEQwN8JRSv2Hf4TzgKY=/335x190/smart/nginx/o/2020/07/20/13222558t1h54c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/INIZQrRHQEQwN8JRSv2Hf4TzgKY=/335x190/smart/nginx/o/2020/07/20/13222558t1h54c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://virumaateataja.postimees.ee/7021644/kossukoondise-nimekiri-pandi-lukku-veideman-on-sees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kossukoondise nimekiri pandi lukku, Veideman on sees </span></a><a href="https://virumaateataja.postimees.ee/7021644/kossukoondise-nimekiri-pandi-lukku-veideman-on-sees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T22:44:00+03:00"><meta itemprop="dateModified" content="2020-07-20T19:25:04+03:00"><meta itemprop="author" content="Ain Liiva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7021047/galerii-sudasuvisel-vosul-osutus-valedaimaks-norralane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CsLNgbUB0MeFVNwJtpRE6yMl_DA=/335x190/smart/nginx/o/2020/07/20/13223116t1h85d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CsLNgbUB0MeFVNwJtpRE6yMl_DA=/335x190/smart/nginx/o/2020/07/20/13223116t1h85d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">328 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://virumaateataja.postimees.ee/7021047/galerii-sudasuvisel-vosul-osutus-valedaimaks-norralane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: südasuvisel Võsul osutus väledaimaks norralane </span></a><a href="https://virumaateataja.postimees.ee/7021047/galerii-sudasuvisel-vosul-osutus-valedaimaks-norralane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T17:05:00+03:00"><meta itemprop="dateModified" content="2020-07-22T18:33:06+03:00"><meta itemprop="author" content="Virumaa Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7020589/volleveteranid-klaarivad-jouvahekordi-vosul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y_e53hlcKTmK1CvPBbc1lYqaKcU=/685x410/smart/nginx/o/2020/07/18/13218428t1hbd10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y_e53hlcKTmK1CvPBbc1lYqaKcU=/685x410/smart/nginx/o/2020/07/18/13218428t1hbd10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7020589/volleveteranid-klaarivad-jouvahekordi-vosul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volleveteranid klaarivad jõuvahekordi Võsul </span></a><a href="https://virumaateataja.postimees.ee/7020589/volleveteranid-klaarivad-jouvahekordi-vosul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T14:37:00+03:00"><meta itemprop="dateModified" content="2020-07-17T21:35:13+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7019914/ultrasportlane-ratasepp-jookseb-rakveres-maratoni-nadala-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PAjUtPT2cfNkO1zB963ebK5zq8g=/335x190/smart/nginx/o/2020/07/17/13215905t1h403c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PAjUtPT2cfNkO1zB963ebK5zq8g=/335x190/smart/nginx/o/2020/07/17/13215905t1h403c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7019914/ultrasportlane-ratasepp-jookseb-rakveres-maratoni-nadala-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ultrasportlane Ratasepp jookseb Rakveres maratoni nädala pärast </span></a><a href="https://virumaateataja.postimees.ee/7019914/ultrasportlane-ratasepp-jookseb-rakveres-maratoni-nadala-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-16T20:45:02+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7019409/paevapilt-vaike-maarjas-valmis-uus-palliplats" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j5iAq_JmcFa1yVO5dDZa2g0Xby0=/335x190/smart/nginx/o/2020/07/16/13214714t1ha0aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/j5iAq_JmcFa1yVO5dDZa2g0Xby0=/335x190/smart/nginx/o/2020/07/16/13214714t1ha0aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://virumaateataja.postimees.ee/7019409/paevapilt-vaike-maarjas-valmis-uus-palliplats" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevapilt: Väike-Maarjas valmis uus palliplats </span></a><a href="https://virumaateataja.postimees.ee/7019409/paevapilt-vaike-maarjas-valmis-uus-palliplats" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-07-16T20:34:34+03:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7019398/aseri-naiskond-mangis-teist-aastat-finaalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hwCoxc4Naz6MQbRPTzsh9YxmAgI=/685x410/smart/nginx/o/2020/07/16/13214691t1had58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hwCoxc4Naz6MQbRPTzsh9YxmAgI=/685x410/smart/nginx/o/2020/07/16/13214691t1had58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7019398/aseri-naiskond-mangis-teist-aastat-finaalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aseri naiskond mängis teist aastat finaalis </span></a><a href="https://virumaateataja.postimees.ee/7019398/aseri-naiskond-mangis-teist-aastat-finaalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ujxrs9neej" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-lz4rdobvl1" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zaqhtp35s9" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6beeebd824fd5eab2cb5.js" async></script></body></html>