<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/eNrrHnqHKUzU1LrhvuFBnBflCVs=/1200x630/smart/nginx/o/2020/08/19/13283917t1hd3ad.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/eNrrHnqHKUzU1LrhvuFBnBflCVs=/1200x630/smart/nginx/o/2020/08/19/13283917t1hd3ad.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jalgrattamatk “Kirju liblika suvi” tuleb taas"><meta property="twitter:title" content="Jalgrattamatk “Kirju liblika suvi” tuleb taas"><meta property="og:url" content="https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Rakvere vallavalitsus ootab osalejaid täna ja homme mööda valda kulgevale jalgrattamatkale “Kirju liblika suvi”."><meta property="twitter:description" content="Rakvere vallavalitsus ootab osalejaid täna ja homme mööda valda kulgevale jalgrattamatkale “Kirju liblika suvi”."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="jalgrattamatk"><meta property="article:tag" content="Rakvere vald"><meta name="article:published_time" content="2020-08-21T00:00:00+03:00"><meta name="article:modified_time" content="2020-08-19T19:57:41+03:00"><meta name="description" content="Rakvere vallavalitsus ootab osalejaid täna ja homme mööda valda kulgevale jalgrattamatkale “Kirju liblika suvi”."><meta name="keywords" content="jalgrattamatk, Rakvere vald"><link rel="canonical" href="https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Jalgrattamatk “Kirju liblika suvi” tuleb taas - Paberleht - Tasuline - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-6d2d5e87c448b20af0b5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #2077bd;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #2077bd;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #2077bd;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #2077bd;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #2077bd 0%, rgb(-8, 79, 149) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-8, 79, 149);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-7043201 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Vali tänane leht</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #2077bd;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://virumaateataja.postimees.ee/section/1532" class="tanane-leht-header__article-section">Virumaa</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="25" width="139" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Salvestatud lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://virumaateataja.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://virumaateataja.postimees.ee/search" :section-id="1530"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://virumaateataja.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">21.08.2020</div><div class="contents-articles"><a href="https://virumaateataja.postimees.ee/7043210/sel-sugisel-austatakse-33-kuldpulmapaari" data-article-id="7043210" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QEM2DuB323JOkmT-Q244RRCQCoY=/40x40/filters:focal(806x396:821x411)/nginx/o/2020/08/19/13283930t1h3d47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QEM2DuB323JOkmT-Q244RRCQCoY=/40x40/filters:focal(806x396:821x411)/nginx/o/2020/08/19/13283930t1h3d47.jpg"></div></span><span class="flex--equal-width">Sel sügisel austatakse 33 kuldpulmapaari </span></a><a href="https://virumaateataja.postimees.ee/7042780/president-ootab-roosiaeda-meie-18-tublit-lopetajat" data-article-id="7042780" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ivn8xv48eKCmolNLu_MkkqjSxeI=/40x40/filters:focal(1017x389:1032x404)/nginx/o/2020/08/19/13282834t1h66ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ivn8xv48eKCmolNLu_MkkqjSxeI=/40x40/filters:focal(1017x389:1032x404)/nginx/o/2020/08/19/13282834t1h66ff.jpg"></div></span><span class="flex--equal-width">President ootab roosiaeda meie 18 tublit lõpetajat </span></a><a href="https://virumaateataja.postimees.ee/7043208/aaspere-agro-puuab-parima-talinisukasvataja-tiitlit" data-article-id="7043208" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kEOXs5kXHE-mLrsjAftp7yWa2Xk=/40x40/filters:focal(902x537:917x552)/nginx/o/2020/08/19/13283927t1h4675.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kEOXs5kXHE-mLrsjAftp7yWa2Xk=/40x40/filters:focal(902x537:917x552)/nginx/o/2020/08/19/13283927t1h4675.jpg"></div></span><span class="flex--equal-width">Aaspere Agro püüab parima talinisukasvataja tiitlit </span></a><a href="https://virumaateataja.postimees.ee/7043217/argo-aadli-nali-on-vaga-tosine-asi" data-article-id="7043217" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_anVWxzJbylRNakqL_As9vfj01E=/40x40/smart/nginx/o/2020/08/19/13283993t1h7a05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_anVWxzJbylRNakqL_As9vfj01E=/40x40/smart/nginx/o/2020/08/19/13283993t1h7a05.jpg"></div></span><span class="flex--equal-width">Argo Aadli: “Nali on väga tõsine asi” </span></a><a href="https://virumaateataja.postimees.ee/7043144/noorsportlaste-toetuseks-voisteldakse-septembris" data-article-id="7043144" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7jxH30tsQiOenPRAZ_Owv58zyQE=/40x40/filters:focal(902x573:917x588)/nginx/o/2020/08/19/13283780t1h7e91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7jxH30tsQiOenPRAZ_Owv58zyQE=/40x40/filters:focal(902x573:917x588)/nginx/o/2020/08/19/13283780t1h7e91.jpg"></div></span><span class="flex--equal-width">Noorsportlaste toetuseks võisteldakse septembris </span></a><a href="https://virumaateataja.postimees.ee/7043219/vaidluse-tarbijakaitseametiga-voitnud-oleg-gross-kohandab-turu-kaubamaja-seadusele-vastavaks" data-article-id="7043219" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cF6Ps_XkeSnOCQ7HjveRlu1b3oY=/40x40/smart/nginx/o/2020/08/19/13283995t1h23f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cF6Ps_XkeSnOCQ7HjveRlu1b3oY=/40x40/smart/nginx/o/2020/08/19/13283995t1h23f0.jpg"></div></span><span class="flex--equal-width">Vaidluse tarbijakaitseametiga võitnud Oleg Gross kohandab Turu Kaubamaja seadusele vastavaks </span></a><a href="https://virumaateataja.postimees.ee/7042956/esimest-kooliteed-alustab-rohkem-lapsi-kui-mullu" data-article-id="7042956" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gnZoV7AZ_MT-45BsAkf2dyMBFzs=/40x40/smart/nginx/o/2020/08/19/13283325t1h38e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gnZoV7AZ_MT-45BsAkf2dyMBFzs=/40x40/smart/nginx/o/2020/08/19/13283325t1h38e0.jpg"></div></span><span class="flex--equal-width">Esimest kooliteed alustab rohkem lapsi kui mullu </span></a><a href="https://virumaateataja.postimees.ee/7043221/virumaa-teataja-fotograafi-loputood-naeb-eesti-kunstiakadeemia-naitusel" data-article-id="7043221" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xxT4DllKsTUaQ6p3cAjP1WksHi4=/40x40/smart/nginx/o/2020/08/19/13284000t1h6b46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xxT4DllKsTUaQ6p3cAjP1WksHi4=/40x40/smart/nginx/o/2020/08/19/13284000t1h6b46.jpg"></div></span><span class="flex--equal-width">Virumaa Teataja fotograafi lõputööd näeb Eesti kunstiakadeemia näitusel </span></a><a href="https://virumaateataja.postimees.ee/7043220/rahutus-haljala-vallas-viis-umbusaldamist-kolme-aasta-jooksul" data-article-id="7043220" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kGFBwbJXrslxAjajPYEW4nIkHxY=/40x40/smart/nginx/o/2020/08/19/13283997t1ha119.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kGFBwbJXrslxAjajPYEW4nIkHxY=/40x40/smart/nginx/o/2020/08/19/13283997t1ha119.jpg"></div></span><span class="flex--equal-width">Rahutus Haljala vallas Viis umbusaldamist kolme aasta jooksul </span></a><a href="https://virumaateataja.postimees.ee/7043222/paevapilt" data-article-id="7043222" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fAh4jtwHdAIrNuDrpavrXBh9T_0=/40x40/filters:focal(1248x614:1263x629)/nginx/o/2020/08/19/13284001t1h0e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fAh4jtwHdAIrNuDrpavrXBh9T_0=/40x40/filters:focal(1248x614:1263x629)/nginx/o/2020/08/19/13284001t1h0e4e.jpg"></div></span><span class="flex--equal-width">Päevapilt </span></a><a href="https://virumaateataja.postimees.ee/7042896/maatulundusliku-vara-muuk-elavdas-laane-virumaa-kinnisvaraturgu" data-article-id="7042896" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wFrz4vzNpcLPS8K5n3GuZVl-UgA=/40x40/smart/nginx/o/2020/08/19/13283017t1h830c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wFrz4vzNpcLPS8K5n3GuZVl-UgA=/40x40/smart/nginx/o/2020/08/19/13283017t1h830c.jpg"></div></span><span class="flex--equal-width">Maatulundusliku vara müük elavdas Lääne-Virumaa kinnisvaraturgu </span></a><a href="https://virumaateataja.postimees.ee/7043223/laekvere-lasketiirule-paugutati-elu-sisse" data-article-id="7043223" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K2toaZTaAwfKJTI3cazBJqDKmcA=/40x40/smart/nginx/o/2020/08/19/13284002t1h5ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/K2toaZTaAwfKJTI3cazBJqDKmcA=/40x40/smart/nginx/o/2020/08/19/13284002t1h5ea1.jpg"></div></span><span class="flex--equal-width">Laekvere lasketiirule paugutati elu sisse </span></a><a href="https://virumaateataja.postimees.ee/7043225/rakenduskorgkooli-vilistlast-tunnustas-president-vagivallaennetuse-auhinnaga" data-article-id="7043225" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-JfcFFCqTgH-QowLm3P9eJ9Rz7Y=/40x40/smart/nginx/o/2020/08/19/13284005t1h5940.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-JfcFFCqTgH-QowLm3P9eJ9Rz7Y=/40x40/smart/nginx/o/2020/08/19/13284005t1h5940.jpg"></div></span><span class="flex--equal-width">Rakenduskõrgkooli vilistlast tunnustas president vägivallaennetuse auhinnaga </span></a><a href="https://virumaateataja.postimees.ee/7043224/ranitsatoetustes-valitsevad-suured-kaarid" data-article-id="7043224" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KrYOB0XrzliGgTy-5Vto_SBJSDc=/40x40/smart/nginx/o/2020/08/19/13284003t1h2168.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KrYOB0XrzliGgTy-5Vto_SBJSDc=/40x40/smart/nginx/o/2020/08/19/13284003t1h2168.jpg"></div></span><span class="flex--equal-width">Ranitsatoetustes valitsevad suured käärid </span></a><a href="https://virumaateataja.postimees.ee/7043213/raudteemudeliharrastaja-plaanib-korraldada-rakveres-suure-naituse" data-article-id="7043213" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vnGSu29DPrfxI-KEWMTLisf0TgI=/40x40/smart/nginx/o/2020/08/19/13283982t1h8be4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vnGSu29DPrfxI-KEWMTLisf0TgI=/40x40/smart/nginx/o/2020/08/19/13283982t1h8be4.jpg"></div></span><span class="flex--equal-width">Raudteemudeliharrastaja plaanib korraldada Rakveres suure näituse </span></a><a href="https://virumaateataja.postimees.ee/7043228/vetsupotti-ja-kraanikaussi-tuleb-kasutada-vastavalt-otstarbele" data-article-id="7043228" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dx6R3Nw6FCTUHsdY1fyqxE7UN1g=/40x40/smart/nginx/o/2020/08/19/13284008t1h99fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dx6R3Nw6FCTUHsdY1fyqxE7UN1g=/40x40/smart/nginx/o/2020/08/19/13284008t1h99fa.jpg"></div></span><span class="flex--equal-width">Vetsupotti ja kraanikaussi tuleb kasutada vastavalt otstarbele </span></a><a href="https://virumaateataja.postimees.ee/7043232/porkunis-pakutakse-nostalgia-laksu" data-article-id="7043232" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kuLiWqHhsGRoKHpu6IiD8vmm3-k=/40x40/smart/nginx/o/2020/08/19/13284011t1h7459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kuLiWqHhsGRoKHpu6IiD8vmm3-k=/40x40/smart/nginx/o/2020/08/19/13284011t1h7459.jpg"></div></span><span class="flex--equal-width">Porkunis pakutakse nostalgia­laksu </span></a><a href="https://virumaateataja.postimees.ee/7043203/virumaa-parimuse-radadele-saab-minna-sondas" data-article-id="7043203" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uGWm3LfyQDRtBXXFtDgU4c_dbRk=/40x40/filters:focal(825x345:840x360)/nginx/o/2020/08/19/13283919t1hef16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uGWm3LfyQDRtBXXFtDgU4c_dbRk=/40x40/filters:focal(825x345:840x360)/nginx/o/2020/08/19/13283919t1hef16.jpg"></div></span><span class="flex--equal-width">Virumaa pärimuse radadele saab minna Sondas </span></a><a href="https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas" data-article-id="7043201" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4UZLc6SQHm9A6-naBtuasYmAUEs=/40x40/smart/nginx/o/2020/08/19/13283917t1hd3ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4UZLc6SQHm9A6-naBtuasYmAUEs=/40x40/smart/nginx/o/2020/08/19/13283917t1hd3ad.jpg"></div></span><span class="flex--equal-width">Jalgrattamatk “Kirju liblika suvi” tuleb taas </span></a><a href="https://virumaateataja.postimees.ee/7043202/10-ja-50-aastat-tagasi" data-article-id="7043202" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G5Q226uHiH-UWcXCmhN-dag9PMo=/40x40/smart/nginx/o/2020/08/19/13283918t1h7737.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G5Q226uHiH-UWcXCmhN-dag9PMo=/40x40/smart/nginx/o/2020/08/19/13283918t1h7737.jpg"></div></span><span class="flex--equal-width">10 ja 50 aastat tagasi </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="18" data-article-id="7043201"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Jalgrattamatk “Kirju liblika suvi” tuleb taas</h1><div class="tanane-article-authors flex flex--wrap authors-7043201"><a href="https://www.postimees.ee/author/56828" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f9.pmo.ee/9G_xwWyv5PGsv2W3mOqd6_OCE-Q=/30x30/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg" srcset="//f9.pmo.ee/9G_xwWyv5PGsv2W3mOqd6_OCE-Q=/30x30/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg, //f9.pmo.ee/wBcw3DwsZFx3sjS_vO7pyHqwruk=/60x60/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Kristi Ehrlich</span> <span class="author-position" itemprop="jobTitle">peatoimetaja kohusetäitja</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043201" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Jalgrattamatk%20%E2%80%9CKirju%20liblika%20suvi%E2%80%9D%20tuleb%20taas&url=https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043201"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7043201&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Jalgrattamatk%20%E2%80%9CKirju%20liblika%20suvi%E2%80%9D%20tuleb%20taas&url=https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043201"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jalgrattamatk “Kirju liblika suvi” tuleb taas&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas%3Futm_source%3Demail%26utm_content%3D7043201" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-08-21T00:00:00+03:00">21. august 2020, 0:00</span> <span class="article-bookmark__reading-time">1 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7043201"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/S7kPI1RWNrrNswDN6Onv4577yic=/1370x820/smart/nginx/o/2020/08/19/13283917t1hd3ad.jpg"><figure-fullscreen eager :image-id="13283917" image-url="//f10.pmo.ee/44MuiaP4CVgfJSdP9d26GF0wxDk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/19/13283917t1hd3ad.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13283917)" src="//f10.pmo.ee/S7kPI1RWNrrNswDN6Onv4577yic=/1370x820/smart/nginx/o/2020/08/19/13283917t1hd3ad.jpg" srcset="//f10.pmo.ee/S7kPI1RWNrrNswDN6Onv4577yic=/1370x820/smart/nginx/o/2020/08/19/13283917t1hd3ad.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Jalgrattamatk viib avastama Rakvere valda. <span class="figure__caption--name">FOTO: Gerthrud Grents</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rakvere vallavalitsus ootab osalejaid täna ja homme mööda valda kulgevale jalgrattamatkale “Kirju liblika suvi”.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:330105,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7043201-jalgrattamatk-kirju-liblika-suvi-tuleb-taas&quot;,&quot;headline&quot;:&quot;7043201 Jalgrattamatk “Kirju liblika suvi” tuleb taas&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-08-19T19:57:41+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-08-21T00:00:49+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/0b401111c7a3e1c76f18f537b29a571c.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gmecq1f7vy" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Matka eesmärgiks on teha tutvust valla kogukondade, nende tööde ja tegemistega, uudistada põnevaid paiku, ning mis peamine, edendada vaimset ja füüsilist tervist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rakvere vallavalitsuse spordi- ja terviseedenduse spetsialist Siiri Kohver kõneles, et kui eelmisel aastal kulges matkajate teekond mööda valla piiri, keskendutakse seekord Ubja, Uhtna, Vaeküla ja Sõmeru kogukonnale.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Teekonnal põikame Ubja muuseumisse ja külakeskusesse, saame heita pilgu põlevkivi ajaloole. Peame ühise pikniku külakeskuses, imetleme kuldseid viljapõlde ja kulgeme mööda looklevaid külateid, piilume Kohala mõisa hobutallidesse, peame Uhtna staadionil maha valla kogukondade suvemängud ning saame osa loomapäästegrupi töödest ja tegemistest,” loetles Kohver.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veel tehakse tutvust Sämi Siiliga, meenutatakse Vaeküla viinavabriku hiilgeaegu ning saadakse osa Rägavere mõisa töödest ja tegemistest.</p></div></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043201" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Jalgrattamatk%20%E2%80%9CKirju%20liblika%20suvi%E2%80%9D%20tuleb%20taas&url=https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043201"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7043201&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Jalgrattamatk%20%E2%80%9CKirju%20liblika%20suvi%E2%80%9D%20tuleb%20taas&url=https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7043201"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jalgrattamatk “Kirju liblika suvi” tuleb taas&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas%3Futm_source%3Demail%26utm_content%3D7043201" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7043201/jalgrattamatk-kirju-liblika-suvi-tuleb-taas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7043201"><span class="article-bookmark__image"></span></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7043201" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7043201" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#2077bd" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/46331/jalgrattamatk">jalgrattamatk</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/43693/rakvere-vald">Rakvere vald</a></li></ul></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://virumaateataja.postimees.ee/7043637/rakvere-voorustab-valencia-jalgpallilaagrit" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>20.08.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>21.08.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7043201%2Fjalgrattamatk-kirju-liblika-suvi-tuleb-taas" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7043201%2Fjalgrattamatk-kirju-liblika-suvi-tuleb-taas">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:toimetus@virumaateataja.ee">toimetus@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Kuulutuste tellimine:</span></p><p class="footer-2__row"><a href="mailto:kuulutused@virumaateataja.ee">kuulutused@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam Virumaa Teataja paberlehes:</span></p><p class="footer-2__row"><a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 515 7326</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4cc0aafc3c686e78fbc3.js" async></script></body></html>