<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/4Gc5dot8G6B_DIuMp1wdTmCP0z4=/1200x630/smart/nginx/o/2020/09/24/13368741t1hf377.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/4Gc5dot8G6B_DIuMp1wdTmCP0z4=/1200x630/smart/nginx/o/2020/09/24/13368741t1hf377.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="HKScan Estonia suurendas linnuliha tootmist farmides"><meta property="twitter:title" content="HKScan Estonia suurendas linnuliha tootmist farmides"><meta property="og:url" content="https://virumaateataja.postimees.ee/7070598/hkscan-estonia-suurendas-linnuliha-tootmist-farmides"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7070598/hkscan-estonia-suurendas-linnuliha-tootmist-farmides"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Kodumaine linnulihatootja HKScan Estonia avas taas tootmise praeguseks uuendatud Saha ja Ülgase broilerifarmis, kus on nagu enamikus teistes sama ettevõtte farmides nüüd täisautomaatsed sööda- ja kliimasüsteemid."><meta property="twitter:description" content="Kodumaine linnulihatootja HKScan Estonia avas taas tootmise praeguseks uuendatud Saha ja Ülgase broilerifarmis, kus on nagu enamikus teistes sama ettevõtte farmides nüüd täisautomaatsed sööda- ja kliimasüsteemid."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="kanaliha"><meta property="article:tag" content="tallegg"><meta property="article:tag" content="HKScan Estonia"><meta name="article:published_time" content="2020-09-25T00:00:00+03:00"><meta name="article:modified_time" content="2020-09-24T20:02:55+03:00"><meta name="description" content="Kodumaine linnulihatootja HKScan Estonia avas taas tootmise praeguseks uuendatud Saha ja Ülgase broilerifarmis, kus on nagu enamikus teistes sama ettevõtte farmides nüüd täisautomaatsed sööda- ja kliimasüsteemid."><meta name="keywords" content="kanaliha, tallegg, HKScan Estonia"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7070598/hkscan-estonia-suurendas-linnuliha-tootmist-farmides"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>HKScan Estonia suurendas linnuliha tootmist farmides - Paberleht - Tasuline - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-7416e19cce9765c82e8b.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #2077bd;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #2077bd;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #2077bd;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #2077bd;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #2077bd 0%, rgb(-8, 79, 149) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-8, 79, 149);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-7070598 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Vali tänane leht</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="container-1030"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
            fill:#000;
          }
          html.search-open #magnifierSvg {
            fill: #2077bd;
          }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://virumaateataja.postimees.ee/section/385" class="tanane-leht-header__article-section">Uudised</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="25" width="139" alt="Paberleht"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Salvestatud lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://virumaateataja.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://virumaateataja.postimees.ee/search" :section-id="1530"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://virumaateataja.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></div><div class="contents" id="contents"><div class="schedule-date">25.09.2020</div><div class="contents-articles"><a href="https://virumaateataja.postimees.ee/7070605/omavalitsusjuhid-arutasid-konverentsil-kriisikava" data-article-id="7070605" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TqdMUn0MeJXOl8xmhHntoRr8K1s=/40x40/filters:focal(825x460:840x475)/nginx/o/2020/09/24/13368749t1ha0b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TqdMUn0MeJXOl8xmhHntoRr8K1s=/40x40/filters:focal(825x460:840x475)/nginx/o/2020/09/24/13368749t1ha0b0.jpg"></div></span><span class="flex--equal-width">Omavalitsusjuhid arutasid konverentsil kriisikava </span></a><a href="https://virumaateataja.postimees.ee/7070607/soome-taastab-reisipiirangud-mitmele-riigile" data-article-id="7070607" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ov4x4UTjXe1DULI0Z2vPQzWYdYA=/40x40/smart/nginx/o/2020/09/24/13368751t1h0c68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ov4x4UTjXe1DULI0Z2vPQzWYdYA=/40x40/smart/nginx/o/2020/09/24/13368751t1h0c68.jpg"></div></span><span class="flex--equal-width">Soome taastab reisipiirangud mitmele riigile </span></a><a href="https://virumaateataja.postimees.ee/7070606/valitsuses-kupseb-riigifirmade-erastamise-plaan" data-article-id="7070606" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jevU8xrdNzUX43RXYA94VVv3Wks=/40x40/smart/nginx/o/2020/09/24/13368750t1h9b1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jevU8xrdNzUX43RXYA94VVv3Wks=/40x40/smart/nginx/o/2020/09/24/13368750t1h9b1f.jpg"></div></span><span class="flex--equal-width">Valitsuses küpseb riigifirmade erastamise plaan </span></a><a href="https://virumaateataja.postimees.ee/7070609/kultuurifestivalid-roomustavad-publikut-nagu-plaanitud" data-article-id="7070609" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-bFZfT2mnOby2LyvvBGYivuO9kE=/40x40/smart/nginx/o/2020/09/24/13368754t1h27cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-bFZfT2mnOby2LyvvBGYivuO9kE=/40x40/smart/nginx/o/2020/09/24/13368754t1h27cd.jpg"></div></span><span class="flex--equal-width">Kultuurifestivalid rõõmustavad publikut, nagu plaanitud </span></a><a href="https://virumaateataja.postimees.ee/7070602/paula-hinge-paneb-helisema-parimusmuusika" data-article-id="7070602" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DJW6Cn6qFff2cvhoL4vkSH-GtIw=/40x40/smart/nginx/o/2020/09/24/13368746t1hb8c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DJW6Cn6qFff2cvhoL4vkSH-GtIw=/40x40/smart/nginx/o/2020/09/24/13368746t1hb8c2.jpg"></div></span><span class="flex--equal-width">Paula hinge paneb helisema pärimusmuusika </span></a><a href="https://virumaateataja.postimees.ee/7070603/jaan-eeriku-harfihelides-kolab-tema-meel" data-article-id="7070603" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NfC7Xfd8EyLqah95Uil2EAGKyeE=/40x40/smart/nginx/o/2020/09/24/13368748t1h5a49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NfC7Xfd8EyLqah95Uil2EAGKyeE=/40x40/smart/nginx/o/2020/09/24/13368748t1h5a49.jpg"></div></span><span class="flex--equal-width">Jaan Eeriku harfihelides kõlab tema meel </span></a><a href="https://virumaateataja.postimees.ee/7070406/viirus-paases-vaike-maarjast-oppevaljakult-paasteametit-laastama" data-article-id="7070406" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L3SNNdQ07Cpp_B-I2moxXn0qT78=/40x40/smart/nginx/o/2020/09/24/13368047t1h2816.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/L3SNNdQ07Cpp_B-I2moxXn0qT78=/40x40/smart/nginx/o/2020/09/24/13368047t1h2816.jpg"></div></span><span class="flex--equal-width">Viirus pääses Väike-Maarjast õppeväljakult päästeametit laastama </span></a><a href="https://virumaateataja.postimees.ee/7070073/pritsimehed-jahutasid-pajustis-tossavat-elevaatorit" data-article-id="7070073" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AYmyRx-wfPkws_FJYqipVqLrlVE=/40x40/smart/nginx/o/2020/09/24/13368742t1h4cda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AYmyRx-wfPkws_FJYqipVqLrlVE=/40x40/smart/nginx/o/2020/09/24/13368742t1h4cda.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Pritsimehed jahutasid Pajustis tossavat elevaatorit </span></a><a href="https://virumaateataja.postimees.ee/7070598/hkscan-estonia-suurendas-linnuliha-tootmist-farmides" data-article-id="7070598" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mz_847LgWup2Mhew4MeJBEZdURU=/40x40/smart/nginx/o/2020/09/24/13368741t1hf377.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mz_847LgWup2Mhew4MeJBEZdURU=/40x40/smart/nginx/o/2020/09/24/13368741t1hf377.jpg"></div></span><span class="flex--equal-width">HKScan Estonia suurendas linnuliha tootmist farmides </span></a><a href="https://virumaateataja.postimees.ee/7070610/haljala-loodab-tugispetsialistid-uhe-katuse-alla-koondada" data-article-id="7070610" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v8vKrfQ8y5mGzE5WgFJ2-twdn5E=/40x40/smart/nginx/o/2020/09/24/13368755t1h57b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v8vKrfQ8y5mGzE5WgFJ2-twdn5E=/40x40/smart/nginx/o/2020/09/24/13368755t1h57b2.jpg"></div></span><span class="flex--equal-width">Haljala loodab tugispetsialistid ühe katuse alla koondada </span></a><a href="https://virumaateataja.postimees.ee/7070612/magedesse-ja-mere-aarde-tapal-saab-rannata-virtuaalselt-reaalsusest" data-article-id="7070612" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Us7bqoncJvRM2KCfwPPXgBwTJOw=/40x40/smart/nginx/o/2020/09/24/13368757t1h7bb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Us7bqoncJvRM2KCfwPPXgBwTJOw=/40x40/smart/nginx/o/2020/09/24/13368757t1h7bb5.jpg"></div></span><span class="flex--equal-width">Mägedesse ja mere äärde: Tapal saab rännata virtuaalselt reaalsusest </span></a><a href="https://virumaateataja.postimees.ee/7070145/vorkpallurid-testivad-enne-pallilahinguid-vormi-triatloniga" data-article-id="7070145" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0ylptOc63p1yeZNKMB452C1kHto=/40x40/filters:focal(1056x384:1071x399)/nginx/o/2020/09/24/13367359t1h235d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0ylptOc63p1yeZNKMB452C1kHto=/40x40/filters:focal(1056x384:1071x399)/nginx/o/2020/09/24/13367359t1h235d.jpg"></div></span><span class="flex--equal-width">Võrkpallurid testivad enne pallilahinguid vormi triatloniga </span></a><a href="https://virumaateataja.postimees.ee/7070558/malenurk" data-article-id="7070558" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8tNriTuMZcTYw4P5m5DcWupwWs8=/40x40/filters:focal(356x176:371x191)/nginx/o/2020/09/24/13368474t1h83c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8tNriTuMZcTYw4P5m5DcWupwWs8=/40x40/filters:focal(356x176:371x191)/nginx/o/2020/09/24/13368474t1h83c2.jpg"></div></span><span class="flex--equal-width">Malenurk </span></a><a href="https://virumaateataja.postimees.ee/7070565/oppurid-naitasid-teatejooksus-valedust" data-article-id="7070565" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gtsjwO1msvNp6TimO-Y7zjIHo5c=/40x40/smart/nginx/o/2020/09/24/13368476t1hd40d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gtsjwO1msvNp6TimO-Y7zjIHo5c=/40x40/smart/nginx/o/2020/09/24/13368476t1hd40d.jpg"></div></span><span class="flex--equal-width">Õppurid näitasid teatejooksus väledust </span></a><a href="https://virumaateataja.postimees.ee/7070566/gordejev-ja-stupelis-kihutasid-hobedale" data-article-id="7070566" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Om2a_uFcOFKvWymGXMSK7B9r52o=/40x40/smart/nginx/o/2020/09/24/13368479t1h3687.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Om2a_uFcOFKvWymGXMSK7B9r52o=/40x40/smart/nginx/o/2020/09/24/13368479t1h3687.jpg"></div></span><span class="flex--equal-width">Gordejev ja Stupelis kihutasid hõbedale </span></a><a href="https://virumaateataja.postimees.ee/7070567/triatleedid-pingutasid-meretagusel-duatlonil" data-article-id="7070567" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V7azSawJ2P4bdY-7Mp0iLXdMMGA=/40x40/filters:focal(723x471:738x486)/nginx/o/2020/09/24/13368482t1hf5af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V7azSawJ2P4bdY-7Mp0iLXdMMGA=/40x40/filters:focal(723x471:738x486)/nginx/o/2020/09/24/13368482t1hf5af.jpg"></div></span><span class="flex--equal-width">Triatleedid pingutasid meretagusel duatlonil </span></a><a href="https://virumaateataja.postimees.ee/7070568/tapa-suges-pealinlasi-ja-soovib-voidulisa" data-article-id="7070568" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0VIiKB5bMcsMmPN2_YG6d5rrJYI=/40x40/filters:focal(1017x384:1032x399)/nginx/o/2020/09/24/13368485t1h61bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0VIiKB5bMcsMmPN2_YG6d5rrJYI=/40x40/filters:focal(1017x384:1032x399)/nginx/o/2020/09/24/13368485t1h61bf.jpg"></div></span><span class="flex--equal-width">Tapa suges pealinlasi ja soovib võidulisa </span></a><a href="https://virumaateataja.postimees.ee/7070556/pandivere-muusi-ka-festivali-kontserdid-tulevad-veneveres" data-article-id="7070556" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SXPhm0zjhpCneNl_64P__tQ5Y1g=/40x40/smart/nginx/o/2020/09/24/13368423t1he527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SXPhm0zjhpCneNl_64P__tQ5Y1g=/40x40/smart/nginx/o/2020/09/24/13368423t1he527.jpg"></div></span><span class="flex--equal-width">Pandivere muusi­ka­festivali kontserdid tulevad Veneveres </span></a><a href="https://virumaateataja.postimees.ee/7070535/10-ja-50-aastat-tagasi" data-article-id="7070535" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1w31ysjylBrX3z8GhRW2ehTyMnc=/40x40/smart/nginx/o/2020/09/24/13368396t1h6c63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1w31ysjylBrX3z8GhRW2ehTyMnc=/40x40/smart/nginx/o/2020/09/24/13368396t1h6c63.jpg"></div></span><span class="flex--equal-width">10 ja 50 aastat tagasi </span></a><a href="https://virumaateataja.postimees.ee/7070571/kirjanik-raakis-kirderannikumurdest" data-article-id="7070571" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5vQDzvyYQ7aJ2uj-LdCG3agB5wo=/40x40/smart/nginx/o/2020/09/24/13368491t1h4fd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5vQDzvyYQ7aJ2uj-LdCG3agB5wo=/40x40/smart/nginx/o/2020/09/24/13368491t1h4fd2.jpg"></div></span><span class="flex--equal-width">Kirjanik rääkis kirderannikumurdest </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"></div><ad-block-detection eager></ad-block-detection><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="8" data-article-id="7070598"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">HKScan Estonia suurendas linnuliha tootmist farmides</h1><div class="tanane-article-authors flex flex--wrap authors-7070598"><a href="https://www.postimees.ee/author/56480" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f9.pmo.ee/Ch1OZcfEOX57hv9gexYJ9tIs0-o=/30x30/smart/nginx/o/2020/02/06/12919435t1h49a7.png" srcset="//f9.pmo.ee/Ch1OZcfEOX57hv9gexYJ9tIs0-o=/30x30/smart/nginx/o/2020/02/06/12919435t1h49a7.png, //f9.pmo.ee/1MhuDjGt5ykC1VQOySxjf3GU9xM=/60x60/smart/nginx/o/2020/02/06/12919435t1h49a7.png 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Virumaa Teataja</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7070598/hkscan-estonia-suurendas-linnuliha-tootmist-farmides%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7070598" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=HKScan%20Estonia%20suurendas%20linnuliha%20tootmist%20farmides&url=https://virumaateataja.postimees.ee/7070598/hkscan-estonia-suurendas-linnuliha-tootmist-farmides%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7070598"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7070598/hkscan-estonia-suurendas-linnuliha-tootmist-farmides%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7070598&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7070598/hkscan-estonia-suurendas-linnuliha-tootmist-farmides"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=HKScan%20Estonia%20suurendas%20linnuliha%20tootmist%20farmides&url=https://virumaateataja.postimees.ee/7070598/hkscan-estonia-suurendas-linnuliha-tootmist-farmides%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7070598"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7070598/hkscan-estonia-suurendas-linnuliha-tootmist-farmides/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-09-25T00:00:00+03:00">25. september 2020, 0:00</span> <span class="article-bookmark__reading-time">1 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7070598"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/HI0VBxxlKuespnL1o2Ikdr9gI2I=/1370x820/smart/nginx/o/2020/09/24/13368741t1hf377.jpg"><figure-fullscreen eager :image-id="13368741" image-url="//f11.pmo.ee/hTR5ABpDNuENucjiGDQj7vOolHE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/24/13368741t1hf377.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13368741)" src="//f11.pmo.ee/HI0VBxxlKuespnL1o2Ikdr9gI2I=/1370x820/smart/nginx/o/2020/09/24/13368741t1hf377.jpg" srcset="//f11.pmo.ee/HI0VBxxlKuespnL1o2Ikdr9gI2I=/1370x820/smart/nginx/o/2020/09/24/13368741t1hf377.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Renoveeritud Ülgase broilerifarm on üks tänapäevastele nõuetele vastavatest HKScan Estoniale kuuluvatest farmidest Eestis. <span class="figure__caption--name">FOTO: HKScan Estonia</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kodumaine linnulihatootja HKScan Estonia avas taas tootmise praeguseks uuendatud Saha ja Ülgase broilerifarmis, kus on nagu enamikus teistes sama ettevõtte farmides nüüd täisautomaatsed sööda- ja kliimasüsteemid.</p></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div></div><div paywall-component="paywall" article-id="7070598" secure-domain="https://secure.postimees.ee" section-color="#1e77bc" return-to="https://virumaateataja.postimees.ee/7070598/hkscan-estonia-suurendas-linnuliha-tootmist-farmides"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://virumaateataja.postimees.ee/7070174/valitsus-piirab-kulastajate-arvu-avalikel-koosolekutel-uritustel-ja-spordivoistlustel" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>24.09.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>25.09.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7070598%2Fhkscan-estonia-suurendas-linnuliha-tootmist-farmides" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7070598%2Fhkscan-estonia-suurendas-linnuliha-tootmist-farmides">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:toimetus@virumaateataja.ee">toimetus@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Kuulutuste tellimine:</span></p><p class="footer-2__row"><a href="mailto:kuulutused@virumaateataja.ee">kuulutused@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam Virumaa Teataja paberlehes:</span></p><p class="footer-2__row"><a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 515 7326</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5b0cce5bc4c829f29b11.js" async></script></body></html>