<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/YlIZY3CjWyBkdNvvwXgjkSbxonY=/1200x630/smart/nginx/o/2020/11/19/13486208t1h5d61.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/YlIZY3CjWyBkdNvvwXgjkSbxonY=/1200x630/smart/nginx/o/2020/11/19/13486208t1h5d61.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lähipäevad toovad väga kehvad teeolud"><meta property="twitter:title" content="Lähipäevad toovad väga kehvad teeolud"><meta property="og:url" content="https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Teekatted põhi- ja tugimaanteedel on märjad, niisked, paiguti kuivad. Temperatuur on plusspoolel. Jätkuvalt tugeva tuule tõttu on teedele langenud puid ja murdunud oksi."><meta property="twitter:description" content="Teekatted põhi- ja tugimaanteedel on märjad, niisked, paiguti kuivad. Temperatuur on plusspoolel. Jätkuvalt tugeva tuule tõttu on teedele langenud puid ja murdunud oksi."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="lörts"><meta property="article:tag" content="autoteed"><meta property="article:tag" content="libedus"><meta name="article:published_time" content="2020-11-19T19:39:29+02:00"><meta name="article:modified_time" content="2020-11-19T19:39:28+02:00"><meta name="description" content="Teekatted põhi- ja tugimaanteedel on märjad, niisked, paiguti kuivad. Temperatuur on plusspoolel. Jätkuvalt tugeva tuule tõttu on teedele langenud puid ja murdunud oksi."><meta name="keywords" content="lörts, autoteed, libedus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Lähipäevad toovad väga kehvad teeolud - Uudised - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ffdc803741e7a0a00995.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1e77bc 0%, rgb(-10, 79, 148) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-10, 79, 148);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-7114087"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search" rel="noopener">N, 19.11.2020</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://tellimine.postimees.ee/product/241" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/7109624/heli-veskus-ei-ole-nii-et-kui-esimesest-voorust-labi-ei-lahe-on-elu-labi" class="quote__text">&quot;Meil on kasvamas väga suur põlvkond lauljaid, kes tahaksid heas mõttes rinda pista ja näidata, et nad on olemas.&quot; </a><a href="https://virumaateataja.postimees.ee/7109624/heli-veskus-ei-ole-nii-et-kui-esimesest-voorust-labi-ei-lahe-on-elu-labi" class="quote__author section-border-color"><span class="slab section-font-color">sopran ja Vello Jürna nimelise noorte lauljate konkursi žürii esimees Heli Veskus</span></a></div><a href="https://virumaateataja.postimees.ee/7109624/heli-veskus-ei-ole-nii-et-kui-esimesest-voorust-labi-ei-lahe-on-elu-labi" class="quote__image"><img src="//f7.pmo.ee/_hxQFo2ccSlrF1kkqv-IuT-R-zg=/72x72/filters:focal(729x835:744x850)/nginx/o/2020/11/13/13474769t1h4778.jpg" srcset="//f7.pmo.ee/_hxQFo2ccSlrF1kkqv-IuT-R-zg=/72x72/filters:focal(729x835:744x850)/nginx/o/2020/11/13/13474769t1h4778.jpg, //f7.pmo.ee/h28XIIqY4_UwWljH0Esd0GW5zfw=/144x144/filters:focal(729x835:744x850)/nginx/o/2020/11/13/13474769t1h4778.jpg 2x" alt="sopran ja Vello Jürna nimelise noorte lauljate konkursi žürii esimees Heli Veskus"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3578" :root-section-id="382" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" rel="noopener" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="/search" target="_blank" rel="noopener" class="menu-item">Kõik uudised</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" rel="noopener" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" rel="noopener" class="menu-item">Noored</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="http://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7114087"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li><li class="breadcrumb-item">Lähipäevad toovad väga kehvad teeolud</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7114087" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4hip%C3%A4evad%20toovad%20v%C3%A4ga%20kehvad%20teeolud&url=https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7114087"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7114087&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4hip%C3%A4evad%20toovad%20v%C3%A4ga%20kehvad%20teeolud&url=https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7114087"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-19T19:39:26+02:00">19. november 2020, 19:39</span></div><h1 class="article-headline" itemprop="headline name">Lähipäevad toovad väga kehvad teeolud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143280" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/5_jzm4vgBEJtywpZhUoVFN-gQ6o=/40x40/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg" srcset="//f12.pmo.ee/5_jzm4vgBEJtywpZhUoVFN-gQ6o=/40x40/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg, //f12.pmo.ee/DDQsnHGSh2S_PTd4D7bkl3Yn__w=/80x80/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Veiki Ojaperv</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/HEAWN2KBTFnF6EiGeIB24gKbxCA=/1370x820/smart/nginx/o/2020/11/19/13486208t1h5d61.jpg"><figure-fullscreen eager :image-id="13486208" image-url="//f10.pmo.ee/AbggbUzsXV8KVNa9ReCKhYvVig8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/19/13486208t1h5d61.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13486208)" src="//f10.pmo.ee/HEAWN2KBTFnF6EiGeIB24gKbxCA=/1370x820/smart/nginx/o/2020/11/19/13486208t1h5d61.jpg" srcset="//f10.pmo.ee/HEAWN2KBTFnF6EiGeIB24gKbxCA=/1370x820/smart/nginx/o/2020/11/19/13486208t1h5d61.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Peale keskööd on oodata lörtsi, mis muudab teed ettearvamatult libedaks.</p><p class="figure__caption--name" itemprop="creator">FOTO: Liis Treimann</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teekatted põhi- ja tugimaanteedel on märjad, niisked, paiguti kuivad. Temperatuur on plusspoolel. Jätkuvalt tugeva tuule tõttu on teedele langenud puid ja murdunud oksi. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vqxdh2itcm" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iqtjbjrget" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3offo5lxex" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Täna õhtul on pilves selgimistega ilm, kohati sajab vihma. Peale keskööd saartest alguse saav lörtsisadu levib üle Põhja-Eesti ida poole. Põhja- ja Kesk-Eestis langeb õhu- ja teetemperatuur paiguti null kraadi lähedale, märjad teepinnad jäätuvad ning teedel tekib libeduse oht. Hommikuni kestev lörtsisadu on suuremas osas Põhja- ja Kesk-Eestis.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7114087" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4hip%C3%A4evad%20toovad%20v%C3%A4ga%20kehvad%20teeolud&url=https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7114087"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7114087&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4hip%C3%A4evad%20toovad%20v%C3%A4ga%20kehvad%20teeolud&url=https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7114087"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7114087" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7114087" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/9684/lorts">lörts</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/147388/autoteed">autoteed</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/25707/libedus">libedus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uu8r5o7zx1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2h5jlyr27x" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/385">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T19:39:26+02:00"><meta itemprop="dateModified" content="2020-11-19T19:39:28+02:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OT1BIWQq3ARHM-EJeGZbk8LeuKw=/324x222/smart/nginx/o/2020/11/19/13486208t1h5d61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OT1BIWQq3ARHM-EJeGZbk8LeuKw=/324x222/smart/nginx/o/2020/11/19/13486208t1h5d61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevad toovad väga kehvad teeolud </span></a><a href="https://virumaateataja.postimees.ee/7114087/lahipaevad-toovad-vaga-kehvad-teeolud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T16:24:00+02:00"><meta itemprop="dateModified" content="2020-11-19T16:38:43+02:00"><meta itemprop="author" content="Kristi Ehrlich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113888/virumaa-teatajas-kais-toovari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SdhsMcnWMxjM2cY7pLPaYoDPoQI=/324x222/smart/nginx/o/2020/11/19/13485102t1h65c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SdhsMcnWMxjM2cY7pLPaYoDPoQI=/324x222/smart/nginx/o/2020/11/19/13485102t1h65c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7113888/virumaa-teatajas-kais-toovari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virumaa Teatajas käis töövari </span></a><a href="https://virumaateataja.postimees.ee/7113888/virumaa-teatajas-kais-toovari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T15:21:00+02:00"><meta itemprop="dateModified" content="2020-11-19T19:01:37+02:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113835/tapa-eha-tanavale-kunnist-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MyXQhU6jEX8uJ5l7DqMYNCA27xc=/324x222/smart/nginx/o/2020/11/19/13484925t1h85f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MyXQhU6jEX8uJ5l7DqMYNCA27xc=/324x222/smart/nginx/o/2020/11/19/13484925t1h85f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7113835/tapa-eha-tanavale-kunnist-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapa Eha tänavale künnist ei tule </span></a><a href="https://virumaateataja.postimees.ee/7113835/tapa-eha-tanavale-kunnist-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T13:09:00+02:00"><meta itemprop="dateModified" content="2020-11-19T13:15:09+02:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113677/varas-virutas-naiselt-hinnalise-kuldketi-ja-telefoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zCNpNTRNvXN6T7-6VmGmbXH-ar8=/324x222/smart/nginx/o/2020/11/19/13484682t1ha6a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zCNpNTRNvXN6T7-6VmGmbXH-ar8=/324x222/smart/nginx/o/2020/11/19/13484682t1ha6a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7113677/varas-virutas-naiselt-hinnalise-kuldketi-ja-telefoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varas virutas naiselt hinnalise kuldketi ja telefoni </span></a><a href="https://virumaateataja.postimees.ee/7113677/varas-virutas-naiselt-hinnalise-kuldketi-ja-telefoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T11:04:00+02:00"><meta itemprop="dateModified" content="2020-11-19T11:17:24+02:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113534/homsest-maanteedel-kiirust-110-km-h-enam-ei-lubata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KwHTt8ndT1ixxEznUy00q-9pUjo=/324x222/smart/nginx/o/2020/11/19/13484351t1h1e5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KwHTt8ndT1ixxEznUy00q-9pUjo=/324x222/smart/nginx/o/2020/11/19/13484351t1h1e5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/7113534/homsest-maanteedel-kiirust-110-km-h-enam-ei-lubata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homsest maanteedel kiirust 110 km/h enam ei lubata </span></a><a href="https://virumaateataja.postimees.ee/7113534/homsest-maanteedel-kiirust-110-km-h-enam-ei-lubata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T10:52:00+02:00"><meta itemprop="dateModified" content="2020-11-19T12:55:26+02:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113519/maakonda-lisandus-viis-koroonapositiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I0z0za73ffwKotqFe4jbac4-OJs=/324x222/smart/nginx/o/2020/11/19/13484340t1h0d0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/I0z0za73ffwKotqFe4jbac4-OJs=/324x222/smart/nginx/o/2020/11/19/13484340t1h0d0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/7113519/maakonda-lisandus-viis-koroonapositiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonda lisandus viis koroonapositiivset </span></a><a href="https://virumaateataja.postimees.ee/7113519/maakonda-lisandus-viis-koroonapositiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ots0d9osb5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T09:34:00+02:00"><meta itemprop="dateModified" content="2020-11-19T15:31:55+02:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113428/tormituule-pohjustatud-elektririkked-korvaldatakse-tana-ohtuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZowCcvle7Fe7REUS8dH6_Q0yUlI=/324x222/smart/nginx/o/2020/11/19/13484381t1h6635.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZowCcvle7Fe7REUS8dH6_Q0yUlI=/324x222/smart/nginx/o/2020/11/19/13484381t1h6635.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7113428/tormituule-pohjustatud-elektririkked-korvaldatakse-tana-ohtuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormituule põhjustatud elektririkked kõrvaldatakse täna õhtuks </span></a><a href="https://virumaateataja.postimees.ee/7113428/tormituule-pohjustatud-elektririkked-korvaldatakse-tana-ohtuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:05:00+02:00"><meta itemprop="dateModified" content="2020-11-18T19:54:32+02:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113223/advendiaeg-tuleb-tais-valgust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T1Pw66KGyx4wJn74_gWx8cL27TQ=/324x222/smart/nginx/o/2020/11/18/13483615t1h4d01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T1Pw66KGyx4wJn74_gWx8cL27TQ=/324x222/smart/nginx/o/2020/11/18/13483615t1h4d01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>39</span></div></div><a href="https://virumaateataja.postimees.ee/7113223/advendiaeg-tuleb-tais-valgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advendiaeg tuleb täis valgust </span></a><a href="https://virumaateataja.postimees.ee/7113223/advendiaeg-tuleb-tais-valgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:02:00+02:00"><meta itemprop="dateModified" content="2020-11-18T19:34:18+02:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113212/lift-touseb-korgustesse-vanas-keedutorres" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vWp9X_rWc8G9QoaXfrELPe6Un0I=/324x222/filters:focal(787x448:802x463)/nginx/o/2020/11/18/13483552t1h90c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vWp9X_rWc8G9QoaXfrELPe6Un0I=/324x222/filters:focal(787x448:802x463)/nginx/o/2020/11/18/13483552t1h90c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>26</span></div></div><a href="https://virumaateataja.postimees.ee/7113212/lift-touseb-korgustesse-vanas-keedutorres" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lift tõuseb kõrgustesse vanas keedutõrres </span></a><a href="https://virumaateataja.postimees.ee/7113212/lift-touseb-korgustesse-vanas-keedutorres" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-18T20:08:28+02:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113235/riidekonteinerit-tuleks-moistlikult-kasutada-ja-arvestada-selle-otstarbega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QqLOcE_kjn2_iY3j7QJVlSQKCcs=/324x222/smart/nginx/o/2020/11/18/13483632t1h7e01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QqLOcE_kjn2_iY3j7QJVlSQKCcs=/324x222/smart/nginx/o/2020/11/18/13483632t1h7e01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://virumaateataja.postimees.ee/7113235/riidekonteinerit-tuleks-moistlikult-kasutada-ja-arvestada-selle-otstarbega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riidekonteinerit tuleks mõistlikult kasutada ja arvestada selle otstarbega </span></a><a href="https://virumaateataja.postimees.ee/7113235/riidekonteinerit-tuleks-moistlikult-kasutada-ja-arvestada-selle-otstarbega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-18T20:06:27+02:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113232/ametkond-juhatab-kuidas-valida-oiget-naomaski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gmLmLhCq5KlOX6850_88SroCOqk=/324x222/smart/nginx/o/2020/11/18/13483624t1h2fe5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gmLmLhCq5KlOX6850_88SroCOqk=/324x222/smart/nginx/o/2020/11/18/13483624t1h2fe5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/1528" class="list-article__section-label slab">Tarbija</a></div><a href="https://virumaateataja.postimees.ee/7113232/ametkond-juhatab-kuidas-valida-oiget-naomaski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametkond juhatab, kuidas valida õiget näomaski </span></a><a href="https://virumaateataja.postimees.ee/7113232/ametkond-juhatab-kuidas-valida-oiget-naomaski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-18T20:05:38+02:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113231/romusoidukid-saab-lasta-tasuta-ara-viia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9EWl9ekvrM-Zft1zYCLG5kQ2eeI=/324x222/filters:focal(556x694:571x709)/nginx/o/2020/11/18/13483623t1h217e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9EWl9ekvrM-Zft1zYCLG5kQ2eeI=/324x222/filters:focal(556x694:571x709)/nginx/o/2020/11/18/13483623t1h217e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/1528" class="list-article__section-label slab">Tarbija</a></div><a href="https://virumaateataja.postimees.ee/7113231/romusoidukid-saab-lasta-tasuta-ara-viia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Romusõidukid saab lasta tasuta ära viia </span></a><a href="https://virumaateataja.postimees.ee/7113231/romusoidukid-saab-lasta-tasuta-ara-viia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-18T19:55:49+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113227/minister-lubab-too-ja-pereelu-paremini-planeerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZuyysbrUaeY0SutqnrffJ7_TUik=/324x222/smart/nginx/o/2020/11/18/13483617t1h6718.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZuyysbrUaeY0SutqnrffJ7_TUik=/324x222/smart/nginx/o/2020/11/18/13483617t1h6718.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7113227/minister-lubab-too-ja-pereelu-paremini-planeerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister lubab töö- ja pereelu paremini planeerida </span></a><a href="https://virumaateataja.postimees.ee/7113227/minister-lubab-too-ja-pereelu-paremini-planeerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-18T20:43:08+02:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113222/koroonakevade-riigieksamitulemused-ullatasid-tamsalu-rebis-teistest-pikalt-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NLVHdpIx4c85DYvQCn6S4zikKdY=/324x222/smart/nginx/o/2020/11/18/13483608t1h05c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NLVHdpIx4c85DYvQCn6S4zikKdY=/324x222/smart/nginx/o/2020/11/18/13483608t1h05c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>38</span></div></div><a href="https://virumaateataja.postimees.ee/7113222/koroonakevade-riigieksamitulemused-ullatasid-tamsalu-rebis-teistest-pikalt-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonakevade riigieksamitulemused üllatasid: Tamsalu rebis teistest pikalt ette </span></a><a href="https://virumaateataja.postimees.ee/7113222/koroonakevade-riigieksamitulemused-ullatasid-tamsalu-rebis-teistest-pikalt-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-18T19:33:08+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113211/ajateenijad-pusivad-vaeosades-kuu-lopuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KTdcwVmknfLYImQ0-XqPeWxheYA=/324x222/smart/nginx/o/2020/11/18/13483550t1hc87d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KTdcwVmknfLYImQ0-XqPeWxheYA=/324x222/smart/nginx/o/2020/11/18/13483550t1hc87d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7113211/ajateenijad-pusivad-vaeosades-kuu-lopuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenijad püsivad väeosades kuu lõpuni </span></a><a href="https://virumaateataja.postimees.ee/7113211/ajateenijad-pusivad-vaeosades-kuu-lopuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kxpebibjjn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:46:18+02:00"><meta itemprop="dateModified" content="2020-10-28T08:46:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:46+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:09+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-18T19:32:45+02:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113210/rakvere-vallimae-vabaohukeskus-tulistas-16-kultuuripauku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U4ukXmAgEVG-gJ4241ZixMa8Zls=/324x222/smart/nginx/o/2020/11/18/13483549t1h2c7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U4ukXmAgEVG-gJ4241ZixMa8Zls=/324x222/smart/nginx/o/2020/11/18/13483549t1h2c7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/7113210/rakvere-vallimae-vabaohukeskus-tulistas-16-kultuuripauku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere Vallimäe vabaõhukeskus tulistas 16 kultuuripauku </span></a><a href="https://virumaateataja.postimees.ee/7113210/rakvere-vallimae-vabaohukeskus-tulistas-16-kultuuripauku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-18T17:08:59+02:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113080/hupnoos-hullutas-rahvamasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rG8fQ7BPwhoRjN7mzJSYeIqCKNw=/324x222/smart/nginx/o/2020/11/18/13483275t1h5f8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rG8fQ7BPwhoRjN7mzJSYeIqCKNw=/324x222/smart/nginx/o/2020/11/18/13483275t1h5f8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7113080/hupnoos-hullutas-rahvamasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüpnoos hullutas rahvamasse </span></a><a href="https://virumaateataja.postimees.ee/7113080/hupnoos-hullutas-rahvamasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-18T17:08:11+02:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113079/naine-kuttis-litsaka-mehe-tagumiku-kuumaks-90-aasta-eest-virumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hI4vl0nHCKQQCPRmj-chYThLAFU=/324x222/smart/nginx/o/2020/11/18/13483274t1h2294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hI4vl0nHCKQQCPRmj-chYThLAFU=/324x222/smart/nginx/o/2020/11/18/13483274t1h2294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/7113079/naine-kuttis-litsaka-mehe-tagumiku-kuumaks-90-aasta-eest-virumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine küttis litsaka mehe tagumiku kuumaks. 90 aasta eest Virumaal </span></a><a href="https://virumaateataja.postimees.ee/7113079/naine-kuttis-litsaka-mehe-tagumiku-kuumaks-90-aasta-eest-virumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-18T19:35:08+02:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7105757/haljala-vald-tekitab-uue-ametikoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YWfU4NqJxYJ3TLaYWxw2ez1muZE=/324x222/smart/nginx/o/2020/11/09/13465587t1hab27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YWfU4NqJxYJ3TLaYWxw2ez1muZE=/324x222/smart/nginx/o/2020/11/09/13465587t1hab27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7105757/haljala-vald-tekitab-uue-ametikoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haljala vald tekitab uue ametikoha </span></a><a href="https://virumaateataja.postimees.ee/7105757/haljala-vald-tekitab-uue-ametikoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T19:55:00+02:00"><meta itemprop="dateModified" content="2020-11-18T21:45:04+02:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113225/kert-karus-kinnitati-abilinnapeaametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WxX5X2JLFp_x98KJx_smRvu21X0=/324x222/smart/nginx/o/2020/11/18/13483616t1h973d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WxX5X2JLFp_x98KJx_smRvu21X0=/324x222/smart/nginx/o/2020/11/18/13483616t1h973d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7113225/kert-karus-kinnitati-abilinnapeaametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kert Karus kinnitati abilinnapeaametisse </span></a><a href="https://virumaateataja.postimees.ee/7113225/kert-karus-kinnitati-abilinnapeaametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T17:26:00+02:00"><meta itemprop="dateModified" content="2020-11-18T17:55:41+02:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7113094/bauroc-ootab-koolinoori-videoekskursioonile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e1hUcORwgERYSe0MR6ixxHnNU5k=/324x222/smart/nginx/o/2020/11/18/13483324t1h08bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/e1hUcORwgERYSe0MR6ixxHnNU5k=/324x222/smart/nginx/o/2020/11/18/13483324t1h08bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7113094/bauroc-ootab-koolinoori-videoekskursioonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bauroc ootab koolinoori videoekskursioonile </span></a><a href="https://virumaateataja.postimees.ee/7113094/bauroc-ootab-koolinoori-videoekskursioonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T15:12:00+02:00"><meta itemprop="dateModified" content="2020-11-18T19:55:20+02:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112950/kasmus-asuti-parklat-laiendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QeXQ0CW0pC8UHPoRUZYgUADf2M0=/324x222/smart/nginx/o/2020/11/18/13482884t1h7876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QeXQ0CW0pC8UHPoRUZYgUADf2M0=/324x222/smart/nginx/o/2020/11/18/13482884t1h7876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7112950/kasmus-asuti-parklat-laiendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käsmus asuti parklat laiendama </span></a><a href="https://virumaateataja.postimees.ee/7112950/kasmus-asuti-parklat-laiendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T13:22:00+02:00"><meta itemprop="dateModified" content="2020-11-18T19:34:40+02:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112840/eramajast-varastati-siseuksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a0WLgTlcvr2erVnvz5_pmp-3w04=/324x222/smart/nginx/o/2020/11/18/13482639t1hd0fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a0WLgTlcvr2erVnvz5_pmp-3w04=/324x222/smart/nginx/o/2020/11/18/13482639t1hd0fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7112840/eramajast-varastati-siseuksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eramajast varastati siseuksed </span></a><a href="https://virumaateataja.postimees.ee/7112840/eramajast-varastati-siseuksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T11:48:00+02:00"><meta itemprop="dateModified" content="2020-11-18T12:29:55+02:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112751/laane-virumaal-on-koige-rohkem-mesilasperesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/apj5PaWOoLbZzK49a4AKSH9LDSg=/324x222/smart/nginx/o/2020/11/18/13482497t1h02d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/apj5PaWOoLbZzK49a4AKSH9LDSg=/324x222/smart/nginx/o/2020/11/18/13482497t1h02d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7112751/laane-virumaal-on-koige-rohkem-mesilasperesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaal on kõige rohkem mesilasperesid </span></a><a href="https://virumaateataja.postimees.ee/7112751/laane-virumaal-on-koige-rohkem-mesilasperesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T10:56:00+02:00"><meta itemprop="dateModified" content="2020-11-18T12:26:34+02:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112703/maakonda-lisandus-neli-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ur_dPxLPyNq_4U8b9l2Qb4-k62w=/324x222/smart/nginx/o/2020/11/18/13482446t1hfc34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ur_dPxLPyNq_4U8b9l2Qb4-k62w=/324x222/smart/nginx/o/2020/11/18/13482446t1hfc34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7112703/maakonda-lisandus-neli-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonda lisandus neli nakatunut </span></a><a href="https://virumaateataja.postimees.ee/7112703/maakonda-lisandus-neli-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T00:04:00+02:00"><meta itemprop="dateModified" content="2020-11-17T20:03:11+02:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112427/arutlus-voimaliku-tuumajaama-rajamise-ule-kiskus-viltu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UgM3sJPjJu_dX6WkUhpyeoHQfr8=/324x222/smart/nginx/o/2020/11/17/13482056t1hf188.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UgM3sJPjJu_dX6WkUhpyeoHQfr8=/324x222/smart/nginx/o/2020/11/17/13482056t1hf188.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>116</span></div></div><a href="https://virumaateataja.postimees.ee/7112427/arutlus-voimaliku-tuumajaama-rajamise-ule-kiskus-viltu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arutlus võimaliku tuumajaama rajamise üle kiskus viltu <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/7112427/arutlus-voimaliku-tuumajaama-rajamise-ule-kiskus-viltu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://virumaateataja.postimees.ee/7112427/arutlus-voimaliku-tuumajaama-rajamise-ule-kiskus-viltu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T00:02:00+02:00"><meta itemprop="dateModified" content="2020-11-17T19:32:46+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112411/kaitsemaski-kandmine-on-noorte-seas-ullatavalt-populaarne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5oY9qlT3r8k9dd4C3yXH5BRl5R8=/324x222/smart/nginx/o/2020/11/17/13482028t1h7c5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5oY9qlT3r8k9dd4C3yXH5BRl5R8=/324x222/smart/nginx/o/2020/11/17/13482028t1h7c5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>80</span></div></div><a href="https://virumaateataja.postimees.ee/7112411/kaitsemaski-kandmine-on-noorte-seas-ullatavalt-populaarne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsemaski kandmine on noorte seas üllatavalt populaarne </span></a><a href="https://virumaateataja.postimees.ee/7112411/kaitsemaski-kandmine-on-noorte-seas-ullatavalt-populaarne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-17T20:04:51+02:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112430/maskikandmine-poordub-pahatihti-palaganiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/064jWpEwhxe2TiE_2E0m8kd5a1s=/324x222/smart/nginx/o/2020/11/17/13482063t1ha2af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/064jWpEwhxe2TiE_2E0m8kd5a1s=/324x222/smart/nginx/o/2020/11/17/13482063t1ha2af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7112430/maskikandmine-poordub-pahatihti-palaganiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maskikandmine pöördub pahatihti palaganiks </span></a><a href="https://virumaateataja.postimees.ee/7112430/maskikandmine-poordub-pahatihti-palaganiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-17T20:03:39+02:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112428/kunda-ajaloohuvilised-aitasid-sadamaraudtee-sildadesse-selguse-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Vxz4rOLfZ_D5yOHaQ4yUiAS4as8=/324x222/smart/nginx/o/2020/11/17/13482059t1hc2a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Vxz4rOLfZ_D5yOHaQ4yUiAS4as8=/324x222/smart/nginx/o/2020/11/17/13482059t1hc2a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7112428/kunda-ajaloohuvilised-aitasid-sadamaraudtee-sildadesse-selguse-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunda ajaloohuvilised aitasid sadamaraudtee sildadesse selguse tuua </span></a><a href="https://virumaateataja.postimees.ee/7112428/kunda-ajaloohuvilised-aitasid-sadamaraudtee-sildadesse-selguse-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-18T09:40:17+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112425/abivallavanem-andrus-freienthal-palvis-kaitsevae-teenetemargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6NAGn1dMna_WUl2wxOGaEWis6NQ=/324x222/smart/nginx/o/2020/11/17/13482051t1hd46e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6NAGn1dMna_WUl2wxOGaEWis6NQ=/324x222/smart/nginx/o/2020/11/17/13482051t1hd46e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7112425/abivallavanem-andrus-freienthal-palvis-kaitsevae-teenetemargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abivallavanem Andrus Freienthal pälvis kaitseväe teenetemärgi </span></a><a href="https://virumaateataja.postimees.ee/7112425/abivallavanem-andrus-freienthal-palvis-kaitsevae-teenetemargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-17T20:00:49+02:00"><meta itemprop="author" content="ERR"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112424/urmas-espenberg-annetab-lahkumishuvitise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9mmzmFMBmZalCbVGgV3X1Qs2SQ4=/324x222/smart/nginx/o/2020/11/17/13482049t1h057a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9mmzmFMBmZalCbVGgV3X1Qs2SQ4=/324x222/smart/nginx/o/2020/11/17/13482049t1h057a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7112424/urmas-espenberg-annetab-lahkumishuvitise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Espenberg annetab lahkumishüvitise </span></a><a href="https://virumaateataja.postimees.ee/7112424/urmas-espenberg-annetab-lahkumishuvitise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-17T20:00:05+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112423/oise-alkoholimuugi-keeld-pikenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CzM17GXQ-Bb-fyPOzrpMO1kaXHY=/324x222/smart/nginx/o/2020/11/17/13482047t1h0e7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CzM17GXQ-Bb-fyPOzrpMO1kaXHY=/324x222/smart/nginx/o/2020/11/17/13482047t1h0e7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7112423/oise-alkoholimuugi-keeld-pikenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öise alkoholimüügi keeld pikenes </span></a><a href="https://virumaateataja.postimees.ee/7112423/oise-alkoholimuugi-keeld-pikenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-17T19:33:18+02:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7112412/rakvere-vald-valmistab-ette-suvamahutite-soetamist-korteriuhistutele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P7LWYFKtTTipQYI6Mr45QdonSsg=/324x222/filters:focal(1420x780:1435x795)/nginx/o/2020/11/17/13482029t1h42cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/P7LWYFKtTTipQYI6Mr45QdonSsg=/324x222/filters:focal(1420x780:1435x795)/nginx/o/2020/11/17/13482029t1h42cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7112412/rakvere-vald-valmistab-ette-suvamahutite-soetamist-korteriuhistutele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere vald valmistab ette süvamahutite soetamist korteriühistutele </span></a><a href="https://virumaateataja.postimees.ee/7112412/rakvere-vald-valmistab-ette-suvamahutite-soetamist-korteriuhistutele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-1dd921389e17c658348e.js" async></script></body></html>