<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/OrOvVefmRCHWVSfNJc5XajvEeVc=/1200x630/smart/nginx/o/2020/12/14/13529577t1hf097.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/OrOvVefmRCHWVSfNJc5XajvEeVc=/1200x630/smart/nginx/o/2020/12/14/13529577t1hf097.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Toomas Rannu: “Käed rüpes istuma jääda ei saa”"><meta property="twitter:title" content="Toomas Rannu: “Käed rüpes istuma jääda ei saa”"><meta property="og:url" content="https://virumaateataja.postimees.ee/7133286/toomas-rannu-kaed-rupes-istuma-jaada-ei-saa"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7133286/toomas-rannu-kaed-rupes-istuma-jaada-ei-saa"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Rajaotsa muusikakooli juhataja Toomas Rannu sellest nädalast kehtima hakanud piirangutes veel maailmalõppu ei näe, kuid nendib, et kooli tegemisi on vaja hakata ümber korraldama."><meta property="twitter:description" content="Rajaotsa muusikakooli juhataja Toomas Rannu sellest nädalast kehtima hakanud piirangutes veel maailmalõppu ei näe, kuid nendib, et kooli tegemisi on vaja hakata ümber korraldama."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="toomas rannu"><meta property="article:tag" content="rajaots"><meta property="article:tag" content="huviharidus"><meta property="article:tag" content="koroonapiirangud"><meta name="article:published_time" content="2020-12-15T00:00:00+02:00"><meta name="article:modified_time" content="2020-12-14T19:09:20+02:00"><meta name="description" content="Rajaotsa muusikakooli juhataja Toomas Rannu sellest nädalast kehtima hakanud piirangutes veel maailmalõppu ei näe, kuid nendib, et kooli tegemisi on vaja hakata ümber korraldama."><meta name="keywords" content="toomas rannu, rajaots, huviharidus, koroonapiirangud"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7133286/toomas-rannu-kaed-rupes-istuma-jaada-ei-saa"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Toomas Rannu: “Käed rüpes istuma jääda ei saa” - Paberleht - Tasuline - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-595b3fd3cf55e2d4f4c8.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #2077bd;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #2077bd;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #2077bd;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #2077bd;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(32, 119, 189, 0.10);
  }

  .section-color-fill {
    fill: #2077bd;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #2077bd 0%, rgb(-8, 79, 149) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-8, 79, 149);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-7133286 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-branding eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://virumaateataja.postimees.ee/search" rel="noopener">T, 15.12.2020</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img width="344" src="https://f.pmo.ee/logos/382/558435983629c9880e2908ac71c19337.svg" alt="Postimees"></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" data-sticky="" id="contents"><div class="schedule-date">15.12.2020</div><div class="contents-articles"><a href="https://virumaateataja.postimees.ee/7133265/soe-talv-pakub-jouludeks-varsket-kartulit" data-article-id="7133265" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UWY7-d2Bd6FAY7HZ8L8RUNGqPO8=/40x40/smart/nginx/o/2020/12/14/13529556t1hc86f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UWY7-d2Bd6FAY7HZ8L8RUNGqPO8=/40x40/smart/nginx/o/2020/12/14/13529556t1hc86f.jpg"></div></span><span class="flex--equal-width">Soe talv pakub jõuludeks värsket kartulit </span></a><a href="https://virumaateataja.postimees.ee/7133268/juhtkiri-joulude-eel-ikka-moistusega" data-article-id="7133268" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aysdPDU7APqFFjZ7v-dJdiV2n38=/40x40/smart/nginx/o/2020/12/14/13529561t1hd760.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aysdPDU7APqFFjZ7v-dJdiV2n38=/40x40/smart/nginx/o/2020/12/14/13529561t1hd760.jpg"></div></span><span class="flex--equal-width">Juhtkiri: jõulude eel, ikka mõistusega </span></a><a href="https://virumaateataja.postimees.ee/7133270/kui-toompeal-ei-paista-paike" data-article-id="7133270" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_dyTv6SH8OPXgv-PUL2WtziFS5c=/40x40/smart/nginx/o/2020/12/14/13529563t1h2ab9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_dyTv6SH8OPXgv-PUL2WtziFS5c=/40x40/smart/nginx/o/2020/12/14/13529563t1h2ab9.jpg"></div></span><span class="flex--equal-width">Kui Toompeal ei paista päike </span></a><a href="https://virumaateataja.postimees.ee/7133272/kiri-taiesti-tavaline-perekond" data-article-id="7133272" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NR4v6-1axUIqAdMzE6ILYUUHL64=/40x40/smart/nginx/o/2020/12/14/13529565t1h362b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NR4v6-1axUIqAdMzE6ILYUUHL64=/40x40/smart/nginx/o/2020/12/14/13529565t1h362b.jpg"></div></span><span class="flex--equal-width">Kiri: täiesti tavaline perekond </span></a><a href="https://virumaateataja.postimees.ee/7133271/vastukaja-teod-ei-toeta-sonu" data-article-id="7133271" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pH9k_YyNQxzAiLg78sASRZz9yCA=/40x40/smart/nginx/o/2020/12/14/13529564t1ha293.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pH9k_YyNQxzAiLg78sASRZz9yCA=/40x40/smart/nginx/o/2020/12/14/13529564t1ha293.jpg"></div></span><span class="flex--equal-width">Vastukaja: teod ei toeta sõnu </span></a><a href="https://virumaateataja.postimees.ee/7133274/repliik-palun-ara-tule-selga-elama" data-article-id="7133274" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JBNc6MWXRqUPS6PnZpws94S1ng0=/40x40/smart/nginx/o/2020/12/14/13529569t1h8292.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JBNc6MWXRqUPS6PnZpws94S1ng0=/40x40/smart/nginx/o/2020/12/14/13529569t1h8292.jpg"></div></span><span class="flex--equal-width">Repliik: palun ära tule selga elama </span></a><a href="https://virumaateataja.postimees.ee/7132970/vastu-puud-kihutanud-mees-hukkus" data-article-id="7132970" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1TMjfSJlbDA5ziE6F0o8St9on_U=/40x40/filters:focal(998x704:1013x719)/nginx/o/2020/12/14/13529299t1h478f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1TMjfSJlbDA5ziE6F0o8St9on_U=/40x40/filters:focal(998x704:1013x719)/nginx/o/2020/12/14/13529299t1h478f.jpg"></div></span><span class="flex--equal-width">Vastu puud kihutanud mees hukkus </span></a><a href="https://virumaateataja.postimees.ee/7132906/kaubik-lohkus-rakveres-jalakaijate-foori" data-article-id="7132906" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YulxQJfU_CAxENKiLv3jIy0A838=/40x40/smart/nginx/o/2020/12/14/13528796t1h1fd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YulxQJfU_CAxENKiLv3jIy0A838=/40x40/smart/nginx/o/2020/12/14/13528796t1h1fd4.jpg"></div></span><span class="flex--equal-width">Kaubik lõhkus Rakveres jalakäijate foori </span></a><a href="https://virumaateataja.postimees.ee/7133279/ida-viru-laussulgemine-mojutab-ka-naabreid" data-article-id="7133279" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xx7piCoKjFR2TqcrHYZmpnYRi1Y=/40x40/smart/nginx/o/2020/12/14/13529573t1h5713.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xx7piCoKjFR2TqcrHYZmpnYRi1Y=/40x40/smart/nginx/o/2020/12/14/13529573t1h5713.jpg"></div></span><span class="flex--equal-width">Ida-Viru laussulgemine mõjutab ka naabreid </span></a><a href="https://virumaateataja.postimees.ee/7133283/uksikutele-pensionaridele-jagatakse-kaitsemaske" data-article-id="7133283" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jA54ER8GYe6Y7ES5ys8KDViC2R8=/40x40/smart/nginx/o/2020/12/14/13529575t1h8119.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jA54ER8GYe6Y7ES5ys8KDViC2R8=/40x40/smart/nginx/o/2020/12/14/13529575t1h8119.jpg"></div></span><span class="flex--equal-width">Üksikutele pensionäridele jagatakse kaitsemaske </span></a><a href="https://virumaateataja.postimees.ee/7131928/rakveres-tanati-parimaid-noorkotkaid-ja-kodututreid" data-article-id="7131928" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_r88MVtzdVBK-Lt3s2s4snb8lPc=/40x40/smart/nginx/o/2020/12/12/13526598t1hdf1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_r88MVtzdVBK-Lt3s2s4snb8lPc=/40x40/smart/nginx/o/2020/12/12/13526598t1hdf1b.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Rakveres tänati parimaid noorkotkaid ja kodutütreid </span></a><a href="https://virumaateataja.postimees.ee/7133286/toomas-rannu-kaed-rupes-istuma-jaada-ei-saa" data-article-id="7133286" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v-QSTOLETP1ldQLs1q3Texi15tQ=/40x40/smart/nginx/o/2020/12/14/13529577t1hf097.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v-QSTOLETP1ldQLs1q3Texi15tQ=/40x40/smart/nginx/o/2020/12/14/13529577t1hf097.jpg"></div></span><span class="flex--equal-width">Toomas Rannu: “Käed rüpes istuma jääda ei saa” </span></a><a href="https://virumaateataja.postimees.ee/7133302/hooldekodu-juht-olukord-on-keeruline" data-article-id="7133302" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VhkwDlFhQKibeJBrS8UMYPXk_ww=/40x40/smart/nginx/o/2020/12/14/13529597t1hb6bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VhkwDlFhQKibeJBrS8UMYPXk_ww=/40x40/smart/nginx/o/2020/12/14/13529597t1hb6bc.jpg"></div></span><span class="flex--equal-width">Hooldekodu juht: “Olukord on keeruline” </span></a><a href="https://virumaateataja.postimees.ee/7131822/kunstlumi-meelitas-kohale-lausa-tallinnast" data-article-id="7131822" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O8LJTD80uZ-pO3M6w9sc5xqSWbo=/40x40/smart/nginx/o/2020/12/12/13526091t1h1d50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/O8LJTD80uZ-pO3M6w9sc5xqSWbo=/40x40/smart/nginx/o/2020/12/12/13526091t1h1d50.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Kunstlumi meelitas kohale lausa Tallinnast </span></a><a href="https://virumaateataja.postimees.ee/7133303/volli-karo-tantsis-malestuste-vihmas" data-article-id="7133303" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WZElVGNZg7EhrgEs9uuEb3nqn0A=/40x40/smart/nginx/o/2020/12/14/13529601t1ha661.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WZElVGNZg7EhrgEs9uuEb3nqn0A=/40x40/smart/nginx/o/2020/12/14/13529601t1ha661.jpg"></div></span><span class="flex--equal-width">Volli Käro tantsis mälestuste vihmas </span></a><a href="https://virumaateataja.postimees.ee/7133287/virumaa-teataja-50-ja-10-aastat-tagasi" data-article-id="7133287" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kdCd1HIKF8qjyMNwl8bVAsuMdqg=/40x40/smart/nginx/o/2020/12/14/13529579t1hf2bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kdCd1HIKF8qjyMNwl8bVAsuMdqg=/40x40/smart/nginx/o/2020/12/14/13529579t1hf2bd.jpg"></div></span><span class="flex--equal-width">Virumaa Teataja 50 ja 10 aastat tagasi </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></button></header><search-overlay></search-overlay><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="11" data-article-id="7133286"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Toomas Rannu: “Käed rüpes istuma jääda ei saa”</h1><div class="tanane-article-authors flex flex--wrap authors-7133286"><a href="https://www.postimees.ee/author/56016" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f10.pmo.ee/87COa7E1pHGQ306s5ZyuYlqGevc=/30x30/smart/nginx/o/2015/04/24/3998087t1h860b.jpg" srcset="//f10.pmo.ee/87COa7E1pHGQ306s5ZyuYlqGevc=/30x30/smart/nginx/o/2015/04/24/3998087t1h860b.jpg, //f10.pmo.ee/8Zv54eyheEEhHdcO3DEt39KjNvA=/60x60/smart/nginx/o/2015/04/24/3998087t1h860b.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Andres Pulver</span> <span class="author-position" itemprop="jobTitle">ajakirjanik</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7133286/toomas-rannu-kaed-rupes-istuma-jaada-ei-saa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133286" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Toomas%20Rannu%3A%20%E2%80%9CK%C3%A4ed%20r%C3%BCpes%20istuma%20j%C3%A4%C3%A4da%20ei%20saa%E2%80%9D&url=https://virumaateataja.postimees.ee/7133286/toomas-rannu-kaed-rupes-istuma-jaada-ei-saa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133286"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7133286/toomas-rannu-kaed-rupes-istuma-jaada-ei-saa%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7133286&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7133286/toomas-rannu-kaed-rupes-istuma-jaada-ei-saa"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Toomas%20Rannu%3A%20%E2%80%9CK%C3%A4ed%20r%C3%BCpes%20istuma%20j%C3%A4%C3%A4da%20ei%20saa%E2%80%9D&url=https://virumaateataja.postimees.ee/7133286/toomas-rannu-kaed-rupes-istuma-jaada-ei-saa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133286"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7133286/toomas-rannu-kaed-rupes-istuma-jaada-ei-saa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-15T00:00:00+02:00">15. detsember 2020, 0:00</div></div><span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7133286"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/PbQzqHG5Egd1XiCnhh1cn9WxRVo=/1370x820/smart/nginx/o/2020/12/14/13529577t1hf097.jpg"><figure-fullscreen eager :image-id="13529577" image-url="//f8.pmo.ee/TJYpXpYXQXH0NiQkOk3Edxxuwk0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/14/13529577t1hf097.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13529577)" src="//f8.pmo.ee/PbQzqHG5Egd1XiCnhh1cn9WxRVo=/1370x820/smart/nginx/o/2020/12/14/13529577t1hf097.jpg" srcset="//f8.pmo.ee/PbQzqHG5Egd1XiCnhh1cn9WxRVo=/1370x820/smart/nginx/o/2020/12/14/13529577t1hf097.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Toomas Rannu on lähikontaktsena eneseisolatsioonis, sestap tuleb pruukida vana pilti. <span class="figure__caption--name">FOTO: Ain Liiva</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rajaotsa muusikakooli juhataja Toomas Rannu sellest nädalast kehtima hakanud piirangutes veel maailmalõppu ei näe, kuid nendib, et kooli tegemisi on vaja hakata ümber korraldama.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jgubke20ux" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Koroonaaeg on Toomas Rannut sundinud senisest märksa rohkem tegelema raamatupidamisega ning kooli juhtimine ja laste õpetamine kipuvad arvude kõrval tagaplaanile jääma. Mitte et need talle mingilgi moel vähem olulised oleks. Hoopis vastupidi. Ent paber tahab paraku määrimist.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><h2>Milline on koroonapiirangute mõju ühe erahuvikooli tegutsemisele?</h2></div></div><div paywall-component="paywall" article-id="7133286" secure-domain="https://secure.postimees.ee" section-color="#1e77bc" return-to="https://virumaateataja.postimees.ee/7133286/toomas-rannu-kaed-rupes-istuma-jaada-ei-saa" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://virumaateataja.postimees.ee/7133188/rakvere-linnavalitsus-jagab-vahe-kindlustatud-uksikutele-pensionaridele-kaitsemaske" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>12.12.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>15.12.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7133286%2Ftoomas-rannu-kaed-rupes-istuma-jaada-ei-saa" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7133286%2Ftoomas-rannu-kaed-rupes-istuma-jaada-ei-saa">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:toimetus@virumaateataja.ee">toimetus@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Kuulutuste tellimine:</span></p><p class="footer-2__row"><a href="mailto:kuulutused@virumaateataja.ee">kuulutused@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam Virumaa Teataja paberlehes:</span></p><p class="footer-2__row"><a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 515 7326</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f483ea0deb0257afce43.js" async></script></body></html>