<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/Gj9GauUYeFMDb9GXSe0Sh6QZ94I=/1200x630/smart/nginx/o/2021/01/07/13565563t1h7492.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/Gj9GauUYeFMDb9GXSe0Sh6QZ94I=/1200x630/smart/nginx/o/2021/01/07/13565563t1h7492.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Päevapilt"><meta property="twitter:title" content="Päevapilt"><meta property="og:url" content="https://virumaateataja.postimees.ee/7150435/paevapilt"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7150435/paevapilt"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Rakvere rahvamaja sai värsked triibulised: teatri peakunstnikul Eveli Varikul valmis trepikoja ilmet ergastav ruumigraafika. “Jutustasin Eve Altele Werneri kohviku näitel, kui vähe on vaja, et muuta ruum sisukamaks ja siduda detailid tervikuks."><meta property="twitter:description" content="Rakvere rahvamaja sai värsked triibulised: teatri peakunstnikul Eveli Varikul valmis trepikoja ilmet ergastav ruumigraafika. “Jutustasin Eve Altele Werneri kohviku näitel, kui vähe on vaja, et muuta ruum sisukamaks ja siduda detailid tervikuks."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="rakvere rahvamaja"><meta property="article:tag" content="triibud"><meta property="article:tag" content="sisekujundus"><meta property="article:tag" content="eveli varik"><meta property="article:tag" content="Eve Alte"><meta name="article:published_time" content="2021-01-08T00:00:00+02:00"><meta name="article:modified_time" content="2021-01-07T20:20:19+02:00"><meta name="description" content="Rakvere rahvamaja sai värsked triibulised: teatri peakunstnikul Eveli Varikul valmis trepikoja ilmet ergastav ruumigraafika. “Jutustasin Eve Altele Werneri kohviku näitel, kui vähe on vaja, et muuta ruum sisukamaks ja siduda detailid tervikuks."><meta name="keywords" content="rakvere rahvamaja, triibud, sisekujundus, eveli varik, Eve Alte"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7150435/paevapilt"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Päevapilt - Paberleht - Tasuline - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-d9fff4fd29643a8bf743.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #2077bd;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #2077bd;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #2077bd;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #2077bd;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #2077bd 0%, #2077bd 100%);
    color: #2077bd;
  }

  .list-article__feed-label {
    background-color: #2077bd;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(32, 119, 189, 0.10);
  }

  .section-color-fill {
    fill: #2077bd;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #2077bd 0%, rgb(-8, 79, 149) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-8, 79, 149);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    
    const slist = !window.clist ? false : window.clist.filter(item => item.id === 'stat');    
    
    if ( slist &&
        slist[0] &&
        !slist[0].value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-382 article-7150435 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOiI1LjQuNSIsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-branding eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://virumaateataja.postimees.ee/search" rel="noopener">R, 8.01.2021</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img width="344" src="https://f.pmo.ee/logos/382/2f8352a4e90eb9c85a18c3057a3c1dfa.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">08.01.2021</div><div class="contents-articles"><a href="https://virumaateataja.postimees.ee/7150434/kuus-danske-tootajat-paasesid-kriminaalasjast" data-article-id="7150434" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lBzoEifeFgsDJAB4e0Up6A6My0A=/40x40/smart/nginx/o/2021/01/07/13565559t1h01cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lBzoEifeFgsDJAB4e0Up6A6My0A=/40x40/smart/nginx/o/2021/01/07/13565559t1h01cd.jpg"></div></span><span class="flex--equal-width">Kuus Danske töötajat pääsesid kriminaalasjast </span></a><a href="https://virumaateataja.postimees.ee/7150432/teisest-sambast-soovivad-lahkuda-tuhanded" data-article-id="7150432" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9jdcHgwAx8PVkGlnEOCcknPpIRo=/40x40/smart/nginx/o/2021/01/07/13565557t1hc605.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9jdcHgwAx8PVkGlnEOCcknPpIRo=/40x40/smart/nginx/o/2021/01/07/13565557t1hc605.jpg"></div></span><span class="flex--equal-width">Teisest sambast soovivad lahkuda tuhanded </span></a><a href="https://virumaateataja.postimees.ee/7150427/jokk-skeem-haigla-noukogu-liikmed-said-vaktsiini-juba-katte" data-article-id="7150427" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IaPXwRM6lZqlc2xfxlw-n54gFHs=/40x40/smart/nginx/o/2021/01/07/13565546t1hf166.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IaPXwRM6lZqlc2xfxlw-n54gFHs=/40x40/smart/nginx/o/2021/01/07/13565546t1hf166.jpg"></div></span><span class="flex--equal-width">JOKK-skeem: haigla nõukogu liikmed said vaktsiini juba kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/7150427/jokk-skeem-haigla-noukogu-liikmed-said-vaktsiini-juba-katte/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/7150415/juhtkiri-siniverelise-sudametunnistus" data-article-id="7150415" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3agtFMDBLZWnwdcf2CqeaQLqIz8=/40x40/smart/nginx/o/2021/01/07/13565528t1h11a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3agtFMDBLZWnwdcf2CqeaQLqIz8=/40x40/smart/nginx/o/2021/01/07/13565528t1h11a4.jpg"></div></span><span class="flex--equal-width">Juhtkiri: “Siniverelise” südametunnistus </span></a><a href="https://virumaateataja.postimees.ee/7150422/kiri-ah-et-otsustasid-suitsetamisest-loobuda" data-article-id="7150422" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZTFtBifY-qxUb0vFvTg__fAZ-TU=/40x40/smart/nginx/o/2021/01/07/13565539t1h81f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZTFtBifY-qxUb0vFvTg__fAZ-TU=/40x40/smart/nginx/o/2021/01/07/13565539t1h81f1.jpg"></div></span><span class="flex--equal-width">Kiri: ah et otsustasid suitsetamisest loobuda? </span></a><a href="https://virumaateataja.postimees.ee/7150421/omavalitsuste-valjavaated-on-head" data-article-id="7150421" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W07oOpPJHZIi3CA4I8IhM9ar47E=/40x40/smart/nginx/o/2021/01/07/13565537t1h6e6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W07oOpPJHZIi3CA4I8IhM9ar47E=/40x40/smart/nginx/o/2021/01/07/13565537t1h6e6a.jpg"></div></span><span class="flex--equal-width">Omavalitsuste väljavaated on head </span></a><a href="https://virumaateataja.postimees.ee/7150423/repliik-volumetsa-jalutama" data-article-id="7150423" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9uLZlsk52iGrc8ldzMiZXklIQQQ=/40x40/filters:focal(902x1238:917x1253)/nginx/o/2021/01/07/13565540t1hc3dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9uLZlsk52iGrc8ldzMiZXklIQQQ=/40x40/filters:focal(902x1238:917x1253)/nginx/o/2021/01/07/13565540t1hc3dd.jpg"></div></span><span class="flex--equal-width">Repliik: võlumetsa jalutama </span></a><a href="https://virumaateataja.postimees.ee/7150045/sohver-soitis-rakvere-kulje-all-ringristmikult-valja" data-article-id="7150045" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nSwLuPPt-b2hAuOl9xI8zwpmAEo=/40x40/smart/nginx/o/2021/01/07/13564892t1h518e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nSwLuPPt-b2hAuOl9xI8zwpmAEo=/40x40/smart/nginx/o/2021/01/07/13564892t1h518e.jpg"></div></span><span class="flex--equal-width">Sohver sõitis Rakvere külje all ringristmikult välja </span></a><a href="https://virumaateataja.postimees.ee/7150431/anti-poolamets-katkestas-istungi" data-article-id="7150431" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zd2Et8JvAz_dgTrZAVCs3BpSBX4=/40x40/smart/nginx/o/2021/01/07/13565556t1h40b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zd2Et8JvAz_dgTrZAVCs3BpSBX4=/40x40/smart/nginx/o/2021/01/07/13565556t1h40b7.jpg"></div></span><span class="flex--equal-width">Anti Poolamets katkestas istungi </span></a><a href="https://virumaateataja.postimees.ee/7150433/laekverre-kerkib-uus-katlamaja" data-article-id="7150433" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pPbPm9pX_jLypeQga5gBuBjc6Lc=/40x40/smart/nginx/o/2021/01/07/13565558t1h00c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pPbPm9pX_jLypeQga5gBuBjc6Lc=/40x40/smart/nginx/o/2021/01/07/13565558t1h00c5.jpg"></div></span><span class="flex--equal-width">Laekverre kerkib uus katlamaja </span></a><a href="https://virumaateataja.postimees.ee/7150435/paevapilt" data-article-id="7150435" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D0FDVhtaZ-zVHWZisHv5XU6pFYY=/40x40/smart/nginx/o/2021/01/07/13565563t1h7492.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/D0FDVhtaZ-zVHWZisHv5XU6pFYY=/40x40/smart/nginx/o/2021/01/07/13565563t1h7492.jpg"></div></span><span class="flex--equal-width">Päevapilt </span></a><a href="https://virumaateataja.postimees.ee/7150437/aasta-puu-on-kadakas" data-article-id="7150437" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EK1B3zj3rBZsaSz9Bvb-8en_aAc=/40x40/smart/nginx/o/2021/01/07/13565564t1hd01c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EK1B3zj3rBZsaSz9Bvb-8en_aAc=/40x40/smart/nginx/o/2021/01/07/13565564t1hd01c.jpg"></div></span><span class="flex--equal-width">Aasta puu on kadakas </span></a><a href="https://virumaateataja.postimees.ee/7150428/kaido-veski-lahkub-viru-nigula-vallavolikogust" data-article-id="7150428" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sWTJdjm8zhmqogkW9NWSr6t5zNM=/40x40/smart/nginx/o/2021/01/07/13565550t1hf2a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sWTJdjm8zhmqogkW9NWSr6t5zNM=/40x40/smart/nginx/o/2021/01/07/13565550t1hf2a8.jpg"></div></span><span class="flex--equal-width">Kaido Veski lahkub Viru-Nigula vallavolikogust </span></a><a href="https://virumaateataja.postimees.ee/7150441/mullu-loppes-pidu-359-inimesel-kainestusmajas" data-article-id="7150441" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eXZKHc8kwbIIPwTM4QWuXgR3iUw=/40x40/smart/nginx/o/2021/01/07/13565567t1h2064.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eXZKHc8kwbIIPwTM4QWuXgR3iUw=/40x40/smart/nginx/o/2021/01/07/13565567t1h2064.jpg"></div></span><span class="flex--equal-width">Mullu lõppes pidu 359 inimesel kainestusmajas </span></a><a href="https://virumaateataja.postimees.ee/7150445/perearst-laili-konist-pandeemiast-me-teisiti-lahti-ei-saa-kui-vaktsineerides" data-article-id="7150445" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w5SuASLNdVZSsZhMVJopndR2t1w=/40x40/filters:focal(1036x499:1051x514)/nginx/o/2021/01/07/13565572t1h7d56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/w5SuASLNdVZSsZhMVJopndR2t1w=/40x40/filters:focal(1036x499:1051x514)/nginx/o/2021/01/07/13565572t1h7d56.jpg"></div></span><span class="flex--equal-width">Perearst Laili Konist: pandeemiast me teisiti lahti ei saa kui vaktsineerides </span></a><a href="https://virumaateataja.postimees.ee/7150256/varangul-paugutavad-kaarraja-laskesportlased" data-article-id="7150256" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/85EvKVPu6RWF6DlsF2t0CN5gM-U=/40x40/filters:focal(825x243:840x258)/nginx/o/2021/01/07/13565535t1h3441.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/85EvKVPu6RWF6DlsF2t0CN5gM-U=/40x40/filters:focal(825x243:840x258)/nginx/o/2021/01/07/13565535t1h3441.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Varangul paugutavad kaarraja laskesportlased </span></a><a href="https://virumaateataja.postimees.ee/7150425/kiire-reageerimine-paastis-elu" data-article-id="7150425" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NyhOJuRZS9rKTE7meFUZt4vA5eg=/40x40/smart/nginx/o/2021/01/07/13565543t1h1a18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NyhOJuRZS9rKTE7meFUZt4vA5eg=/40x40/smart/nginx/o/2021/01/07/13565543t1h1a18.jpg"></div></span><span class="flex--equal-width">Kiire reageerimine päästis elu </span></a><a href="https://virumaateataja.postimees.ee/7150416/popimad-ihkavad-omale-kalleid-matkauiske" data-article-id="7150416" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4HV-uiWBzeeRID5f-7iOH68jEVI=/40x40/smart/nginx/o/2021/01/07/13565529t1h8281.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4HV-uiWBzeeRID5f-7iOH68jEVI=/40x40/smart/nginx/o/2021/01/07/13565529t1h8281.jpg"></div></span><span class="flex--equal-width">Popimad ihkavad omale kalleid matkauiske </span></a><a href="https://virumaateataja.postimees.ee/7150418/kelgulusti-jagub-ule-maakonna" data-article-id="7150418" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6qlpibqPv_HiuceFnyWjxQz_skA=/40x40/smart/nginx/o/2021/01/07/13565531t1hcb87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6qlpibqPv_HiuceFnyWjxQz_skA=/40x40/smart/nginx/o/2021/01/07/13565531t1hcb87.jpg"></div></span><span class="flex--equal-width">Kelgulusti jagub üle maakonna </span></a><a href="https://virumaateataja.postimees.ee/7150397/10-ja-50-aastat-tagasi" data-article-id="7150397" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0X66jxn9aVONcZcNoXgdbwyaHuw=/40x40/smart/nginx/o/2021/01/07/13565483t1hc488.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0X66jxn9aVONcZcNoXgdbwyaHuw=/40x40/smart/nginx/o/2021/01/07/13565483t1hc488.jpg"></div></span><span class="flex--equal-width">10 ja 50 aastat tagasi </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Sisukord</div></button><search-overlay></search-overlay><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="10" data-article-id="7150435"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Päevapilt</h1><div class="tanane-article-authors flex flex--wrap authors-7150435"><a href="https://www.postimees.ee/author/56868" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f10.pmo.ee/rND32kHDzRDwb3tk0jhLKkq1lYE=/30x30/smart/nginx/o/2012/11/15/1434852t1he61d.jpg" srcset="//f10.pmo.ee/rND32kHDzRDwb3tk0jhLKkq1lYE=/30x30/smart/nginx/o/2012/11/15/1434852t1he61d.jpg, //f10.pmo.ee/jEtN89eW6Mfo5kfg2srZXhy4020=/60x60/smart/nginx/o/2012/11/15/1434852t1he61d.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Inna Grünfeldt</span> <span class="author-position" itemprop="jobTitle">ajakirjanik</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7150435/paevapilt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7150435" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4evapilt&url=https://virumaateataja.postimees.ee/7150435/paevapilt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7150435"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7150435/paevapilt%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7150435&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7150435/paevapilt"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4evapilt&url=https://virumaateataja.postimees.ee/7150435/paevapilt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7150435"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7150435/paevapilt/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-01-08T00:00:00+02:00">8. jaanuar 2021, 0:00</div></div><span class="article-bookmark__reading-time">1 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7150435"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/MOC5ehEdexh2HMynAWd_oTz83MM=/1370x820/smart/nginx/o/2021/01/07/13565563t1h7492.jpg"><figure-fullscreen eager :image-id="13565563" image-url="//f10.pmo.ee/jqSj7_wyGozu5-i3-ludF1O_gHw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/01/07/13565563t1h7492.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13565563)" src="//f10.pmo.ee/MOC5ehEdexh2HMynAWd_oTz83MM=/1370x820/smart/nginx/o/2021/01/07/13565563t1h7492.jpg" srcset="//f10.pmo.ee/MOC5ehEdexh2HMynAWd_oTz83MM=/1370x820/smart/nginx/o/2021/01/07/13565563t1h7492.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Triibud ergastavad rahvamaja sisekujundust. <span class="figure__caption--name">FOTO: Marianne Loorents</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rakvere rahvamaja sai värsked triibulised: teatri peakunstnikul Eveli Varikul valmis trepikoja ilmet ergastav ruumigraafika. “Jutustasin Eve Altele Werneri kohviku näitel, kui vähe on vaja, et muuta ruum sisukamaks ja siduda detailid tervikuks.</p></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eqy6liaj5p" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Evel lõid silmad särama,” rääkis Eveli Varik. Kunstnik lausus, et teda inspireeris koridori roheline värv. Muinsuskaitsega kooskõlastatud projekti, mille elluviimine algas kabinettidest ja kooriruumist, teostatakse vähehaaval. “Mul oli suur rõõm seda teha,” lausus Eveli Varik.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/EzUr_3amVmU6erf1frD_R23aR7M=/685x0/smart/nginx/o/2021/01/07/13565561t1heef9.jpg"><figure-fullscreen eager :image-id="13565561" image-url="//f10.pmo.ee/EaY9B5hMsuUgl2ko5KHJxqzzY7M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/01/07/13565561t1heef9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13565561)" src="//f10.pmo.ee/EzUr_3amVmU6erf1frD_R23aR7M=/685x0/smart/nginx/o/2021/01/07/13565561t1heef9.jpg" srcset="//f10.pmo.ee/EzUr_3amVmU6erf1frD_R23aR7M=/685x0/smart/nginx/o/2021/01/07/13565561t1heef9.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Triibud ergastavad rahvamaja sisekujundust. <span class="figure__caption--name">FOTO: Marianne Loorents</span></span></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/5B754UBJnhQ_YqmvTyDoPlz37JQ=/685x0/smart/nginx/o/2021/01/07/13565562t1ha156.jpg"><figure-fullscreen eager :image-id="13565562" image-url="//f12.pmo.ee/bUixQgFkVuP8ocGsZIgM5lY_4x8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/01/07/13565562t1ha156.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13565562)" src="//f12.pmo.ee/5B754UBJnhQ_YqmvTyDoPlz37JQ=/685x0/smart/nginx/o/2021/01/07/13565562t1ha156.jpg" srcset="//f12.pmo.ee/5B754UBJnhQ_YqmvTyDoPlz37JQ=/685x0/smart/nginx/o/2021/01/07/13565562t1ha156.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Triibud ergastavad rahvamaja sisekujundust. <span class="figure__caption--name">FOTO: Marianne Loorents</span></span></figcaption></figure></div></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between" data-article-footer><div class="article__react"></div><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7150435/paevapilt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7150435" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4evapilt&url=https://virumaateataja.postimees.ee/7150435/paevapilt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7150435"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7150435/paevapilt%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7150435&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7150435/paevapilt"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4evapilt&url=https://virumaateataja.postimees.ee/7150435/paevapilt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7150435"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7150435/paevapilt/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7150435"><span class="article-bookmark__image"></span></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7150435" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7150435" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#2077bd" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/43209/rakvere-rahvamaja">rakvere rahvamaja</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/55530/triibud">triibud</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/21640/sisekujundus">sisekujundus</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/114830/eveli-varik">eveli varik</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/551556/eve-alte">Eve Alte</a></li></ul></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://virumaateataja.postimees.ee/7150425/kiire-reageerimine-paastis-elu" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>07.01.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>08.01.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7150435%2Fpaevapilt" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7150435%2Fpaevapilt">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:toimetus@virumaateataja.ee">toimetus@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row">(+372) 322 9110</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Kuulutuste tellimine:</span></p><p class="footer-2__row"><a href="mailto:kuulutused@virumaateataja.ee">kuulutused@virumaateataja.ee</a></p><p class="footer-2__row">(+372) 322 9110</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam Virumaa Teataja paberlehes:</span></p><p class="footer-2__row"><a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a></p><p class="footer-2__row">(+372) 515 7326</p><p class="footer-2__row"><span style="font-weight: 600; font-size: 18px">Reklaam veebis:</span></p><p class="footer-2__row"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2230</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-db2805f6b2da40ab3bf8.js" async></script></body></html>