<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/vDn98Tk6KrPXzdOqv2hyHTK7pRo=/1200x630/smart/nginx/o/2021/05/24/13799878t1hfae4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/vDn98Tk6KrPXzdOqv2hyHTK7pRo=/1200x630/smart/nginx/o/2021/05/24/13799878t1hfae4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lääne-Viru arenduskeskus alustab korteriühistute nõustamisega"><meta property="twitter:title" content="Lääne-Viru arenduskeskus alustab korteriühistute nõustamisega"><meta property="og:url" content="https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Mai lõpust on korteriühistutel võimalik küsida Lääne-Viru arenduskeskusest tasuta nõu KredExi toetuste, laenude ja käenduste kohta. Konsultatsiooni käigus saab teavet ühistule sobivate teenuste tingimuste, vajalike dokumentide ja ajakava kohta, samuti aitab arenduskeskuse konsultant vajadusel taotlusvorme täita ja esitada."><meta property="twitter:description" content="Mai lõpust on korteriühistutel võimalik küsida Lääne-Viru arenduskeskusest tasuta nõu KredExi toetuste, laenude ja käenduste kohta. Konsultatsiooni käigus saab teavet ühistule sobivate teenuste tingimuste, vajalike dokumentide ja ajakava kohta, samuti aitab arenduskeskuse konsultant vajadusel taotlusvorme täita ja esitada."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="korteriühistu"><meta property="article:tag" content="Lääne-Viru Arenduskeskus"><meta property="article:tag" content="heli eigi"><meta name="article:published_time" content="2021-05-24T13:32:48+03:00"><meta name="article:modified_time" content="2021-05-24T13:55:23+03:00"><meta name="description" content="Mai lõpust on korteriühistutel võimalik küsida Lääne-Viru arenduskeskusest tasuta nõu KredExi toetuste, laenude ja käenduste kohta. Konsultatsiooni käigus saab teavet ühistule sobivate teenuste tingimuste, vajalike dokumentide ja ajakava kohta, samuti aitab arenduskeskuse konsultant vajadusel taotlusvorme täita ja esitada."><meta name="keywords" content="korteriühistu, Lääne-Viru Arenduskeskus, heli eigi"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Lääne-Viru arenduskeskus alustab korteriühistute nõustamisega - Uudised - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a3fb5bcaac73714de429.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1e77bc;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .list-article__feed-label {
    background-color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1e77bc 0%, rgb(-10, 79, 148) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-10, 79, 148);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Inna Grünfeldt';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-382 article-7255400"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://virumaateataja.postimees.ee/search" rel="noopener">E, 24.05.2021</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img width="344" src="https://f.pmo.ee/logos/382/2f8352a4e90eb9c85a18c3057a3c1dfa.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/5420" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" rel="noopener" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/5418" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://virumaateataja.postimees.ee/section/1188" target="_self" rel="noopener" class="menu-item">Meelelahutus</a></div><div><a href="https://virumaateataja.postimees.ee/section/5419" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://virumaateataja.postimees.ee/term/648946/virumaa-suvesaund-2021" target="_self" rel="noopener" class="menu-item">Virumaa Suvesaund</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7255400"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li><li class="breadcrumb-item">Lääne-Viru arenduskeskus alustab korteriühistute nõustamisega</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255400" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4%C3%A4ne-Viru%20arenduskeskus%20alustab%20korteri%C3%BChistute%20n%C3%B5ustamisega&url=https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255400"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7255400&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4%C3%A4ne-Viru%20arenduskeskus%20alustab%20korteri%C3%BChistute%20n%C3%B5ustamisega&url=https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255400"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-24T13:32:00+03:00">24. mai 2021, 13:32</div></div></div><h1 class="article-headline" itemprop="headline name">Lääne-Viru arenduskeskus alustab korteriühistute nõustamisega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56868" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/qzzqSvReDQVQOeB1SlBZ5x-OWRw=/40x40/smart/nginx/o/2012/11/15/1434852t1he61d.jpg" srcset="//f10.pmo.ee/qzzqSvReDQVQOeB1SlBZ5x-OWRw=/40x40/smart/nginx/o/2012/11/15/1434852t1he61d.jpg, //f10.pmo.ee/51fOatDvwUa_Vxem-jV_wE6SBOQ=/80x80/smart/nginx/o/2012/11/15/1434852t1he61d.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inna Grünfeldt</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/ZcOZNiSXe8GpmWNdp1zqOh5LxyU=/1370x820/smart/nginx/o/2021/05/24/13799878t1hfae4.jpg"><figure-fullscreen eager :image-id="13799878" image-url="//f11.pmo.ee/SzfxM9ctQWF_LtPBoo7zgAgX0iU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/24/13799878t1hfae4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13799878)" src="//f11.pmo.ee/ZcOZNiSXe8GpmWNdp1zqOh5LxyU=/1370x820/smart/nginx/o/2021/05/24/13799878t1hfae4.jpg" srcset="//f11.pmo.ee/ZcOZNiSXe8GpmWNdp1zqOh5LxyU=/1370x820/smart/nginx/o/2021/05/24/13799878t1hfae4.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Korteriühistud saavad nõu KredExi toetuste, laenude ja käenduste kohta. <span class="figure__caption--name">FOTO: Eesti Korteriühistuste Liit</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mai lõpust on korteriühistutel võimalik küsida Lääne-Viru arenduskeskusest tasuta nõu KredExi toetuste, laenude ja käenduste kohta. Konsultatsiooni käigus saab teavet ühistule sobivate teenuste tingimuste, vajalike dokumentide ja ajakava kohta, samuti aitab arenduskeskuse konsultant vajadusel taotlusvorme täita ja esitada. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:524315,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7255400-laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega&quot;,&quot;headline&quot;:&quot;7255400 Lääne-Viru arenduskeskus alustab korteriühistute nõustamisega&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-05-24T13:48:58+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-05-24T13:47:19+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-05-24T13:48:58+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/77a277e2501d2b5ae5edb8a068764b98.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7255400"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-juwwj6ooia" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3f6jczanfx" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ynrj6e4ldv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Viimastel aastatel on ühistute vajadused ja ka võimalused korterelamute renoveerimiseks oluliselt kasvanud. Lääne-Virumaal on viiel aastal toetust saanud üle saja korterelamu, kuid huvi nii seniste kui uute teenuste kasutamiseks on kordades suurem," lausus KredExi eluaseme- ja energiatõhususe osakonna juht Triin Reinsalu. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Lääne-Viru arenduskeskuse juhatuse liikme Heli Eigi sõnul kinnitab ka klientide tagasiside ja senine kogemus, et vajadus nõu ja abi järele on olemas. "Oleme koostöös KredExiga hinnanud, et kokku vajab Lääne-Virumaal lähikümnenditel kordategemist veel pea tuhat hoonet, seega vajadus lisateabe, materjalide ja taotlemise nõustamise järele on kasvav. Meil on pikaaegne kogemus ettevõtlusmeetmete nõustamisel ning tunneme ka piirkonna probleeme ja võimalusi, mis on suureks eeliseks teadlikkuse kasvatamiseks ühistute seas," lisas arenduskeskuse juht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>KredEx pakub korteriühistutele mitmesuguseid teenuseid: renoveerimislaenu, käendust ja rekonstrueerimistoetust. Arenduskeskusest saab küsida konsultatsiooni teenuste tingimuste ja sobivuse kohta, taotluste nõuete, ajakava ja tähtaegade kohta. Vajadusel pakuvad konsultandid abi ka taotluse vormi täitmisel ja esitamisel ning vajalike dokumentide kokkupanekul. </p></div><div class="article-body__item article-body__item--htmlElement"><p>"Arenduskeskused seisavad selle eest, et piirkonna elamis- ja töötingimused, keskkond ning heaolu paraneks. Seega on korterelamute kordategemine ja renoveerimine meie kõigi huvides. See toob otsese kasu majaelanikele kulude kokkuhoiu ja mõnusa sisekliima näol, kuid kaudselt mõjutab see kogu piirkonda nüüdisaegsema elukeskkonna näol," lisas Eigi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Konsultatsiooni saamiseks tuleb korteriühistul ühendust võtta Lääne-Viru arenduskeskusega.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255400" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%A4%C3%A4ne-Viru%20arenduskeskus%20alustab%20korteri%C3%BChistute%20n%C3%B5ustamisega&url=https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255400"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7255400&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%A4%C3%A4ne-Viru%20arenduskeskus%20alustab%20korteri%C3%BChistute%20n%C3%B5ustamisega&url=https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255400"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7255400" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7255400" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rwn8y4ddc5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1fpwkfrwg9" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/385">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-24T13:32:00+03:00"><meta itemprop="dateModified" content="2021-05-24T13:55:23+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kca5asvcpGHKimPcQjdZ8UCGMQg=/324x222/smart/nginx/o/2021/05/24/13799878t1hfae4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kca5asvcpGHKimPcQjdZ8UCGMQg=/324x222/smart/nginx/o/2021/05/24/13799878t1hfae4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Viru arenduskeskus alustab korteriühistute nõustamisega </span></a><a href="https://virumaateataja.postimees.ee/7255400/laane-viru-arenduskeskus-alustab-korteriuhistute-noustamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-24T13:06:00+03:00"><meta itemprop="dateModified" content="2021-05-24T13:23:15+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7255375/kogukonnateater-toob-lavale-minu-narva-moya-narva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-HM8toOjFCorHWgOcHOef0k_fYw=/324x222/smart/nginx/o/2021/05/24/13799839t1h9e46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-HM8toOjFCorHWgOcHOef0k_fYw=/324x222/smart/nginx/o/2021/05/24/13799839t1h9e46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/558" class="list-article__section-label slab">Kultuur</a></div><a href="https://virumaateataja.postimees.ee/7255375/kogukonnateater-toob-lavale-minu-narva-moya-narva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogukonnateater toob lavale &quot;Minu Narva – Моя Нарва&quot; </span></a><a href="https://virumaateataja.postimees.ee/7255375/kogukonnateater-toob-lavale-minu-narva-moya-narva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-24T11:04:00+03:00"><meta itemprop="dateModified" content="2021-05-24T11:10:22+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7255238/laane-virumaal-tuvastati-uks-uus-koroonasse-nakatunu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ln_PisWjQBOi1RF-t9yg26oEIJg=/324x222/smart/nginx/o/2021/05/24/13799644t1hed9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ln_PisWjQBOi1RF-t9yg26oEIJg=/324x222/smart/nginx/o/2021/05/24/13799644t1hed9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7255238/laane-virumaal-tuvastati-uks-uus-koroonasse-nakatunu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaal tuvastati üks uus koroonasse nakatunu </span></a><a href="https://virumaateataja.postimees.ee/7255238/laane-virumaal-tuvastati-uks-uus-koroonasse-nakatunu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-24T09:23:00+03:00"><meta itemprop="dateModified" content="2021-05-24T09:32:54+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7255103/polesid-soiduauto-ja-prugikonteinerid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GQ2-bHVSrvRfsNh44UReHfgCE_M=/324x222/smart/nginx/o/2021/05/24/13799149t1h5362.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GQ2-bHVSrvRfsNh44UReHfgCE_M=/324x222/smart/nginx/o/2021/05/24/13799149t1h5362.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7255103/polesid-soiduauto-ja-prugikonteinerid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlesid sõiduauto ja prügikonteinerid </span></a><a href="https://virumaateataja.postimees.ee/7255103/polesid-soiduauto-ja-prugikonteinerid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-24T08:12:00+03:00"><meta itemprop="dateModified" content="2021-05-24T08:57:25+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7255045/joobes-jalgrattur-kukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Pn8fyo6mCozxqVArMfVO2GD3SEI=/324x222/smart/nginx/o/2021/05/24/13799065t1h2c14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Pn8fyo6mCozxqVArMfVO2GD3SEI=/324x222/smart/nginx/o/2021/05/24/13799065t1h2c14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7255045/joobes-jalgrattur-kukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes jalgrattur kukkus </span></a><a href="https://virumaateataja.postimees.ee/7255045/joobes-jalgrattur-kukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-23T19:52:00+03:00"><meta itemprop="dateModified" content="2021-05-24T09:25:46+03:00"><meta itemprop="author" content="Katrin Uuspõld, Ain Liiva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7254868/admiral-bellingshausen-peatus-enne-arktika-ekspeditsiooni-kasmus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rrE2zNU5mIa2bP2uaIJ7YxYs4DU=/324x222/smart/nginx/o/2021/05/23/13798537t1hd2d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rrE2zNU5mIa2bP2uaIJ7YxYs4DU=/324x222/smart/nginx/o/2021/05/23/13798537t1hd2d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">55 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>186</span></div></div><a href="https://virumaateataja.postimees.ee/7254868/admiral-bellingshausen-peatus-enne-arktika-ekspeditsiooni-kasmus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Admiral Bellingshausen peatus enne Arktika ekspeditsiooni Käsmus </span></a><a href="https://virumaateataja.postimees.ee/7254868/admiral-bellingshausen-peatus-enne-arktika-ekspeditsiooni-kasmus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l9apdw0bsb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-23T12:41:00+03:00"><meta itemprop="dateModified" content="2021-05-23T14:06:29+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7254693/oopaeva-jooksul-diagnoositi-laane-virumaal-uks-positiivne-covid-19-juhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3gGsb_eLmMZpiwin5fWUXu_vLaM=/324x222/smart/nginx/o/2021/05/23/13797892t1he4e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3gGsb_eLmMZpiwin5fWUXu_vLaM=/324x222/smart/nginx/o/2021/05/23/13797892t1he4e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7254693/oopaeva-jooksul-diagnoositi-laane-virumaal-uks-positiivne-covid-19-juhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäeva jooksul diagnoositi Lääne-Virumaal üks positiivne COVID-19 juhtum </span></a><a href="https://virumaateataja.postimees.ee/7254693/oopaeva-jooksul-diagnoositi-laane-virumaal-uks-positiivne-covid-19-juhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-23T12:26:00+03:00"><meta itemprop="dateModified" content="2021-05-23T12:29:39+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7254684/arno-kolk-elektroonikatoostuse-tulevik-tundub-vaga-roosiline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MC2pEI6eYzumxmYL5FKrHHH61xA=/324x222/smart/nginx/o/2021/05/23/13797870t1he406.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MC2pEI6eYzumxmYL5FKrHHH61xA=/324x222/smart/nginx/o/2021/05/23/13797870t1he406.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7254684/arno-kolk-elektroonikatoostuse-tulevik-tundub-vaga-roosiline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arno Kolk: elektroonikatööstuse tulevik tundub väga roosiline </span></a><a href="https://virumaateataja.postimees.ee/7254684/arno-kolk-elektroonikatoostuse-tulevik-tundub-vaga-roosiline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-23T10:06:00+03:00"><meta itemprop="dateModified" content="2021-05-24T09:01:40+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7254609/rakvere-promenaadilt-on-linnumajakesed-joudnud-koolide-ja-lasteaedade-ouedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iAbBi_9QY8wfXH-39K5jwkWrOGs=/324x222/smart/nginx/o/2021/05/23/13797756t1hd6cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iAbBi_9QY8wfXH-39K5jwkWrOGs=/324x222/smart/nginx/o/2021/05/23/13797756t1hd6cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7254609/rakvere-promenaadilt-on-linnumajakesed-joudnud-koolide-ja-lasteaedade-ouedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere promenaadilt on &quot;linnumajakesed&quot; jõudnud koolide ja lasteaedade õuedele </span></a><a href="https://virumaateataja.postimees.ee/7254609/rakvere-promenaadilt-on-linnumajakesed-joudnud-koolide-ja-lasteaedade-ouedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-22T20:45:00+03:00"><meta itemprop="dateModified" content="2021-05-23T11:38:54+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7254467/aike-loi-rakvere-linna-veevargi-sassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/duhfr2t0avc9dx0iiLB7MA3whBQ=/324x222/smart/nginx/o/2021/05/22/13797090t1hbf33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/duhfr2t0avc9dx0iiLB7MA3whBQ=/324x222/smart/nginx/o/2021/05/22/13797090t1hbf33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>82</span></div></div><a href="https://virumaateataja.postimees.ee/7254467/aike-loi-rakvere-linna-veevargi-sassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äike lõi Rakvere linna veevärgi sassi </span></a><a href="https://virumaateataja.postimees.ee/7254467/aike-loi-rakvere-linna-veevargi-sassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-22T19:18:00+03:00"><meta itemprop="dateModified" content="2021-05-24T13:31:06+03:00"><meta itemprop="author" content="Katrin Uuspõld, Ain Liiva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7254440/covid-19-osakonna-tootajatele-korraldati-tanumatk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rdgsZocTjLKHPEuPEmESOYQIdMU=/324x222/smart/nginx/o/2021/05/22/13796381t1h48d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rdgsZocTjLKHPEuPEmESOYQIdMU=/324x222/smart/nginx/o/2021/05/22/13796381t1h48d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">51 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>134</span></div></div><a href="https://virumaateataja.postimees.ee/7254440/covid-19-osakonna-tootajatele-korraldati-tanumatk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">COVID-19 osakonna töötajatele korraldati tänumatk </span></a><a href="https://virumaateataja.postimees.ee/7254440/covid-19-osakonna-tootajatele-korraldati-tanumatk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-22T16:15:00+03:00"><meta itemprop="dateModified" content="2021-05-24T09:10:54+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7254363/rakvere-vallimae-ringlaval-kolab-mai-lopuni-virumaaga-seotud-rahvamuusika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E7tMSx4dyCgy2EHm1a_O_aQNSVo=/324x222/smart/nginx/o/2021/05/22/13796663t1hcf61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E7tMSx4dyCgy2EHm1a_O_aQNSVo=/324x222/smart/nginx/o/2021/05/22/13796663t1hcf61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7254363/rakvere-vallimae-ringlaval-kolab-mai-lopuni-virumaaga-seotud-rahvamuusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere Vallimäe ringlaval kõlab mai lõpuni Virumaaga seotud rahvamuusika </span></a><a href="https://virumaateataja.postimees.ee/7254363/rakvere-vallimae-ringlaval-kolab-mai-lopuni-virumaaga-seotud-rahvamuusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-22T14:00:00+03:00"><meta itemprop="dateModified" content="2021-05-23T19:54:01+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7254306/laane-virumaale-lisandus-oopaevaga-seitse-covid-19-positiivset" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tFe1b_nsLrcCofpVfts4tUSSNx8=/324x222/smart/nginx/o/2021/05/22/13796304t1hf4fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tFe1b_nsLrcCofpVfts4tUSSNx8=/324x222/smart/nginx/o/2021/05/22/13796304t1hf4fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7254306/laane-virumaale-lisandus-oopaevaga-seitse-covid-19-positiivset" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaale lisandus ööpäevaga seitse COVID-19-positiivset </span></a><a href="https://virumaateataja.postimees.ee/7254306/laane-virumaale-lisandus-oopaevaga-seitse-covid-19-positiivset" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-22T10:48:00+03:00"><meta itemprop="dateModified" content="2021-05-24T11:07:43+03:00"><meta itemprop="author" content="Katrin Uuspõld, Ain Liiva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7254223/pohikoolinoored-votsid-mootu-jootmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WjTZnwy3TRo0v2Ei18z4Wdfp1J0=/324x222/smart/nginx/o/2021/05/19/13789252t1h628b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WjTZnwy3TRo0v2Ei18z4Wdfp1J0=/324x222/smart/nginx/o/2021/05/19/13789252t1h628b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7254223/pohikoolinoored-votsid-mootu-jootmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhikoolinoored võtsid mõõtu jootmises </span></a><a href="https://virumaateataja.postimees.ee/7254223/pohikoolinoored-votsid-mootu-jootmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-22T00:03:00+03:00"><meta itemprop="dateModified" content="2021-05-21T18:04:17+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253909/ujuvsaared-hakkavad-soolikaoja-puhastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jxY1rJn54Eac4C7LrQ1G10qhm5g=/324x222/smart/nginx/o/2021/05/21/13794824t1hba5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jxY1rJn54Eac4C7LrQ1G10qhm5g=/324x222/smart/nginx/o/2021/05/21/13794824t1hba5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>34</span></div></div><a href="https://virumaateataja.postimees.ee/7253909/ujuvsaared-hakkavad-soolikaoja-puhastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ujuvsaared hakkavad Soolikaoja puhastama </span></a><a href="https://virumaateataja.postimees.ee/7253909/ujuvsaared-hakkavad-soolikaoja-puhastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7uw9r06ogs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:15+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:19+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:46+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:53+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:11+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-21T18:55:28+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253968/mtu-seiklusmatkad-pakub-kaepikendust-noorsootoole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/f-1vKx7W2o39WOgSPOqFsfHjK8w=/324x222/smart/nginx/o/2021/05/21/13794972t1h30eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/f-1vKx7W2o39WOgSPOqFsfHjK8w=/324x222/smart/nginx/o/2021/05/21/13794972t1h30eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://virumaateataja.postimees.ee/7253968/mtu-seiklusmatkad-pakub-kaepikendust-noorsootoole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MTÜ Seiklusmatkad pakub käepikendust noorsootööle </span></a><a href="https://virumaateataja.postimees.ee/7253968/mtu-seiklusmatkad-pakub-kaepikendust-noorsootoole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T17:31:00+03:00"><meta itemprop="dateModified" content="2021-05-22T08:49:31+03:00"><meta itemprop="author" content="Kärt Devaney"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253877/sagritsa-muuseum-korraldab-suvel-kultuurilise-rannaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UnCO8FapzdGOXc8wX27dghL01YI=/324x222/smart/nginx/o/2021/05/21/13794728t1h2ae7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UnCO8FapzdGOXc8wX27dghL01YI=/324x222/smart/nginx/o/2021/05/21/13794728t1h2ae7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://virumaateataja.postimees.ee/7253877/sagritsa-muuseum-korraldab-suvel-kultuurilise-rannaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sagritsa muuseum korraldab suvel kultuurilise rännaku </span></a><a href="https://virumaateataja.postimees.ee/7253877/sagritsa-muuseum-korraldab-suvel-kultuurilise-rannaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T15:34:00+03:00"><meta itemprop="dateModified" content="2021-05-21T18:09:53+03:00"><meta itemprop="author" content="Piret Saul-Gorodilov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253738/aasta-kula-tiitlile-kandideerivale-uhtnale-tegi-auhinnakomisjon-tiiru-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JWjBI7vjnVn6ao8TLjqR7Eo2c_4=/324x222/smart/nginx/o/2021/05/21/13794249t1h97c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JWjBI7vjnVn6ao8TLjqR7Eo2c_4=/324x222/smart/nginx/o/2021/05/21/13794249t1h97c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>30</span></div></div><a href="https://virumaateataja.postimees.ee/7253738/aasta-kula-tiitlile-kandideerivale-uhtnale-tegi-auhinnakomisjon-tiiru-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta küla tiitlile kandideerivale Uhtnale tegi auhinnakomisjon tiiru peale </span></a><a href="https://virumaateataja.postimees.ee/7253738/aasta-kula-tiitlile-kandideerivale-uhtnale-tegi-auhinnakomisjon-tiiru-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T15:16:00+03:00"><meta itemprop="dateModified" content="2021-05-21T17:38:49+03:00"><meta itemprop="author" content="Kärt Devaney"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253712/vast-ilmunud-postmargi-saab-kasvama-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qdcedDQ0xpJ7CGX2OK57-IGuBjg=/324x222/smart/nginx/o/2021/05/21/13794210t1h88a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qdcedDQ0xpJ7CGX2OK57-IGuBjg=/324x222/smart/nginx/o/2021/05/21/13794210t1h88a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://virumaateataja.postimees.ee/7253712/vast-ilmunud-postmargi-saab-kasvama-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vast ilmunud postmargi saab kasvama panna </span></a><a href="https://virumaateataja.postimees.ee/7253712/vast-ilmunud-postmargi-saab-kasvama-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T15:12:00+03:00"><meta itemprop="dateModified" content="2021-05-21T15:33:25+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253707/haljala-valla-pearaamatupidajat-kahtlustatakse-raha-omastamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lMcI1SjawPNYise4xrBl00G1EWQ=/324x222/smart/nginx/o/2021/05/21/13794207t1h5a11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lMcI1SjawPNYise4xrBl00G1EWQ=/324x222/smart/nginx/o/2021/05/21/13794207t1h5a11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>118</span></div></div><a href="https://virumaateataja.postimees.ee/7253707/haljala-valla-pearaamatupidajat-kahtlustatakse-raha-omastamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haljala valla pearaamatupidajat kahtlustatakse raha omastamises </span></a><a href="https://virumaateataja.postimees.ee/7253707/haljala-valla-pearaamatupidajat-kahtlustatakse-raha-omastamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T15:03:00+03:00"><meta itemprop="dateModified" content="2021-05-21T15:26:43+03:00"><meta itemprop="author" content="Kärt Devaney"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253699/lahipaevad-veel-suvesooja-ei-too" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CjKbDXyu-c7SxoC7n_VhBb6PEAE=/324x222/smart/nginx/o/2021/05/21/13794190t1hea05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CjKbDXyu-c7SxoC7n_VhBb6PEAE=/324x222/smart/nginx/o/2021/05/21/13794190t1hea05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/7253699/lahipaevad-veel-suvesooja-ei-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähipäevad veel suvesooja ei too </span></a><a href="https://virumaateataja.postimees.ee/7253699/lahipaevad-veel-suvesooja-ei-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T14:10:59+03:00"><meta itemprop="dateModified" content="2021-05-21T14:11:00+03:00"><meta itemprop="author" content="Kärt Devaney"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253636/rakvere-teater-lopetab-hooaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NPB74v9cP6G3GRge71iAMsbBE54=/324x222/smart/nginx/o/2021/05/21/13794009t1h2a3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NPB74v9cP6G3GRge71iAMsbBE54=/324x222/smart/nginx/o/2021/05/21/13794009t1h2a3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/7253636/rakvere-teater-lopetab-hooaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere Teater lõpetab hooaja </span></a><a href="https://virumaateataja.postimees.ee/7253636/rakvere-teater-lopetab-hooaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T11:47:00+03:00"><meta itemprop="dateModified" content="2021-05-21T11:59:20+03:00"><meta itemprop="author" content="Kärt Devaney"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253482/lainud-oopaeval-lisandus-laane-virumaale-kuus-koroonaviirusega-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FBjpO5maUq-3JkC-th1ncREssaY=/324x222/smart/nginx/o/2021/05/21/13793666t1h84ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FBjpO5maUq-3JkC-th1ncREssaY=/324x222/smart/nginx/o/2021/05/21/13793666t1h84ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/7253482/lainud-oopaeval-lisandus-laane-virumaale-kuus-koroonaviirusega-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läinud ööpäeval lisandus Lääne-Virumaale kuus koroonaviirusega nakatunut </span></a><a href="https://virumaateataja.postimees.ee/7253482/lainud-oopaeval-lisandus-laane-virumaale-kuus-koroonaviirusega-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T10:36:00+03:00"><meta itemprop="dateModified" content="2021-05-21T18:02:11+03:00"><meta itemprop="author" content="Kärt Devaney"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253405/alkoholijoobes-mees-sai-haljala-vallas-autolt-loogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E1W6G6V4oDsrWvoNJHTCuPrZ_0U=/324x222/smart/nginx/o/2021/05/21/13793497t1h92ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/E1W6G6V4oDsrWvoNJHTCuPrZ_0U=/324x222/smart/nginx/o/2021/05/21/13793497t1h92ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/7253405/alkoholijoobes-mees-sai-haljala-vallas-autolt-loogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alkoholijoobes mees sai Haljala vallas autolt löögi </span></a><a href="https://virumaateataja.postimees.ee/7253405/alkoholijoobes-mees-sai-haljala-vallas-autolt-loogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T08:31:00+03:00"><meta itemprop="dateModified" content="2021-05-21T08:55:24+03:00"><meta itemprop="author" content="Kärt Devaney"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253298/nato-kindralmajor-kulastas-viru-malevat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aZijSQEwc2XZqY9E979Azog_D-E=/324x222/smart/nginx/o/2021/05/21/13793224t1hb638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aZijSQEwc2XZqY9E979Azog_D-E=/324x222/smart/nginx/o/2021/05/21/13793224t1hb638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/7253298/nato-kindralmajor-kulastas-viru-malevat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NATO kindralmajor külastas Viru malevat </span></a><a href="https://virumaateataja.postimees.ee/7253298/nato-kindralmajor-kulastas-viru-malevat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-20T19:45:41+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253117/kampaaniaga-annetatakse-mitme-projekti-toetuseks-palju-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/omHoO-l8C3Y9iCXIco1k5JvMWJM=/324x222/smart/nginx/o/2021/05/20/13792599t1hdfb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/omHoO-l8C3Y9iCXIco1k5JvMWJM=/324x222/smart/nginx/o/2021/05/20/13792599t1hdfb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7253117/kampaaniaga-annetatakse-mitme-projekti-toetuseks-palju-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kampaaniaga annetatakse mitme projekti toetuseks palju raha </span></a><a href="https://virumaateataja.postimees.ee/7253117/kampaaniaga-annetatakse-mitme-projekti-toetuseks-palju-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-20T19:15:09+03:00"><meta itemprop="author" content="Kärt Devaney"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253095/koroona-malevasuve-ara-ei-jata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mKo6wgENXWXR9dl4siyjIU6zuBk=/324x222/smart/nginx/o/2021/05/20/13792547t1h7b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mKo6wgENXWXR9dl4siyjIU6zuBk=/324x222/smart/nginx/o/2021/05/20/13792547t1h7b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7253095/koroona-malevasuve-ara-ei-jata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona malevasuve ära ei jäta </span></a><a href="https://virumaateataja.postimees.ee/7253095/koroona-malevasuve-ara-ei-jata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-20T19:14:10+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253092/rakvere-linna-paevadele-annavad-tooni-ettevotmised-pikal-tanaval-kontserdid-vallimael-ja-kodukohvikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JFOkNYn1EQ1A0JsMsSIlYtQnwcg=/324x222/smart/nginx/o/2021/05/20/13792541t1h6c18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JFOkNYn1EQ1A0JsMsSIlYtQnwcg=/324x222/smart/nginx/o/2021/05/20/13792541t1h6c18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>248</span></div></div><a href="https://virumaateataja.postimees.ee/7253092/rakvere-linna-paevadele-annavad-tooni-ettevotmised-pikal-tanaval-kontserdid-vallimael-ja-kodukohvikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere linna päevadele annavad tooni ettevõtmised Pikal tänaval, kontserdid Vallimäel ja kodukohvikud </span></a><a href="https://virumaateataja.postimees.ee/7253092/rakvere-linna-paevadele-annavad-tooni-ettevotmised-pikal-tanaval-kontserdid-vallimael-ja-kodukohvikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-20T17:55:51+03:00"><meta itemprop="author" content="Katrin Uuspõld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253017/tallinna-loomaaed-ootab-tanavu-korvitsatest-rohkem-peete-porgandeid-ja-ounu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i5h3hFvQXTDeJ7ZfJRLL0xvRYhY=/324x222/smart/nginx/o/2021/05/20/13792322t1h57a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i5h3hFvQXTDeJ7ZfJRLL0xvRYhY=/324x222/smart/nginx/o/2021/05/20/13792322t1h57a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://virumaateataja.postimees.ee/7253017/tallinna-loomaaed-ootab-tanavu-korvitsatest-rohkem-peete-porgandeid-ja-ounu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaed ootab tänavu kõrvitsatest rohkem peete, porgandeid ja õunu </span></a><a href="https://virumaateataja.postimees.ee/7253017/tallinna-loomaaed-ootab-tanavu-korvitsatest-rohkem-peete-porgandeid-ja-ounu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-21T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-20T17:55:01+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7253015/viinistul-avatakse-eduard-wiiralti-loomingu-uuendatud-valjapanek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OIqET-G69W3gZZWQChhapZrJQcg=/324x222/smart/nginx/o/2021/05/20/13792317t1hf163.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OIqET-G69W3gZZWQChhapZrJQcg=/324x222/smart/nginx/o/2021/05/20/13792317t1hf163.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://virumaateataja.postimees.ee/7253015/viinistul-avatakse-eduard-wiiralti-loomingu-uuendatud-valjapanek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viinistul avatakse Eduard Wiiralti loomingu uuendatud väljapanek </span></a><a href="https://virumaateataja.postimees.ee/7253015/viinistul-avatakse-eduard-wiiralti-loomingu-uuendatud-valjapanek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-20T16:34:00+03:00"><meta itemprop="dateModified" content="2021-05-21T18:02:43+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7252948/reformierakonna-fraktsioon-puudus-istungilt-taies-koosseisus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2IoOPnGdP58Yrjq7RuilG7hu5fI=/324x222/smart/nginx/o/2021/05/20/13792123t1hf84e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2IoOPnGdP58Yrjq7RuilG7hu5fI=/324x222/smart/nginx/o/2021/05/20/13792123t1hf84e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7252948/reformierakonna-fraktsioon-puudus-istungilt-taies-koosseisus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonna fraktsioon puudus istungilt täies koosseisus </span></a><a href="https://virumaateataja.postimees.ee/7252948/reformierakonna-fraktsioon-puudus-istungilt-taies-koosseisus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-20T16:23:00+03:00"><meta itemprop="dateModified" content="2021-05-21T18:02:29+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7252931/lillepeenras-rallinud-seltskond-pole-linnavalitsusele-naole-andnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tWRQeT1XRLF4XM9FKBpG41cUjkw=/324x222/smart/nginx/o/2021/05/20/13791934t1h0058.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tWRQeT1XRLF4XM9FKBpG41cUjkw=/324x222/smart/nginx/o/2021/05/20/13791934t1h0058.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7252931/lillepeenras-rallinud-seltskond-pole-linnavalitsusele-naole-andnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lillepeenras rallinud seltskond pole linnavalitsusele näole andnud </span></a><a href="https://virumaateataja.postimees.ee/7252931/lillepeenras-rallinud-seltskond-pole-linnavalitsusele-naole-andnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-20T15:55:00+03:00"><meta itemprop="dateModified" content="2021-05-20T19:43:29+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7252901/kundas-suudati-burokraatia-hammasrataste-vahele-jaanud-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ul1cyuzXbIa2UYVr1bqw-vx3oac=/324x222/smart/nginx/o/2021/05/20/13791892t1hd8d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ul1cyuzXbIa2UYVr1bqw-vx3oac=/324x222/smart/nginx/o/2021/05/20/13791892t1hd8d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>24</span></div></div><a href="https://virumaateataja.postimees.ee/7252901/kundas-suudati-burokraatia-hammasrataste-vahele-jaanud-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kundas süüdati bürokraatia hammasrataste vahele jäänud maja </span></a><a href="https://virumaateataja.postimees.ee/7252901/kundas-suudati-burokraatia-hammasrataste-vahele-jaanud-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZpB0D6v8AmJh2DUpKTeP51MJljM=/60x60/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" data-lazy-src-x2="//f7.pmo.ee/9h03z7koOlYZXsqAK2Jjvs4JRVw=/120x120/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" alt="Author"><p class="site-footer__author-name">Eva Samolberg-Palmi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva.samolberg-palmi@virumaateataja.ee">eva.samolberg-palmi@virumaateataja.ee</a><p>322 9117</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ee47c0f0126024aec961.js" async></script></body></html>