<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/jvGsqPROpKXdIskGraZPWtMIZ6s=/1200x630/smart/nginx/o/2021/09/19/14079633t1h3dfb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/jvGsqPROpKXdIskGraZPWtMIZ6s=/1200x630/smart/nginx/o/2021/09/19/14079633t1h3dfb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Georg Gross ja Raigo Mõlder on Viru ralli 2021 võitjad"><meta property="twitter:title" content="Georg Gross ja Raigo Mõlder on Viru ralli 2021 võitjad"><meta property="og:url" content="https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Laupäeval, 18. septembril sõideti Lääne-Virumaal 15. Grossi Toidukaubad Viru ralli. Võidukihutamisele startis kokku 66 ekipaaži nii Eestist kui ka välismaalt. Võistlejatel tuli läbida 316,99km ralliradu, millest 97,26km moodustasid 8 kiiruskatset."><meta property="twitter:description" content="Laupäeval, 18. septembril sõideti Lääne-Virumaal 15. Grossi Toidukaubad Viru ralli. Võidukihutamisele startis kokku 66 ekipaaži nii Eestist kui ka välismaalt. Võistlejatel tuli läbida 316,99km ralliradu, millest 97,26km moodustasid 8 kiiruskatset."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="viru ralli"><meta property="article:tag" content="Georg Gross"><meta property="article:tag" content="raigo mölder"><meta name="article:published_time" content="2021-09-19T02:05:44+03:00"><meta name="article:modified_time" content="2021-09-19T02:05:43+03:00"><meta name="description" content="Laupäeval, 18. septembril sõideti Lääne-Virumaal 15. Grossi Toidukaubad Viru ralli. Võidukihutamisele startis kokku 66 ekipaaži nii Eestist kui ka välismaalt. Võistlejatel tuli läbida 316,99km ralliradu, millest 97,26km moodustasid 8 kiiruskatset."><meta name="keywords" content="viru ralli, Georg Gross, raigo mölder"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Georg Gross ja Raigo Mõlder on Viru ralli 2021 võitjad - Sport - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-70f20da98133fbc89131.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1e77bc;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .list-article__feed-label {
    background-color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #1e77bc 0%, rgb(-10, 79, 148) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-10, 79, 148);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Eva Samolberg-Palmi';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-382 article-7341388"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://virumaateataja.postimees.ee/search" rel="noopener">P, 19.09.2021</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://virumaateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 344;"><img width="100%" src="https://f.pmo.ee/logos/382/2f8352a4e90eb9c85a18c3057a3c1dfa.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--382"><div class="menu-items menu-items--sub"><a href="https://virumaateataja.postimees.ee/section/388" class="submenu-section section-font-color flex flex--align-items-center">Sport</a><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/5420" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" rel="noopener" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/5418" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://virumaateataja.postimees.ee/section/1188" target="_self" rel="noopener" class="menu-item">Meelelahutus</a></div><div><a href="https://virumaateataja.postimees.ee/section/5419" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://virumaateataja.postimees.ee/term/648946/virumaa-suvesaund-2021" target="_self" rel="noopener" class="menu-item">Virumaa Suvesaund</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7341388"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/388">Sport</a></li><li class="breadcrumb-item">Georg Gross ja Raigo Mõlder on Viru ralli 2021 võitjad</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7341388" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Georg%20Gross%20ja%20Raigo%20M%C3%B5lder%20on%20Viru%20ralli%202021%20v%C3%B5itjad&url=https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7341388"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7341388&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Georg%20Gross%20ja%20Raigo%20M%C3%B5lder%20on%20Viru%20ralli%202021%20v%C3%B5itjad&url=https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7341388"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-19T02:05:42+03:00">19. september 2021, 2:05</div></div></div><h1 class="article-headline" itemprop="headline name">Georg Gross ja Raigo Mõlder on Viru ralli 2021 võitjad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97732" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/i8RzpKnwT5KeQT8t6dfsTFjdMPA=/40x40/smart/nginx/o/2021/03/01/13657213t1h81c5.jpg" srcset="//f8.pmo.ee/i8RzpKnwT5KeQT8t6dfsTFjdMPA=/40x40/smart/nginx/o/2021/03/01/13657213t1h81c5.jpg, //f8.pmo.ee/j5tW6_3vTQsOTQr--rXwRMQAQ3Y=/80x80/smart/nginx/o/2021/03/01/13657213t1h81c5.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eva Samolberg-Palmi</span></span><span class="article-authors__position" itemprop="jobTitle">peatoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/eYTLEjqcLDE41B9n63-SxwkLlmo=/1370x820/smart/nginx/o/2021/09/19/14079633t1h3dfb.jpg"><figure-fullscreen eager :image-id="14079633" image-url="//f11.pmo.ee/QN1xUUUBp-n1S80YvXl7KC_c8kA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/19/14079633t1h3dfb.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14079633)" src="//f11.pmo.ee/eYTLEjqcLDE41B9n63-SxwkLlmo=/1370x820/smart/nginx/o/2021/09/19/14079633t1h3dfb.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Georg Gross ja Raigo Mõlder tulid Viru ralli võitjaks. <span class="figure__caption--name">FOTO: Sander Ilvest</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Laupäeval, 18. septembril sõideti Lääne-Virumaal 15. Grossi Toidukaubad Viru ralli. Võidukihutamisele startis kokku 66 ekipaaži nii Eestist kui ka välismaalt. Võistlejatel tuli läbida 316,99km ralliradu, millest 97,26km moodustasid 8 kiiruskatset.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:584171,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7341388-georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad&quot;,&quot;headline&quot;:&quot;7341388 Georg Gross ja Raigo Mõlder on Viru ralli 2021 võitjad&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-09-19T02:07:09+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-09-19T02:05:43+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-09-19T02:07:09+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/0bd2dcd9c45f5b8b14d018c92987163e.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7341388"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-shkgenx8xy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ogtnupbt1f" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gzbtkzsfp0" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Grossi Toidukaubad Viru ralli 2021 üldarvestuse ja EMV1 võidu võtsid koduteedel võistelnud Georg Gross – Raigo Mõlder (Ford Fiesta WRC). Kogu päeva vältel väga head hoogu näidanud Ken Torn – Kauri Pannas kindlustasid omale absoluutarvestuse 2. ja EMV2 klassi 1. koha, kaotades Gross – Mõlderile vaid 35,6 sekundit, kusjuures tegu oli meeste debüütvõistlusega Hyundai i20 NG R5 ralliautol. Poodiumi kolmada astme hõivasid sel korral Raul Jeets – Timo Taniel (Škoda Fabia Rally2 EVO), kaotades ralli võitjatele 1 minut ja 10.8 sekundit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loe kõiki tulemusi <a href="https://virurally.ee/uncategorized/viru-ralli-2021-voitjad-on-georg-gross-ja-raigo-molder/">SIIT</a>.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7341388" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Georg%20Gross%20ja%20Raigo%20M%C3%B5lder%20on%20Viru%20ralli%202021%20v%C3%B5itjad&url=https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7341388"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7341388&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Georg%20Gross%20ja%20Raigo%20M%C3%B5lder%20on%20Viru%20ralli%202021%20v%C3%B5itjad&url=https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7341388"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lftemd5ctp" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7341388" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7341388" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-47a4q5uf0b" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/388">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-19T02:05:42+03:00"><meta itemprop="dateModified" content="2021-09-19T02:05:43+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XRavFvsSpr0bpkwzCk1agcAG0Nk=/324x222/smart/nginx/o/2021/09/19/14079633t1h3dfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XRavFvsSpr0bpkwzCk1agcAG0Nk=/324x222/smart/nginx/o/2021/09/19/14079633t1h3dfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Georg Gross ja Raigo Mõlder on Viru ralli 2021 võitjad </span></a><a href="https://virumaateataja.postimees.ee/7341388/georg-gross-ja-raigo-molder-on-viru-ralli-2021-voitjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-18T18:40:00+03:00"><meta itemprop="dateModified" content="2021-09-18T18:40:45+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7341306/wrcga-kihutava-grossi-jaht-viiendale-tiitlile-sai-ootusparase-jatku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iz-SGBYsm7F_CCdQnJwC0gUYVVQ=/324x222/filters:focal(1163x619:1303x784)/nginx/o/2021/08/29/14027997t1he61f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iz-SGBYsm7F_CCdQnJwC0gUYVVQ=/324x222/filters:focal(1163x619:1303x784)/nginx/o/2021/08/29/14027997t1he61f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7341306/wrcga-kihutava-grossi-jaht-viiendale-tiitlile-sai-ootusparase-jatku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRCga kihutava Grossi jaht viiendale tiitlile sai ootuspärase jätku <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7341306/wrcga-kihutava-grossi-jaht-viiendale-tiitlile-sai-ootusparase-jatku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/7341306/wrcga-kihutava-grossi-jaht-viiendale-tiitlile-sai-ootusparase-jatku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-15T20:24:17+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7339108/pohikoolid-lopetasid-kergejoustikuhooaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xw2Kas6IDn34XFR7dR6tUYpozYQ=/324x222/smart/nginx/o/2021/09/15/14071675t1hc153.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xw2Kas6IDn34XFR7dR6tUYpozYQ=/324x222/smart/nginx/o/2021/09/15/14071675t1hc153.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7339108/pohikoolid-lopetasid-kergejoustikuhooaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhikoolid lõpetasid kergejõustikuhooaja </span></a><a href="https://virumaateataja.postimees.ee/7339108/pohikoolid-lopetasid-kergejoustikuhooaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-15T20:23:24+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7339107/virumaa-noored-ujujad-osalevad-koolispordi-maailmamangudel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DMTMA52gijhpBCvCfLkJnQcgavY=/324x222/smart/nginx/o/2021/09/15/14071674t1hf7ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DMTMA52gijhpBCvCfLkJnQcgavY=/324x222/smart/nginx/o/2021/09/15/14071674t1hf7ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7339107/virumaa-noored-ujujad-osalevad-koolispordi-maailmamangudel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virumaa noored ujujad osalevad koolispordi maailmamängudel </span></a><a href="https://virumaateataja.postimees.ee/7339107/virumaa-noored-ujujad-osalevad-koolispordi-maailmamangudel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-14T18:46:22+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7338114/pikametsas-muristas-paarsada-krossisoitjat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mX03VVO8PRx32hWeBetJbF7oxw4=/324x222/filters:focal(1248x422:1263x437)/nginx/o/2021/09/14/14069396t1h440d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mX03VVO8PRx32hWeBetJbF7oxw4=/324x222/filters:focal(1248x422:1263x437)/nginx/o/2021/09/14/14069396t1h440d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7338114/pikametsas-muristas-paarsada-krossisoitjat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikametsas müristas paarsada krossisõitjat </span></a><a href="https://virumaateataja.postimees.ee/7338114/pikametsas-muristas-paarsada-krossisoitjat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-14T18:44:52+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7338108/tarva-jalgpallineiud-osalevad-eesti-omaealiste-koondistes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H6Xw3xDJcHPEvcvOTJIiIIqzPmY=/324x222/filters:focal(345x105:360x120)/nginx/o/2021/09/14/14069390t1h031c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H6Xw3xDJcHPEvcvOTJIiIIqzPmY=/324x222/filters:focal(345x105:360x120)/nginx/o/2021/09/14/14069390t1h031c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7338108/tarva-jalgpallineiud-osalevad-eesti-omaealiste-koondistes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarva jalgpallineiud osalevad Eesti omaealiste koondistes </span></a><a href="https://virumaateataja.postimees.ee/7338108/tarva-jalgpallineiud-osalevad-eesti-omaealiste-koondistes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ngqdzuixsp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-14T18:43:48+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7338105/viru-ralli-tuleb-taas-juba-sellel-nadalavahetusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xaHaXBOJsTMf30V9QmYDXT44_EY=/324x222/smart/nginx/o/2021/09/14/14069389t1h4ee1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xaHaXBOJsTMf30V9QmYDXT44_EY=/324x222/smart/nginx/o/2021/09/14/14069389t1h4ee1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7338105/viru-ralli-tuleb-taas-juba-sellel-nadalavahetusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viru ralli tuleb taas juba sellel nädalavahetusel </span></a><a href="https://virumaateataja.postimees.ee/7338105/viru-ralli-tuleb-taas-juba-sellel-nadalavahetusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T17:49:00+03:00"><meta itemprop="dateModified" content="2021-09-15T20:21:29+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7338057/rakvere-tarvas-andis-hooajaeelse-pressikonverentsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ga60_wYzWOu9LlAkD_gjsgiY9-w=/324x222/smart/nginx/o/2021/09/14/14069192t1h15da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ga60_wYzWOu9LlAkD_gjsgiY9-w=/324x222/smart/nginx/o/2021/09/14/14069192t1h15da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7338057/rakvere-tarvas-andis-hooajaeelse-pressikonverentsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere Tarvas andis hooajaeelse pressikonverentsi </span></a><a href="https://virumaateataja.postimees.ee/7338057/rakvere-tarvas-andis-hooajaeelse-pressikonverentsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-13T19:09:03+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7337234/noor-kossumees-oliver-pere-tegi-korvpalliajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ju0kW9jlOAqXCDIl1j-kM1jGHL4=/324x222/smart/nginx/o/2021/09/13/14067106t1haa52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ju0kW9jlOAqXCDIl1j-kM1jGHL4=/324x222/smart/nginx/o/2021/09/13/14067106t1haa52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7337234/noor-kossumees-oliver-pere-tegi-korvpalliajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor kossumees Oliver Pere tegi korvpalliajalugu </span></a><a href="https://virumaateataja.postimees.ee/7337234/noor-kossumees-oliver-pere-tegi-korvpalliajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-12T14:31:00+03:00"><meta itemprop="dateModified" content="2021-09-13T19:07:51+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7336249/haljalas-peeti-laste-kolmevoistlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wTrZ00TT_ukTGEkxxDPqbmTZLMQ=/324x222/smart/nginx/o/2021/09/13/14067105t1hdc5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wTrZ00TT_ukTGEkxxDPqbmTZLMQ=/324x222/smart/nginx/o/2021/09/13/14067105t1hdc5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a></div><a href="https://virumaateataja.postimees.ee/7336249/haljalas-peeti-laste-kolmevoistlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Galerii &#10217; </span>Haljalas peeti laste kolmevõistlust </span></a><a href="https://virumaateataja.postimees.ee/7336249/haljalas-peeti-laste-kolmevoistlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T17:41:00+03:00"><meta itemprop="dateModified" content="2021-09-13T19:08:10+03:00"><meta itemprop="author" content="Tauno Tihti, Ain Liiva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7335955/parnu-sadam-viis-tarvas-cupi-karika-endale-kappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_Mwk7EO_qLUxlJ42WUdsE5595yw=/324x222/smart/nginx/o/2021/09/11/14062201t1h6403.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_Mwk7EO_qLUxlJ42WUdsE5595yw=/324x222/smart/nginx/o/2021/09/11/14062201t1h6403.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">167 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a></div><a href="https://virumaateataja.postimees.ee/7335955/parnu-sadam-viis-tarvas-cupi-karika-endale-kappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Suur galerii &#10217; </span>Pärnu Sadam viis Tarvas Cupi karika endale kappi </span></a><a href="https://virumaateataja.postimees.ee/7335955/parnu-sadam-viis-tarvas-cupi-karika-endale-kappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T12:11:00+03:00"><meta itemprop="dateModified" content="2021-09-11T12:25:35+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7335812/parnu-sadam-ja-taltech-mangivad-tarva-karikaturniiril-esikohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pHWz56d44J8xjFwTzc25vhNSa9c=/324x222/filters:focal(699x154:1654x1246)/nginx/o/2021/09/11/14060991t1h215d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pHWz56d44J8xjFwTzc25vhNSa9c=/324x222/filters:focal(699x154:1654x1246)/nginx/o/2021/09/11/14060991t1h215d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7335812/parnu-sadam-ja-taltech-mangivad-tarva-karikaturniiril-esikohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Sadam ja TalTech mängivad Tarva karikaturniiril esikohale </span></a><a href="https://sport.postimees.ee/7335812/parnu-sadam-ja-taltech-mangivad-tarva-karikaturniiril-esikohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T10:53:00+03:00"><meta itemprop="dateModified" content="2021-09-10T10:57:58+03:00"><meta itemprop="author" content="Margus  Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7334976/tarva-mure-lahenes-peasponsor-pusib-virulaste-selja-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Li_iT46z1RNTkxt6nyH2wOsCDSc=/324x222/filters:focal(389x182:1127x1213)/nginx/o/2021/09/10/14058662t1h8c8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Li_iT46z1RNTkxt6nyH2wOsCDSc=/324x222/filters:focal(389x182:1127x1213)/nginx/o/2021/09/10/14058662t1h8c8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/7334976/tarva-mure-lahenes-peasponsor-pusib-virulaste-selja-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarva mure lahenes: peasponsor püsib virulaste selja taga </span></a><a href="https://sport.postimees.ee/7334976/tarva-mure-lahenes-peasponsor-pusib-virulaste-selja-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-09T19:19:35+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7334593/maadlejad-naasid-vilniusest-voidukalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-S66CnRxMtzBgJTKCzbP9p8Rk8s=/324x222/smart/nginx/o/2021/09/09/14057738t1hd942.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-S66CnRxMtzBgJTKCzbP9p8Rk8s=/324x222/smart/nginx/o/2021/09/09/14057738t1hd942.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7334593/maadlejad-naasid-vilniusest-voidukalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maadlejad naasid Vilniusest võidukalt </span></a><a href="https://virumaateataja.postimees.ee/7334593/maadlejad-naasid-vilniusest-voidukalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-09T19:19:10+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7334592/sportliku-voistlus-saate-hooajavoit-tuli-taas-rakverre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f7ao8ljzGbLhw3ZUDZyc3_9B-II=/324x222/smart/nginx/o/2021/09/09/14057737t1h2221.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f7ao8ljzGbLhw3ZUDZyc3_9B-II=/324x222/smart/nginx/o/2021/09/09/14057737t1h2221.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7334592/sportliku-voistlus-saate-hooajavoit-tuli-taas-rakverre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sportliku võistlus-saate hooajavõit tuli taas Rakverre </span></a><a href="https://virumaateataja.postimees.ee/7334592/sportliku-voistlus-saate-hooajavoit-tuli-taas-rakverre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s3pgw9g6ed" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:39:59+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt </span></a><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:28:14+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:20:17+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:57:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:12:39+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-09T19:18:46+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7334591/sander-pritsik-krooniti-teist-aastat-jarjest-rogaini-euroopa-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zDhszQarRAk32dpIJRBP-9XYtIY=/324x222/smart/nginx/o/2021/09/09/14057736t1h22ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zDhszQarRAk32dpIJRBP-9XYtIY=/324x222/smart/nginx/o/2021/09/09/14057736t1h22ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7334591/sander-pritsik-krooniti-teist-aastat-jarjest-rogaini-euroopa-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sander Pritsik krooniti teist aastat järjest rogaini Euroopa meistriks </span></a><a href="https://virumaateataja.postimees.ee/7334591/sander-pritsik-krooniti-teist-aastat-jarjest-rogaini-euroopa-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-09T19:18:04+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7334589/tarvas-cup-avab-rakveres-korvpallihooaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gTjhT0PaeiTstjuboNPRUJMnlQI=/324x222/filters:focal(921x640:936x655)/nginx/o/2021/09/09/14057734t1he816.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gTjhT0PaeiTstjuboNPRUJMnlQI=/324x222/filters:focal(921x640:936x655)/nginx/o/2021/09/09/14057734t1he816.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7334589/tarvas-cup-avab-rakveres-korvpallihooaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarvas Cup avab Rakveres korvpallihooaja </span></a><a href="https://virumaateataja.postimees.ee/7334589/tarvas-cup-avab-rakveres-korvpallihooaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-07T19:15:18+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7332837/laane-virumaa-meistrivoistlused-valkmales-voitis-taas-eino-vaher" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bZ8WRVZTRLmbbMIPuTxgO5Zcxpk=/324x222/smart/nginx/o/2021/09/07/14053341t1h1da8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bZ8WRVZTRLmbbMIPuTxgO5Zcxpk=/324x222/smart/nginx/o/2021/09/07/14053341t1h1da8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7332837/laane-virumaa-meistrivoistlused-valkmales-voitis-taas-eino-vaher" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaa meistrivõistlused välkmales võitis taas Eino Vaher </span></a><a href="https://virumaateataja.postimees.ee/7332837/laane-virumaa-meistrivoistlused-valkmales-voitis-taas-eino-vaher" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-07T19:14:41+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7332835/bridzi-individuaalsetel-meistrivoistlustel-laheb-vaja-neljandat-medalit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gyT9Pi_e9YblU0eaHyBovdmpXIQ=/324x222/smart/nginx/o/2021/09/07/14053340t1h3e9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gyT9Pi_e9YblU0eaHyBovdmpXIQ=/324x222/smart/nginx/o/2021/09/07/14053340t1h3e9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7332835/bridzi-individuaalsetel-meistrivoistlustel-laheb-vaja-neljandat-medalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bridži individuaalsetel meistrivõistlustel läheb vaja neljandat medalit </span></a><a href="https://virumaateataja.postimees.ee/7332835/bridzi-individuaalsetel-meistrivoistlustel-laheb-vaja-neljandat-medalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-07T19:14:16+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7332834/maratonimehest-kepikondija-viki-joudis-95-verstapostini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zRl8ne103Zh9vnBUeMfLZdr14ts=/324x222/filters:focal(405x479:420x494)/nginx/o/2021/09/07/14053338t1h9335.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zRl8ne103Zh9vnBUeMfLZdr14ts=/324x222/filters:focal(405x479:420x494)/nginx/o/2021/09/07/14053338t1h9335.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7332834/maratonimehest-kepikondija-viki-joudis-95-verstapostini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maratonimehest kepikõndija Viki jõudis 95. verstapostini </span></a><a href="https://virumaateataja.postimees.ee/7332834/maratonimehest-kepikondija-viki-joudis-95-verstapostini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-07T19:13:42+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7332833/noortel-vorkpalluritel-loppes-tegus-rannasuvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uhX0IHbBSQUD3llXh_2LF8paUss=/324x222/smart/nginx/o/2021/09/07/14053337t1hde16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uhX0IHbBSQUD3llXh_2LF8paUss=/324x222/smart/nginx/o/2021/09/07/14053337t1hde16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7332833/noortel-vorkpalluritel-loppes-tegus-rannasuvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortel võrkpalluritel lõppes tegus rannasuvi </span></a><a href="https://virumaateataja.postimees.ee/7332833/noortel-vorkpalluritel-loppes-tegus-rannasuvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-06T20:59:09+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7332031/indrek-magi-tuli-soome-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JOezsnOpFsoy9Qq3vA_3BuxsDjw=/324x222/smart/nginx/o/2021/09/06/14051199t1h0929.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JOezsnOpFsoy9Qq3vA_3BuxsDjw=/324x222/smart/nginx/o/2021/09/06/14051199t1h0929.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7332031/indrek-magi-tuli-soome-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Mägi tuli Soome meistriks </span></a><a href="https://virumaateataja.postimees.ee/7332031/indrek-magi-tuli-soome-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-06T20:58:42+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7332030/rakveres-murgeldasid-rammumehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fEA7FjaOoPoYCszAs6YWJnWbXGY=/324x222/smart/nginx/o/2021/09/06/14051197t1h2e33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fEA7FjaOoPoYCszAs6YWJnWbXGY=/324x222/smart/nginx/o/2021/09/06/14051197t1h2e33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7332030/rakveres-murgeldasid-rammumehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres mürgeldasid rammumehed </span></a><a href="https://virumaateataja.postimees.ee/7332030/rakveres-murgeldasid-rammumehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-07T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-06T20:58:11+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7332029/sk-tapa-alustas-kasipalli-balti-liigat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9nOhVEOo-1afStfnWkCaWHtdzb4=/324x222/smart/nginx/o/2021/09/06/14051196t1hb112.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9nOhVEOo-1afStfnWkCaWHtdzb4=/324x222/smart/nginx/o/2021/09/06/14051196t1hb112.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7332029/sk-tapa-alustas-kasipalli-balti-liigat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SK Tapa alustas käsipalli Balti liigat </span></a><a href="https://virumaateataja.postimees.ee/7332029/sk-tapa-alustas-kasipalli-balti-liigat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-04T18:41:00+03:00"><meta itemprop="dateModified" content="2021-09-06T12:30:25+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7330688/maastikurattasarjas-paistsid-silma-ka-virulased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pBRE87JaeCdEI2_JmeRyD77kt80=/324x222/smart/nginx/o/2021/09/04/14047775t1he00d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pBRE87JaeCdEI2_JmeRyD77kt80=/324x222/smart/nginx/o/2021/09/04/14047775t1he00d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7330688/maastikurattasarjas-paistsid-silma-ka-virulased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maastikurattasarjas paistsid silma ka virulased </span></a><a href="https://virumaateataja.postimees.ee/7330688/maastikurattasarjas-paistsid-silma-ka-virulased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-03T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-02T19:38:32+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7329429/kekaops-hindab-tervena-elatud-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aNdCCiqwvmryRObtFmH9VRmhbl0=/324x222/smart/nginx/o/2021/09/02/14043593t1h4dab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aNdCCiqwvmryRObtFmH9VRmhbl0=/324x222/smart/nginx/o/2021/09/02/14043593t1h4dab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7329429/kekaops-hindab-tervena-elatud-aastaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kekaõps hindab tervena elatud aastaid </span></a><a href="https://virumaateataja.postimees.ee/7329429/kekaops-hindab-tervena-elatud-aastaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-03T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-02T19:36:52+03:00"><meta itemprop="author" content="Kaarel Kesamaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7324424/treener-peab-olema-hea-kamraad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9J4E91TDhfWKI6IKinybZsIrd3c=/324x222/smart/nginx/o/2021/08/27/14021827t1h9cfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9J4E91TDhfWKI6IKinybZsIrd3c=/324x222/smart/nginx/o/2021/08/27/14021827t1h9cfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7324424/treener-peab-olema-hea-kamraad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treener peab olema hea kamraad </span></a><a href="https://virumaateataja.postimees.ee/7324424/treener-peab-olema-hea-kamraad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-01T19:51:57+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7328529/tv-10-olumpiastardi-hooaeg-joudis-finaaletapini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZgQAKxKynw-F-tghMvrruU1lKgc=/324x222/smart/nginx/o/2021/09/01/14041362t1hf125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZgQAKxKynw-F-tghMvrruU1lKgc=/324x222/smart/nginx/o/2021/09/01/14041362t1hf125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7328529/tv-10-olumpiastardi-hooaeg-joudis-finaaletapini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“TV 10 olümpiastardi” hooaeg jõudis finaaletapini </span></a><a href="https://virumaateataja.postimees.ee/7328529/tv-10-olumpiastardi-hooaeg-joudis-finaaletapini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-01T19:51:32+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7328528/sk-caaro-maadlusnoored-kaisid-kreekas-treenimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yS1wewsz2hNsKO5KXPy5nChNVmo=/324x222/smart/nginx/o/2021/09/01/14041361t1h439e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yS1wewsz2hNsKO5KXPy5nChNVmo=/324x222/smart/nginx/o/2021/09/01/14041361t1h439e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7328528/sk-caaro-maadlusnoored-kaisid-kreekas-treenimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SK Caaro maadlusnoored käisid Kreekas treenimas </span></a><a href="https://virumaateataja.postimees.ee/7328528/sk-caaro-maadlusnoored-kaisid-kreekas-treenimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-01T19:51:05+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7328527/1-september-toi-kooliaasta-alguse-ka-spordikooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e4LWeQfA_fyh_co9aJNA4_hF7BQ=/324x222/smart/nginx/o/2021/09/01/14041360t1hc637.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e4LWeQfA_fyh_co9aJNA4_hF7BQ=/324x222/smart/nginx/o/2021/09/01/14041360t1hc637.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7328527/1-september-toi-kooliaasta-alguse-ka-spordikooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">1. september tõi kooliaasta alguse ka spordikooli </span></a><a href="https://virumaateataja.postimees.ee/7328527/1-september-toi-kooliaasta-alguse-ka-spordikooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-31T20:02:02+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7327646/lisette-kivro-tuli-kahekordseks-eesti-meistriks-koolisoidus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YuLLDuMYo2fY-yZ-Pb_-pD8gcqc=/324x222/smart/nginx/o/2021/08/31/14038243t1h6edd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YuLLDuMYo2fY-yZ-Pb_-pD8gcqc=/324x222/smart/nginx/o/2021/08/31/14038243t1h6edd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7327646/lisette-kivro-tuli-kahekordseks-eesti-meistriks-koolisoidus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lisette Kivro tuli kahekordseks Eesti meistriks koolisõidus </span></a><a href="https://virumaateataja.postimees.ee/7327646/lisette-kivro-tuli-kahekordseks-eesti-meistriks-koolisoidus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-31T20:01:28+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7327644/veokamees-marko-tiinas-hakkab-jalle-konkurente-kollitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/esToNvSpZ4z3U28KJuldoR_UPQk=/324x222/smart/nginx/o/2021/08/31/14038241t1h64d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/esToNvSpZ4z3U28KJuldoR_UPQk=/324x222/smart/nginx/o/2021/08/31/14038241t1h64d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7327644/veokamees-marko-tiinas-hakkab-jalle-konkurente-kollitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veokamees Marko Tiinas hakkab jälle konkurente kollitama </span></a><a href="https://virumaateataja.postimees.ee/7327644/veokamees-marko-tiinas-hakkab-jalle-konkurente-kollitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-31T20:01:01+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7327643/pandivere-rattasoit-toimus-juba-31-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9LOy9XmLyZD1uon0GvGG1ppi7mI=/324x222/smart/nginx/o/2021/08/31/14038240t1he812.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9LOy9XmLyZD1uon0GvGG1ppi7mI=/324x222/smart/nginx/o/2021/08/31/14038240t1he812.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/388" class="list-article__section-label slab">Sport</a></div><a href="https://virumaateataja.postimees.ee/7327643/pandivere-rattasoit-toimus-juba-31-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pandivere rattasõit toimus juba 31. korda </span></a><a href="https://virumaateataja.postimees.ee/7327643/pandivere-rattasoit-toimus-juba-31-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZpB0D6v8AmJh2DUpKTeP51MJljM=/60x60/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" data-lazy-src-x2="//f7.pmo.ee/9h03z7koOlYZXsqAK2Jjvs4JRVw=/120x120/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" alt="Author"><p class="site-footer__author-name">Eva Samolberg-Palmi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva.samolberg-palmi@virumaateataja.ee">eva.samolberg-palmi@virumaateataja.ee</a><p>322 9117</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-da5adade93e2e0cb28c0.js" async></script></body></html>