<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f10.pmo.ee/clq03HGODAVu8veI-2oGWrBvydk=/1200x630/filters:focal(603x765:823x880)/nginx/o/2021/10/24/14162859t1h2eb1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/clq03HGODAVu8veI-2oGWrBvydk=/1200x630/filters:focal(603x765:823x880)/nginx/o/2021/10/24/14162859t1h2eb1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Joobes juht põhjustas Ridakülas õnnetuse"><meta property="twitter:title" content="Joobes juht põhjustas Ridakülas õnnetuse"><meta property="og:url" content="https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Täna pärastlõunal juhus avarii Kadrina vallas Ridakülas, kus teataja sõnul sõitis auto teelt välja vastu puud."><meta property="twitter:description" content="Täna pärastlõunal juhus avarii Kadrina vallas Ridakülas, kus teataja sõnul sõitis auto teelt välja vastu puud."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta property="article:tag" content="Avarii"><meta property="article:tag" content="Ridaküla"><meta property="article:tag" content="joobes juht"><meta name="article:published_time" content="2021-10-24T16:15:08+03:00"><meta name="article:modified_time" content="2021-10-24T17:01:53+03:00"><meta name="description" content="Täna pärastlõunal juhus avarii Kadrina vallas Ridakülas, kus teataja sõnul sõitis auto teelt välja vastu puud."><meta name="keywords" content="Avarii, Ridaküla, joobes juht"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Joobes juht põhjustas Ridakülas õnnetuse - 112 - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-3696c88e3440e1021bd5.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1e77bc;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .list-article__feed-label {
    background-color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #1e77bc 0%, rgb(-10, 79, 148) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-10, 79, 148);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Eva Samolberg-Palmi';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-382 article-7369088"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://virumaateataja.postimees.ee/search" rel="noopener">P, 24.10.2021</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://virumaateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 344;"><img width="100%" src="https://f.pmo.ee/logos/382/2f8352a4e90eb9c85a18c3057a3c1dfa.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--382"><div class="menu-items menu-items--sub"><a href="https://virumaateataja.postimees.ee/section/1534" class="submenu-section section-font-color flex flex--align-items-center">112</a><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/5420" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" rel="noopener" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/5418" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://virumaateataja.postimees.ee/section/1188" target="_self" rel="noopener" class="menu-item">Meelelahutus</a></div><div><a href="https://virumaateataja.postimees.ee/section/5419" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://virumaateataja.postimees.ee/term/648946/virumaa-suvesaund-2021" target="_self" rel="noopener" class="menu-item">Virumaa Suvesaund</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7369088%2Fjoobes-juht-pohjustas-ridakulas-onnetuse" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7369088%2Fjoobes-juht-pohjustas-ridakulas-onnetuse">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7369088"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/1534">112</a></li><li class="breadcrumb-item">Joobes juht põhjustas Ridakülas õnnetuse</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7369088" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Joobes%20juht%20p%C3%B5hjustas%20Ridak%C3%BClas%20%C3%B5nnetuse&url=https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7369088"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7369088&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Joobes%20juht%20p%C3%B5hjustas%20Ridak%C3%BClas%20%C3%B5nnetuse&url=https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7369088"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-10-24T16:14:00+03:00">24. oktoober 2021, 16:14</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7369088"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Joobes juht põhjustas Ridakülas õnnetuse<div class="article-headline--additional">Lisatud fotod</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97732" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/i8RzpKnwT5KeQT8t6dfsTFjdMPA=/40x40/smart/nginx/o/2021/03/01/13657213t1h81c5.jpg" srcset="//f8.pmo.ee/i8RzpKnwT5KeQT8t6dfsTFjdMPA=/40x40/smart/nginx/o/2021/03/01/13657213t1h81c5.jpg, //f8.pmo.ee/j5tW6_3vTQsOTQr--rXwRMQAQ3Y=/80x80/smart/nginx/o/2021/03/01/13657213t1h81c5.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eva Samolberg-Palmi</span></span><span class="article-authors__position" itemprop="jobTitle">peatoimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/DoUwH8_2t01CjkOmuiEqee01SQY=/1370x820/filters:focal(603x765:823x880)/nginx/o/2021/10/24/14162859t1h2eb1.jpg"><figure-fullscreen eager :image-id="14162859" image-url="//f10.pmo.ee/EGEJAy2m4wmozq2PVv4VjyJCzMQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/24/14162859t1h2eb1.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14162859)" src="//f10.pmo.ee/DoUwH8_2t01CjkOmuiEqee01SQY=/1370x820/filters:focal(603x765:823x880)/nginx/o/2021/10/24/14162859t1h2eb1.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Roolijoodiku auto sai kõvasti kannatada, mees ise suuremaid vigastusi ei saanud. <span class="figure__caption--name">FOTO: Eva Samolberg-Palmi</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna pärastlõunal juhus avarii Kadrina vallas Ridakülas, kus teataja sõnul sõitis auto teelt välja vastu puud.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Politsei ida prefektuuri valvepressiesindaja sõnul teatati õnnetusest kell 14.53, täpsemalt kaotas 37-aastane mees kontrolli oma sõiduauto Toyota üle ja sõitis teelt välja vastu kändu.</p></div><div class="article-body__item article-body__item--image article-body--teaser"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/LPEpdxsQ0-csasuT-Pwp3O2_ifM=/685x0/smart/nginx/o/2021/10/24/14162865t1h07d2.jpg"><figure-fullscreen eager :image-id="14162865" image-url="//f7.pmo.ee/rJrnT2ZXn0mcAuSXXoemazBfB7E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/24/14162865t1h07d2.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14162865)" src="//f7.pmo.ee/LPEpdxsQ0-csasuT-Pwp3O2_ifM=/685x0/smart/nginx/o/2021/10/24/14162865t1h07d2.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Roolijoodik põhjustas Ridakülas õnnetuse. <span class="figure__caption--name">FOTO: Eva Samolberg-palmi</span></span></figcaption></figure></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7369088" secure-domain="https://secure.postimees.ee" section-color="#1e77bc" return-to="https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7369088" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Joobes%20juht%20p%C3%B5hjustas%20Ridak%C3%BClas%20%C3%B5nnetuse&url=https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7369088"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7369088&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Joobes%20juht%20p%C3%B5hjustas%20Ridak%C3%BClas%20%C3%B5nnetuse&url=https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7369088"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bnpn0wik8f" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7369088" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7369088" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/1534">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-24T16:14:00+03:00"><meta itemprop="dateModified" content="2021-10-24T17:01:53+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZYDASovCdqm_jAd5KcByDqvcI1M=/324x222/filters:focal(603x765:823x880)/nginx/o/2021/10/24/14162859t1h2eb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZYDASovCdqm_jAd5KcByDqvcI1M=/324x222/filters:focal(603x765:823x880)/nginx/o/2021/10/24/14162859t1h2eb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes juht põhjustas Ridakülas õnnetuse</span><div class="list-article__additional-headline">Lisatud fotod</div></a><a href="https://virumaateataja.postimees.ee/7369088/joobes-juht-pohjustas-ridakulas-onnetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-20T14:57:00+03:00"><meta itemprop="dateModified" content="2021-10-20T19:18:04+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7366095/telia-teatel-on-praegu-kaimas-suurem-petukonede-laine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yyl4nEqzdmizFd-QwkhLBKQPdRM=/324x222/smart/nginx/o/2021/10/20/14153282t1hd1a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yyl4nEqzdmizFd-QwkhLBKQPdRM=/324x222/smart/nginx/o/2021/10/20/14153282t1hd1a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7366095/telia-teatel-on-praegu-kaimas-suurem-petukonede-laine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia teatel on praegu käimas suurem petukõnede laine </span></a><a href="https://virumaateataja.postimees.ee/7366095/telia-teatel-on-praegu-kaimas-suurem-petukonede-laine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-20T13:42:00+03:00"><meta itemprop="dateModified" content="2021-10-20T19:18:29+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7366017/petis-sai-saagiks-kopsaka-summa-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K_2anejAFIStPpFlfdOVAwW8-jg=/324x222/smart/nginx/o/2021/10/20/14152948t1hd156.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/K_2anejAFIStPpFlfdOVAwW8-jg=/324x222/smart/nginx/o/2021/10/20/14152948t1hd156.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7366017/petis-sai-saagiks-kopsaka-summa-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Petis sai saagiks kopsaka summa raha </span></a><a href="https://virumaateataja.postimees.ee/7366017/petis-sai-saagiks-kopsaka-summa-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-19T12:26:00+03:00"><meta itemprop="dateModified" content="2021-10-19T19:01:34+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7365020/kelmid-rundavad-laane-virumaal-kergeusklikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UofTByHimKvvcrdLER32FbZz-Iw=/324x222/smart/nginx/o/2021/10/19/14150146t1hdfc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UofTByHimKvvcrdLER32FbZz-Iw=/324x222/smart/nginx/o/2021/10/19/14150146t1hdfc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7365020/kelmid-rundavad-laane-virumaal-kergeusklikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelmid ründavad Lääne-Virumaal kergeusklikke </span></a><a href="https://virumaateataja.postimees.ee/7365020/kelmid-rundavad-laane-virumaal-kergeusklikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-18T15:03:00+03:00"><meta itemprop="dateModified" content="2021-10-18T19:08:13+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7364305/bmw-sai-vagivaldselt-uue-omaniku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kIYObSZ1aMc81qO1D9cK_pCO7iA=/324x222/smart/nginx/o/2021/10/18/14148689t1h6585.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kIYObSZ1aMc81qO1D9cK_pCO7iA=/324x222/smart/nginx/o/2021/10/18/14148689t1h6585.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7364305/bmw-sai-vagivaldselt-uue-omaniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BMW sai vägivaldselt uue omaniku </span></a><a href="https://virumaateataja.postimees.ee/7364305/bmw-sai-vagivaldselt-uue-omaniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-18T14:47:00+03:00"><meta itemprop="dateModified" content="2021-10-18T19:09:40+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7364284/kelm-leidis-ohvri-rakveres-ja-kadrinas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LOi-onBJ9UWnVioYRO3oNziNT2c=/324x222/smart/nginx/o/2021/10/18/14148658t1h0ba9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LOi-onBJ9UWnVioYRO3oNziNT2c=/324x222/smart/nginx/o/2021/10/18/14148658t1h0ba9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7364284/kelm-leidis-ohvri-rakveres-ja-kadrinas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelm leidis ohvri Rakveres ja Kadrinas </span></a><a href="https://virumaateataja.postimees.ee/7364284/kelm-leidis-ohvri-rakveres-ja-kadrinas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jkmd3rjea7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-18T11:28:00+03:00"><meta itemprop="dateModified" content="2021-10-18T19:08:54+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7364038/paastjad-eemaldasid-soiduteelt-puu-ja-klaasikilde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CIGtLnzBp3ptvwMKHY207F3lY8g=/324x222/smart/nginx/o/2021/10/18/14147904t1hd839.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CIGtLnzBp3ptvwMKHY207F3lY8g=/324x222/smart/nginx/o/2021/10/18/14147904t1hd839.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7364038/paastjad-eemaldasid-soiduteelt-puu-ja-klaasikilde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad eemaldasid sõiduteelt puu ja klaasikilde </span></a><a href="https://virumaateataja.postimees.ee/7364038/paastjad-eemaldasid-soiduteelt-puu-ja-klaasikilde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-13T14:34:00+03:00"><meta itemprop="dateModified" content="2021-10-14T19:01:56+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7360524/haridusasutused-viilisid-oppustest-korvale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gXTCCcsZyNHSzCt_1VGwoWKKwec=/324x222/smart/nginx/o/2021/10/13/14135379t1h8a9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gXTCCcsZyNHSzCt_1VGwoWKKwec=/324x222/smart/nginx/o/2021/10/13/14135379t1h8a9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7360524/haridusasutused-viilisid-oppustest-korvale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haridusasutused viilisid õppustest kõrvale </span></a><a href="https://virumaateataja.postimees.ee/7360524/haridusasutused-viilisid-oppustest-korvale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-12T11:59:00+03:00"><meta itemprop="dateModified" content="2021-10-12T12:02:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7359452/viru-vanglas-suri-kaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qSQqb4UpLOFULzPxJBM-G3D3Ub0=/324x222/smart/nginx/o/2021/10/12/14132737t1hba86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qSQqb4UpLOFULzPxJBM-G3D3Ub0=/324x222/smart/nginx/o/2021/10/12/14132737t1hba86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7359452/viru-vanglas-suri-kaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viru vanglas suri kaks vangi </span></a><a href="https://virumaateataja.postimees.ee/7359452/viru-vanglas-suri-kaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-12T11:55:00+03:00"><meta itemprop="dateModified" content="2021-10-12T12:00:13+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7359446/varas-himustas-muruniidukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-iFScW1544CVB3SuViCiWhQoOJY=/324x222/smart/nginx/o/2021/10/12/14132723t1hc7ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-iFScW1544CVB3SuViCiWhQoOJY=/324x222/smart/nginx/o/2021/10/12/14132723t1hc7ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7359446/varas-himustas-muruniidukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varas himustas muruniidukit </span></a><a href="https://virumaateataja.postimees.ee/7359446/varas-himustas-muruniidukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-11T16:01:00+03:00"><meta itemprop="dateModified" content="2021-10-13T18:40:02+03:00"><meta itemprop="author" content="Merly Raudla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7358803/kelm-pettis-tapa-proualt-suure-summa-raha-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B7H7XFuhc-7YcNL4jGk6et_Vdk4=/324x222/smart/nginx/o/2021/10/11/14131117t1h26e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B7H7XFuhc-7YcNL4jGk6et_Vdk4=/324x222/smart/nginx/o/2021/10/11/14131117t1h26e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7358803/kelm-pettis-tapa-proualt-suure-summa-raha-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelm pettis Tapa proualt suure summa raha välja </span></a><a href="https://virumaateataja.postimees.ee/7358803/kelm-pettis-tapa-proualt-suure-summa-raha-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-03T08:39:00+03:00"><meta itemprop="dateModified" content="2021-10-05T18:43:38+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7352294/joobes-mopeedijuht-rammis-soiduautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7nO7Qq39oT2VqJaDrCveRPtgMKY=/324x222/smart/nginx/o/2021/10/03/14111275t1hc482.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7nO7Qq39oT2VqJaDrCveRPtgMKY=/324x222/smart/nginx/o/2021/10/03/14111275t1hc482.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7352294/joobes-mopeedijuht-rammis-soiduautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes mopeedijuht rammis sõiduautot </span></a><a href="https://virumaateataja.postimees.ee/7352294/joobes-mopeedijuht-rammis-soiduautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-01T18:40:34+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7351737/kaupluses-avastati-voltsitud-kumneeurone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XWJ4CAFahcWXPTS1ylkyvIlkPLU=/324x222/smart/nginx/o/2021/10/01/14108618t1hfcc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XWJ4CAFahcWXPTS1ylkyvIlkPLU=/324x222/smart/nginx/o/2021/10/01/14108618t1hfcc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7351737/kaupluses-avastati-voltsitud-kumneeurone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaupluses avastati võltsitud kümneeurone </span></a><a href="https://virumaateataja.postimees.ee/7351737/kaupluses-avastati-voltsitud-kumneeurone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-29T15:28:00+03:00"><meta itemprop="dateModified" content="2021-09-29T19:00:19+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7349578/turvakaamera-tuvastas-kaks-jalgrattakumme-lohkuvat-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pCIiOseM4Fg4piWY3gphDQqOHLU=/324x222/filters:focal(498x283:513x298)/nginx/o/2021/09/29/14103030t1h781a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pCIiOseM4Fg4piWY3gphDQqOHLU=/324x222/filters:focal(498x283:513x298)/nginx/o/2021/09/29/14103030t1h781a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7349578/turvakaamera-tuvastas-kaks-jalgrattakumme-lohkuvat-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera tuvastas kaks jalgrattakumme lõhkuvat last </span></a><a href="https://virumaateataja.postimees.ee/7349578/turvakaamera-tuvastas-kaks-jalgrattakumme-lohkuvat-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-28T16:41:00+03:00"><meta itemprop="dateModified" content="2021-09-28T18:50:19+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7348748/moel-poles-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p89oDc_RKyyA8Ktlt-GkK1k6EIA=/324x222/filters:focal(1017x259:1032x274)/nginx/o/2021/09/28/14100561t1hee05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/p89oDc_RKyyA8Ktlt-GkK1k6EIA=/324x222/filters:focal(1017x259:1032x274)/nginx/o/2021/09/28/14100561t1hee05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7348748/moel-poles-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moel põles elumaja </span></a><a href="https://virumaateataja.postimees.ee/7348748/moel-poles-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6qjlqk8nib" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:25:20+03:00"><meta itemprop="dateModified" content="2021-10-13T16:25:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippklassi softshell – enam kui kõlav kanganimetus </span></a><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:09:00+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:58+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt </span></a><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:08:06+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:07:49+03:00"><meta itemprop="dateModified" content="2021-10-13T16:07:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-27T14:38:00+03:00"><meta itemprop="dateModified" content="2021-09-27T18:57:41+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7347680/suitsu-tuli-neljast-aknast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Sl88hZIz1G_WivbH5kbib52WY_8=/324x222/smart/nginx/o/2021/09/27/14097808t1h18b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Sl88hZIz1G_WivbH5kbib52WY_8=/324x222/smart/nginx/o/2021/09/27/14097808t1h18b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7347680/suitsu-tuli-neljast-aknast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suitsu tuli neljast aknast </span></a><a href="https://virumaateataja.postimees.ee/7347680/suitsu-tuli-neljast-aknast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-24T11:02:00+03:00"><meta itemprop="dateModified" content="2021-09-24T12:35:15+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7345700/mitu-laanevirulast-palvivad-tunnustusmedali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GXhRw6aMsoouxM9Tfv5ol8OPbkk=/324x222/smart/nginx/o/2021/09/24/14091075t1h9563.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GXhRw6aMsoouxM9Tfv5ol8OPbkk=/324x222/smart/nginx/o/2021/09/24/14091075t1h9563.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7345700/mitu-laanevirulast-palvivad-tunnustusmedali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitu läänevirulast pälvivad tunnustusmedali </span></a><a href="https://virumaateataja.postimees.ee/7345700/mitu-laanevirulast-palvivad-tunnustusmedali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-24T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-23T20:01:36+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7345372/kadrina-hooldekodust-lahkunud-mees-leiti-tallinnast-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e9D0vjyL0gqD1663vcnDmPIBjd4=/324x222/filters:focal(362x253:795x575)/nginx/o/2021/09/23/14090308t1hec30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/e9D0vjyL0gqD1663vcnDmPIBjd4=/324x222/filters:focal(362x253:795x575)/nginx/o/2021/09/23/14090308t1hec30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7345372/kadrina-hooldekodust-lahkunud-mees-leiti-tallinnast-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadrina hooldekodust lahkunud mees leiti Tallinnast üles </span></a><a href="https://virumaateataja.postimees.ee/7345372/kadrina-hooldekodust-lahkunud-mees-leiti-tallinnast-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-22T16:04:00+03:00"><meta itemprop="dateModified" content="2021-09-22T16:12:02+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7344219/rakveres-pandi-pihta-soiduk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x838kCzCcWMYAJJ6fky35WMu4a8=/324x222/smart/nginx/o/2021/09/22/14087035t1ha970.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/x838kCzCcWMYAJJ6fky35WMu4a8=/324x222/smart/nginx/o/2021/09/22/14087035t1ha970.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7344219/rakveres-pandi-pihta-soiduk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres pandi pihta sõiduk </span></a><a href="https://virumaateataja.postimees.ee/7344219/rakveres-pandi-pihta-soiduk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-21T12:13:00+03:00"><meta itemprop="dateModified" content="2021-09-21T12:20:42+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7343053/varas-himustas-vooraid-tooriistu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZtLPPusqq1cMtLIG-W0pBmyjR_g=/324x222/smart/nginx/o/2021/09/21/14083921t1h49ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZtLPPusqq1cMtLIG-W0pBmyjR_g=/324x222/smart/nginx/o/2021/09/21/14083921t1h49ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7343053/varas-himustas-vooraid-tooriistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varas himustas võõraid tööriistu </span></a><a href="https://virumaateataja.postimees.ee/7343053/varas-himustas-vooraid-tooriistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-21T11:01:00+03:00"><meta itemprop="dateModified" content="2021-09-21T11:34:22+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7342967/politsei-otsib-laane-virumaal-hooldekodust-lahkunud-69-aastast-yuryt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXQCnRfl8IS4JhVmJ5Du3s1H9F8=/324x222/smart/nginx/o/2021/09/21/14083724t1hcf2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXQCnRfl8IS4JhVmJ5Du3s1H9F8=/324x222/smart/nginx/o/2021/09/21/14083724t1hcf2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7342967/politsei-otsib-laane-virumaal-hooldekodust-lahkunud-69-aastast-yuryt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Lääne-Virumaal hooldekodust lahkunud 69-aastast Yuryt </span></a><a href="https://virumaateataja.postimees.ee/7342967/politsei-otsib-laane-virumaal-hooldekodust-lahkunud-69-aastast-yuryt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-17T10:17:00+03:00"><meta itemprop="dateModified" content="2021-09-21T09:23:11+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7340275/politsei-alustas-kriminaalmenetlust-riigikogu-liikme-anti-poolametsa-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aQk5l9cG33Teoyt8VPhiqQYZAZg=/324x222/filters:focal(864x456:879x471)/nginx/o/2021/09/17/14074673t1hd80f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aQk5l9cG33Teoyt8VPhiqQYZAZg=/324x222/filters:focal(864x456:879x471)/nginx/o/2021/09/17/14074673t1hd80f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7340275/politsei-alustas-kriminaalmenetlust-riigikogu-liikme-anti-poolametsa-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei alustas kriminaalmenetlust riigikogu liikme Anti Poolametsa vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/7340275/politsei-alustas-kriminaalmenetlust-riigikogu-liikme-anti-poolametsa-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://virumaateataja.postimees.ee/7340275/politsei-alustas-kriminaalmenetlust-riigikogu-liikme-anti-poolametsa-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-16T09:22:00+03:00"><meta itemprop="dateModified" content="2021-09-16T18:29:11+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7339328/ubjas-tossas-kuivatis-vili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K5rWhIQTT8KEcspK6ZN0gPvTuFM=/324x222/smart/nginx/o/2021/09/16/14072244t1h9258.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/K5rWhIQTT8KEcspK6ZN0gPvTuFM=/324x222/smart/nginx/o/2021/09/16/14072244t1h9258.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7339328/ubjas-tossas-kuivatis-vili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ubjas tossas kuivatis vili </span></a><a href="https://virumaateataja.postimees.ee/7339328/ubjas-tossas-kuivatis-vili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T10:53:00+03:00"><meta itemprop="dateModified" content="2021-09-15T16:29:18+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7338498/politsei-alustas-pohjakeskuses-juhtunu-uurimiseks-kriminaalmenetlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2wlWMmZQWe55PPKZfjQ7AaRzPow=/324x222/smart/nginx/o/2021/09/15/14070288t1hfec5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2wlWMmZQWe55PPKZfjQ7AaRzPow=/324x222/smart/nginx/o/2021/09/15/14070288t1hfec5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7338498/politsei-alustas-pohjakeskuses-juhtunu-uurimiseks-kriminaalmenetlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei alustas Põhjakeskuses juhtunu uurimiseks kriminaalmenetlust </span></a><a href="https://virumaateataja.postimees.ee/7338498/politsei-alustas-pohjakeskuses-juhtunu-uurimiseks-kriminaalmenetlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T17:31:00+03:00"><meta itemprop="dateModified" content="2021-09-14T17:36:55+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi, Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7338041/lapse-nuttu-oli-vaga-kohutav-kuulata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0EKFXS5k6EpQA_eVjV9W4gJaIws=/324x222/smart/nginx/o/2021/09/14/14069181t1h92c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0EKFXS5k6EpQA_eVjV9W4gJaIws=/324x222/smart/nginx/o/2021/09/14/14069181t1h92c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7338041/lapse-nuttu-oli-vaga-kohutav-kuulata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Töötajad šokeeritud &#10217; </span>Lapse nuttu oli väga kohutav kuulata <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/7338041/lapse-nuttu-oli-vaga-kohutav-kuulata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/7338041/lapse-nuttu-oli-vaga-kohutav-kuulata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T14:57:00+03:00"><meta itemprop="dateModified" content="2021-09-10T18:37:27+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7335269/rakvere-elumajas-vigastati-gaasitoru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rtAB0kVMRMz5eVJ-2xi_1WfjanQ=/324x222/smart/nginx/o/2021/09/10/14059467t1h0c09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rtAB0kVMRMz5eVJ-2xi_1WfjanQ=/324x222/smart/nginx/o/2021/09/10/14059467t1h0c09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7335269/rakvere-elumajas-vigastati-gaasitoru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere elumajas vigastati gaasitoru <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/7335269/rakvere-elumajas-vigastati-gaasitoru/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/7335269/rakvere-elumajas-vigastati-gaasitoru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-08T11:18:00+03:00"><meta itemprop="dateModified" content="2021-09-08T18:58:57+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7333198/naisterahvas-sattus-tooonnetuse-tottu-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fyf7XX7w0QTo1xd4_uMEicdCBFQ=/324x222/filters:focal(787x561:802x576)/nginx/o/2021/09/08/14054579t1h84ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Fyf7XX7w0QTo1xd4_uMEicdCBFQ=/324x222/filters:focal(787x561:802x576)/nginx/o/2021/09/08/14054579t1h84ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7333198/naisterahvas-sattus-tooonnetuse-tottu-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naisterahvas sattus tööõnnetuse tõttu haiglasse </span></a><a href="https://virumaateataja.postimees.ee/7333198/naisterahvas-sattus-tooonnetuse-tottu-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-07T16:16:00+03:00"><meta itemprop="dateModified" content="2021-09-07T18:53:06+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7332687/kaubanduskeskuses-runnati-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RiXLs4LtdoVkBhcUhzeSQz1IoDY=/324x222/smart/nginx/o/2021/09/07/14052879t1haa3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RiXLs4LtdoVkBhcUhzeSQz1IoDY=/324x222/smart/nginx/o/2021/09/07/14052879t1haa3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7332687/kaubanduskeskuses-runnati-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaubanduskeskuses rünnati naist </span></a><a href="https://virumaateataja.postimees.ee/7332687/kaubanduskeskuses-runnati-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-07T16:05:00+03:00"><meta itemprop="dateModified" content="2021-09-07T18:52:52+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7332676/naine-pussitas-elukaaslase-surnuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4CFWr4eVKttU1Yp2s2M-_NFJ57A=/324x222/smart/nginx/o/2021/09/07/14052871t1hda5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4CFWr4eVKttU1Yp2s2M-_NFJ57A=/324x222/smart/nginx/o/2021/09/07/14052871t1hda5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7332676/naine-pussitas-elukaaslase-surnuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine pussitas elukaaslase surnuks </span></a><a href="https://virumaateataja.postimees.ee/7332676/naine-pussitas-elukaaslase-surnuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-03T13:23:00+03:00"><meta itemprop="dateModified" content="2021-09-06T21:04:28+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7329923/noor-naine-peksis-elukaaslast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rg_Nu-6PM1eiSZ77IVC4H5koL-s=/324x222/smart/nginx/o/2021/09/03/14044729t1he4be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rg_Nu-6PM1eiSZ77IVC4H5koL-s=/324x222/smart/nginx/o/2021/09/03/14044729t1he4be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7329923/noor-naine-peksis-elukaaslast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor naine peksis elukaaslast </span></a><a href="https://virumaateataja.postimees.ee/7329923/noor-naine-peksis-elukaaslast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-03T10:46:00+03:00"><meta itemprop="dateModified" content="2021-09-03T18:51:28+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7329755/lennuki-linnaosast-leiti-jarjekordne-uuratu-lohkekeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_foVNkSjb8w3uLpN0yWBJStBixY=/324x222/smart/nginx/o/2021/09/03/14044356t1ha775.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_foVNkSjb8w3uLpN0yWBJStBixY=/324x222/smart/nginx/o/2021/09/03/14044356t1ha775.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/391" class="list-article__section-label slab">Galeriid</a></div><a href="https://virumaateataja.postimees.ee/7329755/lennuki-linnaosast-leiti-jarjekordne-uuratu-lohkekeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1e77bc;">Galerii &#10217; </span>Lennuki linnaosast leiti järjekordne üüratu lõhkekeha </span></a><a href="https://virumaateataja.postimees.ee/7329755/lennuki-linnaosast-leiti-jarjekordne-uuratu-lohkekeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-01T11:27:00+03:00"><meta itemprop="dateModified" content="2021-09-01T19:42:06+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi, Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7328037/lennuki-linnajagu-paljastas-juba-kolmanda-lennukipommi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DTdXJwi2iDf7TA6mtmOtP_Y-lw4=/324x222/smart/nginx/o/2021/09/01/14038940t1h7c9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DTdXJwi2iDf7TA6mtmOtP_Y-lw4=/324x222/smart/nginx/o/2021/09/01/14038940t1h7c9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7328037/lennuki-linnajagu-paljastas-juba-kolmanda-lennukipommi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennuki linnajagu paljastas juba kolmanda lennukipommi</span><div class="list-article__additional-headline">Demineerijad hindasid lõhkekeha transpordikõlblikuks.</div></a><a href="https://virumaateataja.postimees.ee/7328037/lennuki-linnajagu-paljastas-juba-kolmanda-lennukipommi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-29T10:25:00+03:00"><meta itemprop="dateModified" content="2021-08-30T21:18:17+03:00"><meta itemprop="author" content="Eva Samolberg-Palmi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7325550/liikurmasinaga-kokkuporge-viis-mootorratturi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/C5m6Irn6nAWdI1eAYRL833eakgk=/324x222/smart/nginx/o/2021/08/29/14026649t1h83df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/C5m6Irn6nAWdI1eAYRL833eakgk=/324x222/smart/nginx/o/2021/08/29/14026649t1h83df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab">112</a></div><a href="https://virumaateataja.postimees.ee/7325550/liikurmasinaga-kokkuporge-viis-mootorratturi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikurmasinaga kokkupõrge viis mootorratturi haiglasse </span></a><a href="https://virumaateataja.postimees.ee/7325550/liikurmasinaga-kokkuporge-viis-mootorratturi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZpB0D6v8AmJh2DUpKTeP51MJljM=/60x60/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" data-lazy-src-x2="//f7.pmo.ee/9h03z7koOlYZXsqAK2Jjvs4JRVw=/120x120/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" alt="Author"><p class="site-footer__author-name">Eva Samolberg-Palmi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva.samolberg-palmi@virumaateataja.ee">eva.samolberg-palmi@virumaateataja.ee</a><p>322 9117</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ceb04f685432dce9670e.js" async></script></body></html>