<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/5V3NKw3ZsyOBNHRpVMAMJzKlavE=/16x16/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WM8AdZ5xRFY9wBVM03D7ypYM9yg=/32x32/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aY2gebntubvdEDm4CD4HciDskwI=/192x192/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/B1_P21QYqsBxVOGdUvB-Rho0fLM=/256x256/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f9.pmo.ee/3P7W5dkqwdplT2wHRkVHSfTNS_k=/1200x630/smart/nginx/o/2022/02/22/14380925t1h773b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/3P7W5dkqwdplT2wHRkVHSfTNS_k=/1200x630/smart/nginx/o/2022/02/22/14380925t1h773b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Virumaa muusikafestival tähistab riigi aastapäeva kontserdiga &quot;Ole hoitud, Eesti!&quot;"><meta property="twitter:title" content="Virumaa muusikafestival tähistab riigi aastapäeva kontserdiga &quot;Ole hoitud, Eesti!&quot;"><meta property="og:url" content="https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="III Virumaa muusikafestival, mis kestab 19.–27. veebruarini, on pühendatud Eesti 104. aastapäevale. Sügistalvel koroona tõttu edasi lükatud festival toob Eesti tippmuusikud virumaalastele koju kätte."><meta property="twitter:description" content="III Virumaa muusikafestival, mis kestab 19.–27. veebruarini, on pühendatud Eesti 104. aastapäevale. Sügistalvel koroona tõttu edasi lükatud festival toob Eesti tippmuusikud virumaalastele koju kätte."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="muusikafestival"><meta property="article:tag" content="Tapa"><meta property="article:tag" content="Pille Lill"><meta property="article:tag" content="kultuurikoda"><meta name="article:published_time" content="2022-02-22T12:30:29+02:00"><meta name="article:modified_time" content="2022-02-22T12:41:41+02:00"><meta name="description" content="III Virumaa muusikafestival, mis kestab 19.–27. veebruarini, on pühendatud Eesti 104. aastapäevale. Sügistalvel koroona tõttu edasi lükatud festival toob Eesti tippmuusikud virumaalastele koju kätte."><meta name="keywords" content="muusikafestival, Tapa, Pille Lill, kultuurikoda"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Virumaa muusikafestival tähistab riigi aastapäeva kontserdiga &quot;Ole hoitud, Eesti!&quot; - Uudised - Virumaa Teataja</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-eda3cef37ccdf4eba0fb.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1e77bc;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .list-article__feed-label {
    background-color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #1e77bc 0%, rgb(-10, 79, 148) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-10, 79, 148);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Toomas Herm';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "virumaa-teataja/uudised".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-02-22T12:30:00+02:00";
        const content = {
          type: 'article',
          contentId: 7460077,
          accessCategory: 'subscribers only'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Virumaa Teataja",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-382 article-7460077"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://virumaateataja.postimees.ee/search" rel="noopener">T, 22.02.2022</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://virumaateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 344;"><img width="100%" src="https://f.pmo.ee/logos/382/2f8352a4e90eb9c85a18c3057a3c1dfa.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--382"><div class="menu-items menu-items--sub"><a href="https://virumaateataja.postimees.ee/section/385" class="submenu-section section-font-color flex flex--align-items-center">Uudised</a><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" rel="noopener" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/5420" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" rel="noopener" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/5418" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div><a href="https://virumaateataja.postimees.ee/section/1188" target="_self" rel="noopener" class="menu-item">Meelelahutus</a></div><div><a href="https://virumaateataja.postimees.ee/section/5419" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://virumaateataja.postimees.ee/term/648946/virumaa-suvesaund-2021" target="_self" rel="noopener" class="menu-item">Virumaa Suvesaund</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7460077%2Fvirumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F7460077%2Fvirumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7460077"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li><li class="breadcrumb-item">Virumaa muusikafestival tähistab riigi aastapäeva kontserdiga &quot;Ole hoitud, Eesti!&quot;</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460077" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Virumaa%20muusikafestival%20t%C3%A4histab%20riigi%20aastap%C3%A4eva%20kontserdiga%20%22Ole%20hoitud%2C%20Eesti!%22&url=https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460077"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7460077&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Virumaa%20muusikafestival%20t%C3%A4histab%20riigi%20aastap%C3%A4eva%20kontserdiga%20%22Ole%20hoitud%2C%20Eesti!%22&url=https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460077"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-22T12:30:00+02:00">22. veebruar 2022, 12:30</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7460077"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Virumaa muusikafestival tähistab riigi aastapäeva kontserdiga &quot;Ole hoitud, Eesti!&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55638" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/j1NZl3dasYswWpppHXG8A43hmuU=/40x40/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg" srcset="//f11.pmo.ee/j1NZl3dasYswWpppHXG8A43hmuU=/40x40/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg, //f11.pmo.ee/a0HwSN0OEXENA2JhzeXHYkYXnzM=/80x80/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Toomas Herm</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/3rG7rcaaH1lQpavtdwUe0YOE8b0=/1370x820/smart/nginx/o/2022/02/22/14380925t1h773b.jpg"><figure-fullscreen eager :image-id="14380925" image-url="//f9.pmo.ee/37iHjFtARxaxtHnRzfiFCf4cM9w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/22/14380925t1h773b.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14380925)" src="//f9.pmo.ee/3rG7rcaaH1lQpavtdwUe0YOE8b0=/1370x820/smart/nginx/o/2022/02/22/14380925t1h773b.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Virumaa muusikafestivali peaesineja on Eesti Rahvusmeeskoor. <span class="figure__caption--name">FOTO: Virumaa muusikafestival</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>III Virumaa muusikafestival, mis kestab 19.–27. veebruarini, on pühendatud Eesti 104. aastapäevale. Sügistalvel koroona tõttu edasi lükatud festival toob Eesti tippmuusikud virumaalastele koju kätte.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-awemihynif" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ca8x9ga2ie" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-efnof00h3s" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Festivali missiooniks on luua nii Ida- kui ka Lääne-Virumaa elanikele ja külalistele lisavõimalusi kvaliteetsest muusikast osasaamiseks. Festival algas Kiviõlis ning jätkub Narva-Jõesuus, Tapal ja Kohtla-Järvel. Kõik kontserdid on vaba sissepääsuga.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>"Vaatamata COVID-i keerukatele tingimustele on hea meel, et festival Virumaal toimub," ütles festivali ellu kutsunud Pille Lill. "Usun, et festivali kontserdid annavad hea emotsiooni praegusesse hetke nii publikule kui esinejatel," lisas ta.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7460077" secure-domain="https://secure.postimees.ee" section-color="#1e77bc" return-to="https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460077" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Virumaa%20muusikafestival%20t%C3%A4histab%20riigi%20aastap%C3%A4eva%20kontserdiga%20%22Ole%20hoitud%2C%20Eesti!%22&url=https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460077"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7460077&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Virumaa%20muusikafestival%20t%C3%A4histab%20riigi%20aastap%C3%A4eva%20kontserdiga%20%22Ole%20hoitud%2C%20Eesti!%22&url=https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7460077"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wr4jb1jyy0" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7460077" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7460077" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/385">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T12:30:00+02:00"><meta itemprop="dateModified" content="2022-02-22T12:41:41+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oWfGx3hRCaBPO6LIk6chA6qoQbA=/324x222/smart/nginx/o/2022/02/22/14380925t1h773b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oWfGx3hRCaBPO6LIk6chA6qoQbA=/324x222/smart/nginx/o/2022/02/22/14380925t1h773b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virumaa muusikafestival tähistab riigi aastapäeva kontserdiga &quot;Ole hoitud, Eesti!&quot; </span></a><a href="https://virumaateataja.postimees.ee/7460077/virumaa-muusikafestival-tahistab-riigi-aastapaeva-kontserdiga-ole-hoitud-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T10:53:00+02:00"><meta itemprop="dateModified" content="2022-02-22T11:55:01+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459960/laane-virumaale-lisandus-175-koroonahaiget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UVk405_f8IdQuRCEL9pEN7myWlU=/324x222/smart/nginx/o/2022/02/22/14380674t1hd9c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UVk405_f8IdQuRCEL9pEN7myWlU=/324x222/smart/nginx/o/2022/02/22/14380674t1hd9c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459960/laane-virumaale-lisandus-175-koroonahaiget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaale lisandus 175 koroonahaiget </span></a><a href="https://virumaateataja.postimees.ee/7459960/laane-virumaale-lisandus-175-koroonahaiget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T10:26:00+02:00"><meta itemprop="dateModified" content="2022-02-22T11:14:19+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459933/teeaarsetesse-parklatesse-pannakse-uued-sobivad-prugikastid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nhcWu0mTO9eDViXX7gKaw13m0qs=/324x222/smart/nginx/o/2022/02/22/14380645t1h7d13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nhcWu0mTO9eDViXX7gKaw13m0qs=/324x222/smart/nginx/o/2022/02/22/14380645t1h7d13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459933/teeaarsetesse-parklatesse-pannakse-uued-sobivad-prugikastid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeäärsetesse parklatesse pannakse uued sobivad prügikastid </span></a><a href="https://virumaateataja.postimees.ee/7459933/teeaarsetesse-parklatesse-pannakse-uued-sobivad-prugikastid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T09:21:00+02:00"><meta itemprop="dateModified" content="2022-02-22T10:47:41+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459862/eesti-seakasvatus-on-joudnud-katastroofilisse-olukorda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DPXnE0FoXZ0rO2RGrW0sxtgpZZo=/324x222/smart/nginx/o/2022/02/22/14380521t1h36fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DPXnE0FoXZ0rO2RGrW0sxtgpZZo=/324x222/smart/nginx/o/2022/02/22/14380521t1h36fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459862/eesti-seakasvatus-on-joudnud-katastroofilisse-olukorda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti seakasvatus on jõudnud katastroofilisse olukorda </span></a><a href="https://virumaateataja.postimees.ee/7459862/eesti-seakasvatus-on-joudnud-katastroofilisse-olukorda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T07:39:35+02:00"><meta itemprop="dateModified" content="2022-02-22T07:39:37+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459784/teedel-varitseb-libedus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6puOqpY_n3tX1yFzkyh30eAYyjc=/324x222/smart/nginx/o/2022/02/22/14380438t1h663e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6puOqpY_n3tX1yFzkyh30eAYyjc=/324x222/smart/nginx/o/2022/02/22/14380438t1h663e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459784/teedel-varitseb-libedus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teedel varitseb libedus </span></a><a href="https://virumaateataja.postimees.ee/7459784/teedel-varitseb-libedus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T00:05:00+02:00"><meta itemprop="dateModified" content="2022-02-22T08:01:37+02:00"><meta itemprop="author" content="Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459598/koolist-lahkunud-neiu-direktorit-kardavad-nii-opilased-kui-opetajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SJzwlIkFzft4BE1KwvzN6DWrFuc=/324x222/smart/nginx/o/2022/02/21/14380013t1h41cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SJzwlIkFzft4BE1KwvzN6DWrFuc=/324x222/smart/nginx/o/2022/02/21/14380013t1h41cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459598/koolist-lahkunud-neiu-direktorit-kardavad-nii-opilased-kui-opetajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolist lahkunud neiu: “Direktorit kardavad nii õpilased kui õpetajad” </span></a><a href="https://virumaateataja.postimees.ee/7459598/koolist-lahkunud-neiu-direktorit-kardavad-nii-opilased-kui-opetajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k0daz0kdt9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T00:03:00+02:00"><meta itemprop="dateModified" content="2022-02-21T20:06:34+02:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459588/rakvere-kesklinnas-51-tundi-elektrita-jalle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R5v0GUO_sgwDOFX9BM7yl_zakZs=/324x222/smart/nginx/o/2022/02/21/14379996t1hd14e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R5v0GUO_sgwDOFX9BM7yl_zakZs=/324x222/smart/nginx/o/2022/02/21/14379996t1hd14e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459588/rakvere-kesklinnas-51-tundi-elektrita-jalle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere kesklinnas 51 tundi elektrita. Jälle! </span></a><a href="https://virumaateataja.postimees.ee/7459588/rakvere-kesklinnas-51-tundi-elektrita-jalle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-22T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-21T20:07:56+02:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459589/kroonimark-annab-marku-puhendumise-markamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JZOggn4ZbMhkjd9zTnIsfWz4niQ=/324x222/smart/nginx/o/2022/02/21/14380000t1h9fff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JZOggn4ZbMhkjd9zTnIsfWz4niQ=/324x222/smart/nginx/o/2022/02/21/14380000t1h9fff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459589/kroonimark-annab-marku-puhendumise-markamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kroonimärk annab märku pühendumise märkamisest </span></a><a href="https://virumaateataja.postimees.ee/7459589/kroonimark-annab-marku-puhendumise-markamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T20:26:00+02:00"><meta itemprop="dateModified" content="2022-02-22T12:23:31+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459617/arvo-pardi-uus-kooriteos-kolab-esmakordselt-eesti-publikule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dK1gS4hjMJCCGn5dUt6i8l3s0AA=/324x222/smart/nginx/o/2022/02/21/14380082t1h3e4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dK1gS4hjMJCCGn5dUt6i8l3s0AA=/324x222/smart/nginx/o/2022/02/21/14380082t1h3e4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459617/arvo-pardi-uus-kooriteos-kolab-esmakordselt-eesti-publikule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvo Pärdi uus kooriteos kõlab esmakordselt Eesti publikule </span></a><a href="https://virumaateataja.postimees.ee/7459617/arvo-pardi-uus-kooriteos-kolab-esmakordselt-eesti-publikule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T19:34:00+02:00"><meta itemprop="dateModified" content="2022-02-21T20:06:29+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459575/ool-vastu-teisipaeva-voib-esineda-haireid-swedbanki-e-kanalite-toos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a6PEDKrFnvuZgBRqk8tXk3UCHB0=/324x222/smart/nginx/o/2022/02/21/14379965t1h2cae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a6PEDKrFnvuZgBRqk8tXk3UCHB0=/324x222/smart/nginx/o/2022/02/21/14379965t1h2cae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459575/ool-vastu-teisipaeva-voib-esineda-haireid-swedbanki-e-kanalite-toos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööl vastu teisipäeva võib esineda häireid Swedbanki e-kanalite töös </span></a><a href="https://virumaateataja.postimees.ee/7459575/ool-vastu-teisipaeva-voib-esineda-haireid-swedbanki-e-kanalite-toos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T17:02:00+02:00"><meta itemprop="dateModified" content="2022-02-21T17:11:57+02:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459435/haljala-valda-hakkab-juhtima-ettevotja-anti-puusepp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6_j-rH-CgsXT9HFWPP5xnLL-Zyc=/324x222/smart/nginx/o/2022/02/21/14379575t1h4a8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6_j-rH-CgsXT9HFWPP5xnLL-Zyc=/324x222/smart/nginx/o/2022/02/21/14379575t1h4a8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459435/haljala-valda-hakkab-juhtima-ettevotja-anti-puusepp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haljala valda hakkab juhtima ettevõtja Anti Puusepp </span></a><a href="https://virumaateataja.postimees.ee/7459435/haljala-valda-hakkab-juhtima-ettevotja-anti-puusepp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T16:55:00+02:00"><meta itemprop="dateModified" content="2022-02-21T17:02:31+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459424/rakvere-teatri-eritellimusena-valmis-kaduviku-kook" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v07_lYgtvrXiKLQrRd-JpTW9ThI=/324x222/smart/nginx/o/2022/02/21/14379564t1hc3b6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v07_lYgtvrXiKLQrRd-JpTW9ThI=/324x222/smart/nginx/o/2022/02/21/14379564t1hc3b6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459424/rakvere-teatri-eritellimusena-valmis-kaduviku-kook" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere teatri eritellimusena valmis Kaduviku kook </span></a><a href="https://virumaateataja.postimees.ee/7459424/rakvere-teatri-eritellimusena-valmis-kaduviku-kook" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T15:38:00+02:00"><meta itemprop="dateModified" content="2022-02-21T20:04:41+02:00"><meta itemprop="author" content="Merly Raudla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459324/president-andis-kadrinas-gumnasistidele-uhiskonnaopetuse-tundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PQso84cNX2cWzPWoX7AeYLtXk6U=/324x222/filters:focal(1017x563:1032x578)/nginx/o/2022/02/21/14379303t1h55d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PQso84cNX2cWzPWoX7AeYLtXk6U=/324x222/filters:focal(1017x563:1032x578)/nginx/o/2022/02/21/14379303t1h55d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459324/president-andis-kadrinas-gumnasistidele-uhiskonnaopetuse-tundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President andis Kadrinas gümnasistidele ühiskonnaõpetuse tundi <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/7459324/president-andis-kadrinas-gumnasistidele-uhiskonnaopetuse-tundi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://virumaateataja.postimees.ee/7459324/president-andis-kadrinas-gumnasistidele-uhiskonnaopetuse-tundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-21T15:31:00+02:00"><meta itemprop="dateModified" content="2022-02-21T20:05:10+02:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459318/palmse-kortsist-varastati-alkoholi-ja-sularaha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TVZj6r4Mz5ygWtLA6sWposaXk6I=/324x222/smart/nginx/o/2022/02/21/14379278t1h895c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TVZj6r4Mz5ygWtLA6sWposaXk6I=/324x222/smart/nginx/o/2022/02/21/14379278t1h895c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459318/palmse-kortsist-varastati-alkoholi-ja-sularaha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palmse kõrtsist varastati alkoholi ja sularaha </span></a><a href="https://virumaateataja.postimees.ee/7459318/palmse-kortsist-varastati-alkoholi-ja-sularaha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-21T14:45:00+02:00"><meta itemprop="dateModified" content="2022-02-21T20:13:08+02:00"><meta itemprop="author" content="Inna Grünfeldt, Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459260/elo-uleoja-ehib-valgetahe-iv-klassi-teenetemark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2iI_411sM4Rsk-528KYJT8mZenY=/324x222/smart/nginx/o/2022/02/21/14379160t1haecf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2iI_411sM4Rsk-528KYJT8mZenY=/324x222/smart/nginx/o/2022/02/21/14379160t1haecf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459260/elo-uleoja-ehib-valgetahe-iv-klassi-teenetemark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elo Üleoja ehib Valgetähe IV klassi teenetemärk </span></a><a href="https://virumaateataja.postimees.ee/7459260/elo-uleoja-ehib-valgetahe-iv-klassi-teenetemark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-olmkqnnehe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T09:44:34+02:00"><meta itemprop="dateModified" content="2022-02-04T09:44:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtete/asutuste tuleohutusülevaatus kohustuslik </span></a><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T13:08:00+02:00"><meta itemprop="dateModified" content="2022-02-21T13:24:29+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459161/vabariigi-aastapaev-mojutab-omniva-saadetiste-tarneaegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nuYlCFpeK1GQljVnKoTfiW1SJjo=/324x222/smart/nginx/o/2022/02/21/14378938t1h0109.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nuYlCFpeK1GQljVnKoTfiW1SJjo=/324x222/smart/nginx/o/2022/02/21/14378938t1h0109.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459161/vabariigi-aastapaev-mojutab-omniva-saadetiste-tarneaegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabariigi aastapäev mõjutab Omniva saadetiste tarneaegu </span></a><a href="https://virumaateataja.postimees.ee/7459161/vabariigi-aastapaev-mojutab-omniva-saadetiste-tarneaegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-21T12:30:00+02:00"><meta itemprop="dateModified" content="2022-02-21T20:04:11+02:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459114/wabariigi-kohwiku-ohtu-lukkub-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KSMHIyEwrWbq0Pv-B-ktUkUnjiM=/324x222/smart/nginx/o/2022/02/21/14378881t1hea2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KSMHIyEwrWbq0Pv-B-ktUkUnjiM=/324x222/smart/nginx/o/2022/02/21/14378881t1hea2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459114/wabariigi-kohwiku-ohtu-lukkub-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wabariigi Kohwiku õhtu lükkub edasi </span></a><a href="https://virumaateataja.postimees.ee/7459114/wabariigi-kohwiku-ohtu-lukkub-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T11:21:00+02:00"><meta itemprop="dateModified" content="2022-02-21T11:57:18+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459035/laane-virumaale-lisandus-144-koroonahaiget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OVDsbg64PxHezPSpt5SShZOaw_c=/324x222/smart/nginx/o/2022/02/21/14378720t1hb08f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OVDsbg64PxHezPSpt5SShZOaw_c=/324x222/smart/nginx/o/2022/02/21/14378720t1hb08f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459035/laane-virumaale-lisandus-144-koroonahaiget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaale lisandus 144 koroonahaiget </span></a><a href="https://virumaateataja.postimees.ee/7459035/laane-virumaale-lisandus-144-koroonahaiget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-21T10:59:00+02:00"><meta itemprop="dateModified" content="2022-02-21T11:10:43+02:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7459013/galeriis-saab-taas-naha-vahvaid-virulasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8LK25TXiXdixB272lr5zXquaO_o=/324x222/smart/nginx/o/2022/02/21/14378696t1h10df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8LK25TXiXdixB272lr5zXquaO_o=/324x222/smart/nginx/o/2022/02/21/14378696t1h10df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7459013/galeriis-saab-taas-naha-vahvaid-virulasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galeriis saab taas näha vahvaid virulasi </span></a><a href="https://virumaateataja.postimees.ee/7459013/galeriis-saab-taas-naha-vahvaid-virulasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T10:39:00+02:00"><meta itemprop="dateModified" content="2022-02-21T11:18:29+02:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458995/eelmisel-aastal-toimus-raudteedel-kaheksa-onnetusjuhtumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9taTRSYVm65fnStK3D4hESjKa9o=/324x222/filters:focal(1324x763:1339x778)/nginx/o/2022/02/21/14378658t1h7baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9taTRSYVm65fnStK3D4hESjKa9o=/324x222/filters:focal(1324x763:1339x778)/nginx/o/2022/02/21/14378658t1h7baf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458995/eelmisel-aastal-toimus-raudteedel-kaheksa-onnetusjuhtumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelmisel aastal toimus raudteedel kaheksa õnnetusjuhtumit </span></a><a href="https://virumaateataja.postimees.ee/7458995/eelmisel-aastal-toimus-raudteedel-kaheksa-onnetusjuhtumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-21T07:40:00+02:00"><meta itemprop="dateModified" content="2022-02-21T08:41:17+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458843/teed-on-tana-kohati-libedad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j5h7H_xEzJDqiOYHRI5VnxFw2Pc=/324x222/smart/nginx/o/2022/02/21/14378288t1h5650.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j5h7H_xEzJDqiOYHRI5VnxFw2Pc=/324x222/smart/nginx/o/2022/02/21/14378288t1h5650.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458843/teed-on-tana-kohati-libedad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teed on täna kohati libedad </span></a><a href="https://virumaateataja.postimees.ee/7458843/teed-on-tana-kohati-libedad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-20T20:35:00+02:00"><meta itemprop="dateModified" content="2022-02-20T20:57:41+02:00"><meta itemprop="author" content="Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458743/virumaade-piiril-toimus-raske-liiklusonnetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vYvFeIJ0rodgABOTxyFFMtCk_5Y=/324x222/smart/nginx/o/2022/02/20/14377957t1h426b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vYvFeIJ0rodgABOTxyFFMtCk_5Y=/324x222/smart/nginx/o/2022/02/20/14377957t1h426b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458743/virumaade-piiril-toimus-raske-liiklusonnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virumaade piiril toimus raske liiklusõnnetus </span></a><a href="https://virumaateataja.postimees.ee/7458743/virumaade-piiril-toimus-raske-liiklusonnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-20T20:21:00+02:00"><meta itemprop="dateModified" content="2022-02-21T09:29:01+02:00"><meta itemprop="author" content="Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458739/virumaa-muuseumid-alustab-rakvere-juubeliaastale-puhendatud-loengutega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7b37Ua2l06DD5fLOkgO2kGqr9hU=/324x222/smart/nginx/o/2022/02/20/14377950t1hf0e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7b37Ua2l06DD5fLOkgO2kGqr9hU=/324x222/smart/nginx/o/2022/02/20/14377950t1hf0e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458739/virumaa-muuseumid-alustab-rakvere-juubeliaastale-puhendatud-loengutega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virumaa Muuseumid alustab Rakvere juubeliaastale pühendatud loengutega </span></a><a href="https://virumaateataja.postimees.ee/7458739/virumaa-muuseumid-alustab-rakvere-juubeliaastale-puhendatud-loengutega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-20T20:12:00+02:00"><meta itemprop="dateModified" content="2022-02-21T10:06:37+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458733/talvekulmad-ei-ole-veel-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xRzi50AOPUjV0vDLcnZG6fFLeqw=/324x222/smart/nginx/o/2022/02/20/14377941t1h9bb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xRzi50AOPUjV0vDLcnZG6fFLeqw=/324x222/smart/nginx/o/2022/02/20/14377941t1h9bb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458733/talvekulmad-ei-ole-veel-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvekülmad ei ole veel läbi </span></a><a href="https://virumaateataja.postimees.ee/7458733/talvekulmad-ei-ole-veel-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-20T15:05:00+02:00"><meta itemprop="dateModified" content="2022-02-21T08:34:38+02:00"><meta itemprop="author" content="Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458572/piltuudis-kehv-ilm-rattasoiduks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8Eot3J5NGycsMrzM1AP6FT1inkY=/324x222/smart/nginx/o/2022/02/20/14377267t1h8c3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8Eot3J5NGycsMrzM1AP6FT1inkY=/324x222/smart/nginx/o/2022/02/20/14377267t1h8c3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458572/piltuudis-kehv-ilm-rattasoiduks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Kehv ilm rattasõiduks </span></a><a href="https://virumaateataja.postimees.ee/7458572/piltuudis-kehv-ilm-rattasoiduks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-20T14:39:00+02:00"><meta itemprop="dateModified" content="2022-02-21T13:56:53+02:00"><meta itemprop="author" content="Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458559/tapa-gumnaasiumis-lahvatas-konflikt-direktori-ja-koolist-lahkunud-opilaste-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dIY0BLJ-3-UaejOpfWqASZyx2NM=/324x222/smart/nginx/o/2022/02/20/14377286t1h0446.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dIY0BLJ-3-UaejOpfWqASZyx2NM=/324x222/smart/nginx/o/2022/02/20/14377286t1h0446.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458559/tapa-gumnaasiumis-lahvatas-konflikt-direktori-ja-koolist-lahkunud-opilaste-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapa gümnaasiumis lahvatas konflikt direktori ja koolist lahkunud õpilaste vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/7458559/tapa-gumnaasiumis-lahvatas-konflikt-direktori-ja-koolist-lahkunud-opilaste-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud koolijuhi kommentaar</div></a><a href="https://virumaateataja.postimees.ee/7458559/tapa-gumnaasiumis-lahvatas-konflikt-direktori-ja-koolist-lahkunud-opilaste-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-20T12:09:00+02:00"><meta itemprop="dateModified" content="2022-02-21T10:26:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458492/maakonda-lisandus-oopaevaga-186-positiivset-koroonatesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AOLN3w7ZLfq1r_orKpRcyn5weJk=/324x222/smart/nginx/o/2022/02/20/14377016t1h2f26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AOLN3w7ZLfq1r_orKpRcyn5weJk=/324x222/smart/nginx/o/2022/02/20/14377016t1h2f26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458492/maakonda-lisandus-oopaevaga-186-positiivset-koroonatesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonda lisandus ööpäevaga 186 positiivset koroonatesti </span></a><a href="https://virumaateataja.postimees.ee/7458492/maakonda-lisandus-oopaevaga-186-positiivset-koroonatesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-20T10:59:00+02:00"><meta itemprop="dateModified" content="2022-02-21T20:14:35+02:00"><meta itemprop="author" content="Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458459/talisurfi-mm-il-kolm-medalit-voitnud-raigo-piho-jah-olen-saavutussportlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IucnziHXVgeedj6yFCDgH0Idw3k=/324x222/smart/nginx/o/2022/02/20/14376767t1h5c7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IucnziHXVgeedj6yFCDgH0Idw3k=/324x222/smart/nginx/o/2022/02/20/14376767t1h5c7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458459/talisurfi-mm-il-kolm-medalit-voitnud-raigo-piho-jah-olen-saavutussportlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talisurfi MM-il kolm medalit võitnud Raigo Piho: &quot;Jah, olen saavutussportlane&quot; </span></a><a href="https://virumaateataja.postimees.ee/7458459/talisurfi-mm-il-kolm-medalit-voitnud-raigo-piho-jah-olen-saavutussportlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-19T20:45:00+02:00"><meta itemprop="dateModified" content="2022-02-21T10:32:58+02:00"><meta itemprop="author" content="Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458297/uus-nadal-toob-lumelisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X6QAWH81_b6sQN5kny6k_TwlCd4=/324x222/smart/nginx/o/2022/02/19/14376218t1h21f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/X6QAWH81_b6sQN5kny6k_TwlCd4=/324x222/smart/nginx/o/2022/02/19/14376218t1h21f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458297/uus-nadal-toob-lumelisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus nädal toob lumelisa </span></a><a href="https://virumaateataja.postimees.ee/7458297/uus-nadal-toob-lumelisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-19T20:13:00+02:00"><meta itemprop="dateModified" content="2022-02-21T20:04:58+02:00"><meta itemprop="author" content="Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458291/kunda-kooliteatritrupp-toi-betti-alveri-luulepaevalt-neli-auhinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l8g5VMa4Tm7-n3a9Qvh9B6H-mtw=/324x222/filters:focal(752x819:767x834)/nginx/o/2022/02/19/14376166t1hf031.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/l8g5VMa4Tm7-n3a9Qvh9B6H-mtw=/324x222/filters:focal(752x819:767x834)/nginx/o/2022/02/19/14376166t1hf031.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458291/kunda-kooliteatritrupp-toi-betti-alveri-luulepaevalt-neli-auhinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunda kooliteatritrupp tõi Betti Alveri luulepäevalt neli auhinda </span></a><a href="https://virumaateataja.postimees.ee/7458291/kunda-kooliteatritrupp-toi-betti-alveri-luulepaevalt-neli-auhinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-19T15:46:00+02:00"><meta itemprop="dateModified" content="2022-02-21T10:39:41+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458182/laupaeval-langes-elektri-borsihind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4m4Yo5320Rx8Bbj_a2jqGeoQHlA=/324x222/smart/nginx/o/2022/02/19/14375557t1h10be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4m4Yo5320Rx8Bbj_a2jqGeoQHlA=/324x222/smart/nginx/o/2022/02/19/14375557t1h10be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458182/laupaeval-langes-elektri-borsihind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval langes elektri börsihind </span></a><a href="https://virumaateataja.postimees.ee/7458182/laupaeval-langes-elektri-borsihind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-19T15:32:00+02:00"><meta itemprop="dateModified" content="2022-02-21T10:58:23+02:00"><meta itemprop="author" content="Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458176/eesti-sai-uued-suunised-rahvastiku-vahenemisega-toimetulekuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rSokERH5tDEuEbXk28UTNQhOqi4=/324x222/smart/nginx/o/2022/02/19/14375523t1he2dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rSokERH5tDEuEbXk28UTNQhOqi4=/324x222/smart/nginx/o/2022/02/19/14375523t1he2dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458176/eesti-sai-uued-suunised-rahvastiku-vahenemisega-toimetulekuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sai uued suunised rahvastiku vähenemisega toimetulekuks </span></a><a href="https://virumaateataja.postimees.ee/7458176/eesti-sai-uued-suunised-rahvastiku-vahenemisega-toimetulekuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-19T14:48:00+02:00"><meta itemprop="dateModified" content="2022-02-21T10:28:21+02:00"><meta itemprop="author" content="Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7458152/maakonda-lisandus-298-uut-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C_RGVVyxEJm6M88WjMm27Ufr8mk=/324x222/smart/nginx/o/2022/02/19/14375458t1h6c57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/C_RGVVyxEJm6M88WjMm27Ufr8mk=/324x222/smart/nginx/o/2022/02/19/14375458t1h6c57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab">Uudised</a></div><a href="https://virumaateataja.postimees.ee/7458152/maakonda-lisandus-298-uut-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonda lisandus 298 uut nakatunut </span></a><a href="https://virumaateataja.postimees.ee/7458152/maakonda-lisandus-298-uut-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZpB0D6v8AmJh2DUpKTeP51MJljM=/60x60/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" data-lazy-src-x2="//f7.pmo.ee/9h03z7koOlYZXsqAK2Jjvs4JRVw=/120x120/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" alt="Author"><p class="site-footer__author-name">Eva Samolberg-Palmi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eva.samolberg-palmi@virumaateataja.ee">eva.samolberg-palmi@virumaateataja.ee</a><p>322 9117</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b9bb08f6393b48a37d87.js" async></script></body></html>