<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#2077bd"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f8.pmo.ee/7LR0FrtythsnvMD3muvPpytiyGY=/1200x630/smart/nginx/o/2022/03/29/14454282t1hef99.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/7LR0FrtythsnvMD3muvPpytiyGY=/1200x630/smart/nginx/o/2022/03/29/14454282t1hef99.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Välisministeerium taunib Eesti diplomaatide väljasaamist"><meta property="twitter:title" content="Välisministeerium taunib Eesti diplomaatide väljasaamist"><meta property="og:url" content="https://virumaateataja.postimees.ee/7488685/valisministeerium-taunib-eesti-diplomaatide-valjasaamist"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7488685/valisministeerium-taunib-eesti-diplomaatide-valjasaamist"><meta property="og:site_name" content="Paberleht"><meta property="og:description" content="Välisministeerium avaldas nördimust Venemaa föderatsiooni eilse otsuse peale kuulutada persona non grata’ks kolm Eesti diplomaati, kes on oma tegevuses lähtunud eranditult diplomaatiliste suhete Viini konventsiooni sõnast ja vaimust."><meta property="twitter:description" content="Välisministeerium avaldas nördimust Venemaa föderatsiooni eilse otsuse peale kuulutada persona non grata’ks kolm Eesti diplomaati, kes on oma tegevuses lähtunud eranditult diplomaatiliste suhete Viini konventsiooni sõnast ja vaimust."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="välisministeerium"><meta property="article:tag" content="diplomaat"><meta property="article:tag" content="Venemaa"><meta name="article:published_time" content="2022-03-30T00:00:00+03:00"><meta name="article:modified_time" content="2022-03-29T19:10:06+03:00"><meta name="description" content="Välisministeerium avaldas nördimust Venemaa föderatsiooni eilse otsuse peale kuulutada persona non grata’ks kolm Eesti diplomaati, kes on oma tegevuses lähtunud eranditult diplomaatiliste suhete Viini konventsiooni sõnast ja vaimust."><meta name="keywords" content="välisministeerium, diplomaat, Venemaa"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7488685/valisministeerium-taunib-eesti-diplomaatide-valjasaamist"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Välisministeerium taunib Eesti diplomaatide väljasaamist - Paberleht - Tasuline - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-d1fe8dfd689853b80a3a.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #2077bd;
    --section-color-rgb: #2077bd;
    --section-secondary-color: #0071B3;
    --section-secondary-color-rgb: #0071B3;
    --section-tertiary-color: #CCECFF;
    --section-tertiary-color-rgb: #CCECFF;
    --section-quaternary-color: #E08741;
    --section-quaternary-color-rgb: #E08741;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #2077bd;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-8, 79, 149) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-8, 79, 149);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'BNS';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>(function(src) {
      var a = document.createElement("script");
      a.type = "text/javascript";
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName("script")[0];
      b.parentNode.insertBefore(a, b)
    })("https://experience-eu.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");</script><script>window._APP_ = {
      config: "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",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "382:1682:1530";
      
      const pageType = "article";
      const datePublished = "2022-03-30T00:00:00+03:00";
      const content = {
        type: 'article',
        contentId: 7488685,
        accessCategory: 'subscribers only'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "382",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="undefined/build-mm-v6/bundle-0a4686eb73ad5e0b5fd3.js"></script></head><body class="section-382 subsection-1530 article-7488685"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>K, 30.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/167" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://virumaateataja.postimees.ee" class="header-logo header-logo--large" style="--width: 309.59999999999997px; --height: 36px"><img src="https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg" height="100%" alt="Virumaa Teataja"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://virumaateataja.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" rel="noopener" class="menu-item">112</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/5420" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" rel="noopener" class="menu-item">Virumaa</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/5418" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/1188" target="_self" rel="noopener" class="menu-item">Meelelahutus</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/5419" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/term/648947/suvesaund" target="_self" rel="noopener" class="menu-item menu-item--important">Virumaa Suvesaund</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7488110"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Välisministeerium taunib Eesti diplomaatide väljasaamist</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/55264"><img alt="BNS" src="//f11.pmo.ee/V_O0k99zy4XT9tg--FQQ9P2QkT8=/112x112/smart/nginx/o/2017/02/09/6323455t1h0c72.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/55264" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">BNS</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-30T00:00:00+03:00">30. märts 2022, 0:00</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Välisministeerium taunib Eesti diplomaatide väljasaamist</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7488685/valisministeerium-taunib-eesti-diplomaatide-valjasaamist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7488685" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7488685/valisministeerium-taunib-eesti-diplomaatide-valjasaamist%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7488685&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7488685/valisministeerium-taunib-eesti-diplomaatide-valjasaamist"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=V%C3%A4lisministeerium%20taunib%20Eesti%20diplomaatide%20v%C3%A4ljasaamist&url=https://virumaateataja.postimees.ee/7488685/valisministeerium-taunib-eesti-diplomaatide-valjasaamist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7488685"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=V%C3%A4lisministeerium%20taunib%20Eesti%20diplomaatide%20v%C3%A4ljasaamist&url=https://virumaateataja.postimees.ee/7488685/valisministeerium-taunib-eesti-diplomaatide-valjasaamist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7488685"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://virumaateataja.postimees.ee/7488685/valisministeerium-taunib-eesti-diplomaatide-valjasaamist/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7488685"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/iAcRXhOlz3a19ahYRqadY9uBUpY=/1536x0/smart/nginx/o/2022/03/29/14454282t1hef99.jpg"><figure-fullscreen eager :image-id="14454282" image-url="//f8.pmo.ee/YPj1R3kjIRVkN4mYUaMlbBLqgts=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/29/14454282t1hef99.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14454282)" src="//f8.pmo.ee/iAcRXhOlz3a19ahYRqadY9uBUpY=/1536x0/smart/nginx/o/2022/03/29/14454282t1hef99.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Välisministeerium Ukraina lipu värvides."></div><figcaption class="figure__caption"><span class="figure__caption--title">Välisministeerium Ukraina lipu värvides.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Eero Vabamägi</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Välisministeerium avaldas nördimust Venemaa föderatsiooni eilse otsuse peale kuulutada <em>persona non grata</em>’ks kolm Eesti diplomaati, kes on oma tegevuses lähtunud eranditult diplomaatiliste suhete Viini konventsiooni sõnast ja vaimust.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7488685" secure-domain="https://secure.postimees.ee" section-color="#E08741" return-to="https://virumaateataja.postimees.ee/7488685/valisministeerium-taunib-eesti-diplomaatide-valjasaamist" country="ee"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T00:03:00+03:00"><meta itemprop="dateModified" content="2022-03-29T19:12:08+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7488687/soda-toob-pollumeestele-ridamisi-probleeme" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Sõda toob põllumeestele ridamisi probleeme</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T00:00:00+03:00"><meta itemprop="dateModified" content="2022-03-29T19:10:06+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7488685/valisministeerium-taunib-eesti-diplomaatide-valjasaamist" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Välisministeerium taunib Eesti diplomaatide väljasaamist</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T00:00:00+03:00"><meta itemprop="dateModified" content="2022-03-29T19:09:00+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7488684/tartu-hakkab-sojavaemaadelt-koristama-jaakreostust" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Tartu hakkab sõjaväemaadelt koristama jääkreostust</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T00:00:00+03:00"><meta itemprop="dateModified" content="2022-03-29T19:05:04+03:00"><meta itemprop="author" content="Andres Tohver"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7488681/kahjuritest-rasitud-rakvere-linnametsas-tehti-sanitaarraie" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Kahjuritest räsitud Rakvere linnametsas tehti sanitaarraie</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T00:00:00+03:00"><meta itemprop="dateModified" content="2022-03-29T19:00:03+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7488678/rakverre-ehitatakse-eesti-uks-suurimaid-pump-track-e" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Rakverre ehitatakse Eesti üks suurimaid pump track’e</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-30T00:00:00+03:00"><meta itemprop="dateModified" content="2022-03-29T18:55:38+03:00"><meta itemprop="author" content="Tauno Tihti"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7488673/publik-aitas-rakvere-vorkpalliklubi-tahtsa-voiduga-poolfinaali" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Publik aitas Rakvere Võrkpalliklubi tähtsa võiduga poolfinaali</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kf42qxk98x" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7488687,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T12:43:15+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-29T19:12:08+03:00&quot;,&quot;slug&quot;:&quot;soda-toob-pollumeestele-ridamisi-probleeme&quot;,&quot;datePublished&quot;:&quot;2022-03-30T00:03:00+03:00&quot;,&quot;headline&quot;:&quot;Sõda toob põllumeestele ridamisi probleeme&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-30T00:03:00+03:00&quot;,&quot;publicationScheduleId&quot;:8369,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:488,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14454283,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/HL6V9FLium-T0C2sClysAxa6ZKI=/50x50/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/YBbWoDB3bLNIPaXbgNA4ulkEGIc=/155x155/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-DCOYYfx3Ruda3TDfSdD5pvZk2M=/650x650/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/sD907iCTx03MdxbnAcFmyc9mUTU=/1080x1080/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/Ls6hqLqWRl-0JThZjjKQ4YK2sZQ=/270x480/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/chBTJg5DEtzmwM6BGTjpQi8NRtM=/540x960/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/HgjUcoZDFZIvoKnZTjNaV7sAtfs=/1080x1920/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/dznp7iuDniEsOVI4wAzjOI3XQvg=/1080x0/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/3dquKBoAy_C444ven9H5B6_AGeE=/0x50/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/WWqHY7-lhKhBeRpK38S7ouAydoE=/0x155/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/mB4K-G1MywN9FHHuGEqSr705dtI=/480x270/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/6r92ZmX4HkZSsU2-PIBi9T_0p7E=/960x540/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/h_YJNBhpzp5EvWk7q5CD7m6NOk0=/1920x1080/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/o8gaTFZBDF5_euvUGj7fF7hVEBs=/0x60/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/OF8Lwj8gjSA50AeQXWhzBzIOEEI=/140x93/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/NcT4J7CpAgVcEVZWlvi7uAi9sKQ=/538x422/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Põllumehed seisavad silmitsi suure probleemiga – väetiste hinnad on aastaga tõusnud kuni viis korda.&quot;,&quot;ru&quot;:&quot;Põllumehed seisavad silmitsi suure probleemiga – väetiste hinnad on aastaga tõusnud kuni viis korda.&quot;,&quot;en&quot;:&quot;Põllumehed seisavad silmitsi suure probleemiga – väetiste hinnad on aastaga tõusnud kuni viis korda.&quot;,&quot;lv&quot;:&quot;Põllumehed seisavad silmitsi suure probleemiga – väetiste hinnad on aastaga tõusnud kuni viis korda.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Põllumeestel on ukse ees kevadtööd, kus oma kindel koht on väetistel ja taimekaitsevahenditel. Nendega olid keerulised lood juba enne seda, kui Venemaa alustas agressiooni Ukrainas. Meie põllumehed aga kasutavad peamiselt just Ukrainas ja Venemaal toodetud väetiseid.&lt;/p&gt;&quot;,&quot;wordCount&quot;:36}],&quot;authors&quot;:[{&quot;id&quot;:55638,&quot;email&quot;:&quot;toomas.herm@virumaateataja.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Toomas Herm&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6114875,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Meelis Meilbaum&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/y1MJBDDru9Rx1tcvKVjRHvaMg3A=/50x50/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Er4tTpcB3DDpwW3isvP_nxLXbvo=/155x155/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/2GKbhpFLEnDb56mOERTKzfcxGdU=/650x650/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/1FyPAuHl7L3FPbqFdBilIFNzDF0=/1080x1080/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/6endB9u1X6zUChxpMTtuvZTdGTo=/270x480/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Fjhzep45MDH8oO8GfojofH8VR8U=/540x960/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/CEi030cLNcnTYOqFQMKYVushbRw=/1080x1920/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/U3SGmqLVEWL6Tg203cGo3Bgo54w=/1080x0/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/wp7Je-fql23OFE_vWpLFeXRhwRk=/0x50/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/SzWODUQkiTahnSHMIJXV1hnHGwA=/0x155/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/5DgC6hAvlwmQQQwgjFPIXnz5U2Y=/480x270/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/_gYcGXYcS9zlpZTXmIusAi4v8v0=/960x540/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/paP_Qhw2VGtcufMQYN5D10BcE3Y=/1920x1080/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/CplYZUZCN9-1y1ObIipHd5v1NGA=/0x60/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/lpR-TppXxy5k2cN0Ag2GIXMSBwQ=/140x93/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/O2CMUTH-78NrEeWw3kOcosowEmE=/538x422/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Toomas Herm.&quot;,&quot;ru&quot;:&quot;Toomas Herm.&quot;,&quot;en&quot;:&quot;Toomas Herm.&quot;,&quot;lv&quot;:&quot;Toomas Herm.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:143,&quot;topLeftY&quot;:119,&quot;bottomRightX&quot;:717,&quot;bottomRightY&quot;:913}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:678176,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kõbu agro oü&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kobu-agro-ou&quot;},{&quot;id&quot;:542165,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Marek Kõbu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;marek-kobu&quot;},{&quot;id&quot;:596742,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;gustav põldmaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gustav-poldmaa&quot;},{&quot;id&quot;:50747,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;väetised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vaetised&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:9192,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;soda&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;10d683293dfce8a659eb00396e8939d1DJ7gmojIzRNCQAIFg9HM1Se31p+UcXRYO0jSfBMrjOMJ5nyvLjGJp+yhoCCB+qJy&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aa7595ad97b6f98c1f73fb144929a9acjRSeZ/4NpWi3L9DRzVl99MRL+eRDFyTrVknKBPpY3Eth4pKW14fhSg2xFjXxExm5&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;812b0cbbb476ea3dda89711fe6439b16z7125c+AmrOx6sXl6bM2zKiX5wQo3Wh3c57URPxL4CsiXfkOnmBpAp+vcoEiCel9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1530,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#2077bd&quot;,&quot;color&quot;:&quot;#2077bd&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;40f12c9781f56133c1de13891dc41b97AYOVUkh3XGoATVytihP4IQhP2gr0O6qEb47csUAuCv8jxiFVxtAHsj9eM40oipDn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14454283,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/HL6V9FLium-T0C2sClysAxa6ZKI=/50x50/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/YBbWoDB3bLNIPaXbgNA4ulkEGIc=/155x155/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-DCOYYfx3Ruda3TDfSdD5pvZk2M=/650x650/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/sD907iCTx03MdxbnAcFmyc9mUTU=/1080x1080/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/Ls6hqLqWRl-0JThZjjKQ4YK2sZQ=/270x480/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/chBTJg5DEtzmwM6BGTjpQi8NRtM=/540x960/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/HgjUcoZDFZIvoKnZTjNaV7sAtfs=/1080x1920/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/dznp7iuDniEsOVI4wAzjOI3XQvg=/1080x0/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/3dquKBoAy_C444ven9H5B6_AGeE=/0x50/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/WWqHY7-lhKhBeRpK38S7ouAydoE=/0x155/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/mB4K-G1MywN9FHHuGEqSr705dtI=/480x270/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/6r92ZmX4HkZSsU2-PIBi9T_0p7E=/960x540/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/h_YJNBhpzp5EvWk7q5CD7m6NOk0=/1920x1080/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/o8gaTFZBDF5_euvUGj7fF7hVEBs=/0x60/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/OF8Lwj8gjSA50AeQXWhzBzIOEEI=/140x93/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/NcT4J7CpAgVcEVZWlvi7uAi9sKQ=/538x422/smart/nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Põllumehed seisavad silmitsi suure probleemiga – väetiste hinnad on aastaga tõusnud kuni viis korda.&quot;,&quot;ru&quot;:&quot;Põllumehed seisavad silmitsi suure probleemiga – väetiste hinnad on aastaga tõusnud kuni viis korda.&quot;,&quot;en&quot;:&quot;Põllumehed seisavad silmitsi suure probleemiga – väetiste hinnad on aastaga tõusnud kuni viis korda.&quot;,&quot;lv&quot;:&quot;Põllumehed seisavad silmitsi suure probleemiga – väetiste hinnad on aastaga tõusnud kuni viis korda.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454283t1h7a6f.jpg&quot;}}},{&quot;id&quot;:7488685,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T15:30:41+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-29T19:10:06+03:00&quot;,&quot;slug&quot;:&quot;valisministeerium-taunib-eesti-diplomaatide-valjasaamist&quot;,&quot;datePublished&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;headline&quot;:&quot;Välisministeerium taunib Eesti diplomaatide väljasaamist&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;publicationScheduleId&quot;:8369,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:71,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14454282,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/hFqN4_4m-WJjIXojBvUjHCJkhDI=/50x50/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/LFWjgck_5Kg8VKb2RpfJUDmPuTU=/155x155/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/di4fXEQ9UNMB1TJxlwVEm4uWzOI=/650x650/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/y9qr9wToAwwDKwwzNtnJUcStZVE=/1080x1080/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/OesJ3pbUxVgqm8yBiz2Tq74sZ_E=/270x480/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/VX1yIjVgaxcgMZA202nbVeBA6O4=/540x960/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/8ydDty4USF6nwlouDX0ALEFqYEc=/1080x1920/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/21-Dy-d5jQqVmSKMLCETQNG7QOw=/1080x0/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/hAQIf9f-doLx_ePKSWxKdSQ5tjY=/0x50/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/W_TcAmmlRA_6nDLTbQLAmay1aFU=/0x155/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/mamRRd4_eGCRq5_YkISND5E4HLU=/480x270/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/H17d4FSw5ouZXqRMxgwJPJ5UglI=/960x540/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/8KCqAifDjDU4jEFRuRAbhU7eKzU=/1920x1080/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/OLKFLen9KLGA4F24SRy-oD2Yj3Y=/0x60/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/uKdGUn4mhMIIoP_OR58JP0tigPw=/140x93/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Ok3YrPEe7F5O6UpkxZoGpDnFA_8=/538x422/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Välisministeerium Ukraina lipu värvides.&quot;,&quot;ru&quot;:&quot;Välisministeerium Ukraina lipu värvides.&quot;,&quot;en&quot;:&quot;Välisministeerium Ukraina lipu värvides.&quot;,&quot;lv&quot;:&quot;Välisministeerium Ukraina lipu värvides.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454282t1hef99.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Välisministeerium avaldas nördimust Venemaa föderatsiooni eilse otsuse peale kuulutada &lt;em&gt;persona non grata&lt;/em&gt;’ks kolm Eesti diplomaati, kes on oma tegevuses lähtunud eranditult diplomaatiliste suhete Viini konventsiooni sõnast ja vaimust.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:12494,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;välisministeerium&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;valisministeerium&quot;},{&quot;id&quot;:20903,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;diplomaat&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;diplomaat&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d2d24d92bf81a5e53cd7bc39122d1a25IHfbF97r5Kwg0yV3+i4a1MdusFf/BJkxngHWjne4uXX1hYN+RWLTs075kt+r3ne+&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;066e80fa612de8604176fb7ce4628846tGZVlpPCdg0TEZIluFt2AAUogA4e3tCPwCMLSb2nfF8ucROkR5ifPDJ35x2CxxFy&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;52ee0488e8a7a29f57b6e4c5235986a2oZFKYZDKa8LUC0XaqODiEOcnrAMNhlckm8oy0s86+Dyq5hHAW7OtanzLIwqNFUgO&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1530,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#2077bd&quot;,&quot;color&quot;:&quot;#2077bd&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;25980be3153d2f04cae437d4a6535e6610oPqH3QHwsMXB4WVcqxIiFJqwyg0MRS4DmwcBUVwNZ82oPWx8gqedc/xpa4uojJ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14454282,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/hFqN4_4m-WJjIXojBvUjHCJkhDI=/50x50/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/LFWjgck_5Kg8VKb2RpfJUDmPuTU=/155x155/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/di4fXEQ9UNMB1TJxlwVEm4uWzOI=/650x650/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/y9qr9wToAwwDKwwzNtnJUcStZVE=/1080x1080/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/OesJ3pbUxVgqm8yBiz2Tq74sZ_E=/270x480/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/VX1yIjVgaxcgMZA202nbVeBA6O4=/540x960/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/8ydDty4USF6nwlouDX0ALEFqYEc=/1080x1920/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/21-Dy-d5jQqVmSKMLCETQNG7QOw=/1080x0/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/hAQIf9f-doLx_ePKSWxKdSQ5tjY=/0x50/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/W_TcAmmlRA_6nDLTbQLAmay1aFU=/0x155/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/mamRRd4_eGCRq5_YkISND5E4HLU=/480x270/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/H17d4FSw5ouZXqRMxgwJPJ5UglI=/960x540/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/8KCqAifDjDU4jEFRuRAbhU7eKzU=/1920x1080/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/OLKFLen9KLGA4F24SRy-oD2Yj3Y=/0x60/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/uKdGUn4mhMIIoP_OR58JP0tigPw=/140x93/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Ok3YrPEe7F5O6UpkxZoGpDnFA_8=/538x422/smart/nginx/o/2022/03/29/14454282t1hef99.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Välisministeerium Ukraina lipu värvides.&quot;,&quot;ru&quot;:&quot;Välisministeerium Ukraina lipu värvides.&quot;,&quot;en&quot;:&quot;Välisministeerium Ukraina lipu värvides.&quot;,&quot;lv&quot;:&quot;Välisministeerium Ukraina lipu värvides.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454282t1hef99.jpg&quot;}}},{&quot;id&quot;:7488684,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T15:58:18+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-29T19:09:00+03:00&quot;,&quot;slug&quot;:&quot;tartu-hakkab-sojavaemaadelt-koristama-jaakreostust&quot;,&quot;datePublished&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;headline&quot;:&quot;Tartu hakkab sõjaväemaadelt koristama jääkreostust&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;publicationScheduleId&quot;:8369,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:88,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14454280,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Margus Ansu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/OlfXLAbIE-1ZCzGNmpGDRg_z2dY=/50x50/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/aBPf9DinVe-wXRHeIMmqOyjfHgQ=/155x155/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Fg3nDyk_5LuI5JEvyskRKTw5ZVo=/650x650/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/BhSHx198AeN_K2ou6UHPMV4vi6g=/1080x1080/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/jnJm07oKOXzRHkjRzPhWUgTwQG4=/270x480/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5FRZgAr8sroDOr7hniLokkYgdiE=/540x960/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/1GVxr7l00w2FPzZWUZgGQ-jNnms=/1080x1920/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/qnYwvqm8ND-N8IIasXqHO1Ral38=/1080x0/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/FfjQ7hfsSwapWXM1H0pba8ATcd8=/0x50/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gSPRfdfeJQABTGTPHu3kAdMlOws=/0x155/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/MPJfyYm3KtBl0_YsdfByBXRR-2s=/480x270/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/q3_Tj-eLfVV5tuI464Gdc_NXazM=/960x540/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ql7D6jwNNZnfpSQTwzkMz1nTtDA=/1920x1080/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/1kssC61229VVOdHJmLQKzIZuEag=/0x60/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/8mbvBygBMBLiiTZi6yCYNnQgSM8=/140x93/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/dn1tP53yKN7ae6p3X4XVLAhCBSc=/538x422/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Raadi endise sõjaväelennuvälja ligidal on palju jääkreostust.&quot;,&quot;ru&quot;:&quot;Raadi endise sõjaväelennuvälja ligidal on palju jääkreostust.&quot;,&quot;en&quot;:&quot;Raadi endise sõjaväelennuvälja ligidal on palju jääkreostust.&quot;,&quot;lv&quot;:&quot;Raadi endise sõjaväelennuvälja ligidal on palju jääkreostust.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tartu osaleb partnerina projektis “Raatuse jääkreostuskolde ohutustamine”, mis esitatakse rahastamiseks keskkonnainvesteeringute keskusele veemajanduse programmi raames.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4933,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lennuväli&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lennuvali&quot;},{&quot;id&quot;:16431,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Raadi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raadi&quot;},{&quot;id&quot;:18812,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;keskkonnainvesteeringute keskus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;keskkonnainvesteeringute-keskus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;37f302c31a574e6db3cd90cfa53236c0CaFjgF1t4nnVzurJB6q7fNKLXlJGvzIYaHKdkMFzb+edPa9pyLBEHIjG6UCBvNmj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ea056a863e958fc6e33c9117ba424db3LHkw+ZqIsF/IdQhHgBbZ/XOeukiNMUl9KR1X7YhlzumXHrixxbPb9loS9WCaZb/L&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3a967e0a9d4b3a67a6c8421a1d943856niUt7K9klsJxpS/BQRScxCEXJKjckpUAtLZYLDc58MzzHh7ObeV0ON6sXqwCF0Ji&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1530,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#2077bd&quot;,&quot;color&quot;:&quot;#2077bd&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ca6c8d6f3e4dc997304544633d66bbb01T0VLdQwRoxH/x7O4/9PZWlmyKkA6k38lUQZSQDb4+tJ6Z3HZm/20L1df3XG5KlT&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14454280,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Margus Ansu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/OlfXLAbIE-1ZCzGNmpGDRg_z2dY=/50x50/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/aBPf9DinVe-wXRHeIMmqOyjfHgQ=/155x155/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Fg3nDyk_5LuI5JEvyskRKTw5ZVo=/650x650/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/BhSHx198AeN_K2ou6UHPMV4vi6g=/1080x1080/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/jnJm07oKOXzRHkjRzPhWUgTwQG4=/270x480/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5FRZgAr8sroDOr7hniLokkYgdiE=/540x960/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/1GVxr7l00w2FPzZWUZgGQ-jNnms=/1080x1920/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/qnYwvqm8ND-N8IIasXqHO1Ral38=/1080x0/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/FfjQ7hfsSwapWXM1H0pba8ATcd8=/0x50/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/gSPRfdfeJQABTGTPHu3kAdMlOws=/0x155/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/MPJfyYm3KtBl0_YsdfByBXRR-2s=/480x270/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/q3_Tj-eLfVV5tuI464Gdc_NXazM=/960x540/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ql7D6jwNNZnfpSQTwzkMz1nTtDA=/1920x1080/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/1kssC61229VVOdHJmLQKzIZuEag=/0x60/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/8mbvBygBMBLiiTZi6yCYNnQgSM8=/140x93/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/dn1tP53yKN7ae6p3X4XVLAhCBSc=/538x422/smart/nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Raadi endise sõjaväelennuvälja ligidal on palju jääkreostust.&quot;,&quot;ru&quot;:&quot;Raadi endise sõjaväelennuvälja ligidal on palju jääkreostust.&quot;,&quot;en&quot;:&quot;Raadi endise sõjaväelennuvälja ligidal on palju jääkreostust.&quot;,&quot;lv&quot;:&quot;Raadi endise sõjaväelennuvälja ligidal on palju jääkreostust.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454280t1h7b22.jpg&quot;}}},{&quot;id&quot;:7488681,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T15:33:19+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-29T19:05:04+03:00&quot;,&quot;slug&quot;:&quot;kahjuritest-rasitud-rakvere-linnametsas-tehti-sanitaarraie&quot;,&quot;datePublished&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;headline&quot;:&quot;Kahjuritest räsitud Rakvere linnametsas tehti sanitaarraie&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;publicationScheduleId&quot;:8369,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:446,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14454276,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Andres Tohver&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Pm07W4Id1_vSLTRrHpPbe8FoAz4=/50x50/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/TMklKlvPRP752MoT5c-ZsPoC1GQ=/155x155/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/9Q-5Mkjb9bEJO8CPl9m8aUPYtIU=/650x650/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/1JcJEywvOWzTnMzzWbeyLDlGudA=/1080x1080/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/fgRFjjlYCxsqjbdMf6BHxZ0k0YI=/270x480/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/awhNrkXuyz_rj6e3KkLrm02F0Wk=/540x960/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/DI5l7QCVZE_rvSl-b8_P23qppms=/1080x1920/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/M2_8xQ4krO7nV84xY8WZPgnyNss=/1080x0/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/mzhdevMc9-O5V3WakreuYoxo8fg=/0x50/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/16T-pfmuXcHPQ0d_KwGUk-NfF9c=/0x155/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/TPkWVyQJYH_Bh2iV_So4UgdM3xE=/480x270/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/qckbXslDjPDkunJFERalQjN38nc=/960x540/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/dSnS4O-rjv16iPdNy8UNtk0x9Xo=/1920x1080/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/VFzwVb-KwcGV8xaEOa5mq6GvsRY=/0x60/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/NwYFrEtEUi_Rkcj-YLKVbLr7eDA=/140x93/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/yds2fj4klfBf0tk0rqMMrqSUn1A=/538x422/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kui kahjustatud puult natuke koort eemaldada, on näha ka üraskivastne.&quot;,&quot;ru&quot;:&quot;Kui kahjustatud puult natuke koort eemaldada, on näha ka üraskivastne.&quot;,&quot;en&quot;:&quot;Kui kahjustatud puult natuke koort eemaldada, on näha ka üraskivastne.&quot;,&quot;lv&quot;:&quot;Kui kahjustatud puult natuke koort eemaldada, on näha ka üraskivastne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Rakveres Aia tänava ääres kõrguvad palgivirnad. Juba kahjustatud puude raie ei aita kahjurite tõrjele kaasa, küll aga saab linn kuivanud puud eemaldada ja asemele istutada uued.&lt;/p&gt;&quot;,&quot;wordCount&quot;:26}],&quot;authors&quot;:[{&quot;id&quot;:150254,&quot;email&quot;:&quot;andres.tohver@virumaateataja.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Andres Tohver&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14258643,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ain Liiva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/VgydouFahUjNlEanP2eDc8xDlwY=/50x50/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/cvkpHc-mR8qEDBjFmWyej5-7rHo=/155x155/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/djArdS0VZ9Cf1npSKIvsCvDhtaU=/650x650/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/LgHpK6SfmRMcabIBOuvvc8isbkM=/1080x1080/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/jIO-unLNJdtDRFr2T2Iv0FPiePg=/270x480/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/6VR-m3A0ubHiIFsPkn3GOdFYJ3c=/540x960/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3E1nLIfb_uz4tNFC1UgzKcW8YeQ=/1080x1920/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Z_xei7tg7oKgW-dM22IPfCRk79s=/1080x0/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/En0Yxe4ICpok5IeIy6RU5YgXrDA=/0x50/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/SC__SMecTgFeQHD3gQBF4foMLOs=/0x155/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/0zz-cxwP5rkXkwH0Ckm4-hCy08s=/480x270/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/sOsldvFfNwp1Op7Wb3auZIQf2Wc=/960x540/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/DfZHCdqnI9WTP-DLlwOPM5aD1xQ=/1920x1080/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/xVdfFztqGVYVflzXta8rEpFTzdM=/0x60/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/gspQCt6lmnY9LbqExlKzoM1CztA=/140x93/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/l-IwX7YBJkG9nNXChVCNKegTn1M=/538x422/smart/nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Andres Tohver.&quot;,&quot;ru&quot;:&quot;Andres Tohver.&quot;,&quot;en&quot;:&quot;Andres Tohver.&quot;,&quot;lv&quot;:&quot;Andres Tohver.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/13/14258643t1h55c0.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:586730,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rakvere linnamets&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rakvere-linnamets&quot;},{&quot;id&quot;:678175,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sanitaarraie&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sanitaarraie&quot;},{&quot;id&quot;:589826,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;riin sikka&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;riin-sikka&quot;},{&quot;id&quot;:596147,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;taavi saar&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;taavi-saar&quot;},{&quot;id&quot;:583361,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kooreürask&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kooreurask&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3f911da768f4dcc0e7a4c1e17c69254ekizb3tjrbPYI3A1cnXkNi7UNhKNo+/WWPIU7myAQQM26jlUoh32vfDzz6EOdeJ6x&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9c2b93345f6a4ac417c1f5f216b4a318plv5si35PKjBUrBeTUjy/sTxaohYbUdDpQR1C+aAybmIkVjw1LYa6jFTmGm2DaJA&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2319ee17b02ef4fbb6b72ef3809323afkyBG9YFTEe7CJioQ1N0zDbuiGhZIzBRsy9aPlnOtqx5dFny3KVGNM8r72ymCOGYd&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1530,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#2077bd&quot;,&quot;color&quot;:&quot;#2077bd&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3f93ca3c298d3586c41c6d599095a4bfiA3iAiL7/2FvNShL88iwBoXGjv5Me6BvZsHdpE4qEoGF9ibG7n0/xIRviXPUlmEj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14454276,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Andres Tohver&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Pm07W4Id1_vSLTRrHpPbe8FoAz4=/50x50/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/TMklKlvPRP752MoT5c-ZsPoC1GQ=/155x155/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/9Q-5Mkjb9bEJO8CPl9m8aUPYtIU=/650x650/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/1JcJEywvOWzTnMzzWbeyLDlGudA=/1080x1080/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/fgRFjjlYCxsqjbdMf6BHxZ0k0YI=/270x480/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/awhNrkXuyz_rj6e3KkLrm02F0Wk=/540x960/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/DI5l7QCVZE_rvSl-b8_P23qppms=/1080x1920/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/M2_8xQ4krO7nV84xY8WZPgnyNss=/1080x0/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/mzhdevMc9-O5V3WakreuYoxo8fg=/0x50/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/16T-pfmuXcHPQ0d_KwGUk-NfF9c=/0x155/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/TPkWVyQJYH_Bh2iV_So4UgdM3xE=/480x270/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/qckbXslDjPDkunJFERalQjN38nc=/960x540/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/dSnS4O-rjv16iPdNy8UNtk0x9Xo=/1920x1080/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/VFzwVb-KwcGV8xaEOa5mq6GvsRY=/0x60/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/NwYFrEtEUi_Rkcj-YLKVbLr7eDA=/140x93/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/yds2fj4klfBf0tk0rqMMrqSUn1A=/538x422/smart/nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kui kahjustatud puult natuke koort eemaldada, on näha ka üraskivastne.&quot;,&quot;ru&quot;:&quot;Kui kahjustatud puult natuke koort eemaldada, on näha ka üraskivastne.&quot;,&quot;en&quot;:&quot;Kui kahjustatud puult natuke koort eemaldada, on näha ka üraskivastne.&quot;,&quot;lv&quot;:&quot;Kui kahjustatud puult natuke koort eemaldada, on näha ka üraskivastne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454276t1hd18d.jpg&quot;}}},{&quot;id&quot;:7488678,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T11:05:19+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-29T19:00:03+03:00&quot;,&quot;slug&quot;:&quot;rakverre-ehitatakse-eesti-uks-suurimaid-pump-track-e&quot;,&quot;datePublished&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;headline&quot;:&quot;Rakverre ehitatakse Eesti üks suurimaid pump track’e&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;publicationScheduleId&quot;:8369,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:492,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14454268,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marianne Loorents&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/D3FF47feuAODo88VblUX5tssOSI=/50x50/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/UUFiaPLb3MRnNUKk-TR6lHbIK88=/155x155/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/lAFPaBg_J2gfwgM5eRHGb0EDVxA=/650x650/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/QevnCyccslxeLlfswN46_99snko=/1080x1080/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/xM71j3YNIPYXIYzJjimESyXKAAo=/270x480/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/_ZMqSITpikxXhGg0xBATjFiK1g8=/540x960/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/opy3N3SDm9qp4kXvFs3ARzDEEbU=/1080x1920/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/MGb1m4SvYTYd3XfKnvTJ_0X2MLA=/1080x0/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/5NOgIBvqjfV455PPHRZ4a18i3l4=/0x50/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Gy2200Ez5lIziHLsYBWnltAcugA=/0x155/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/r1_KZIvzdF7pYaWrbUV86-K814A=/480x270/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/HI6H1Xgddg8_2EcKSRv5rfdRbNc=/960x540/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/TH_oHMa4hC46siMeysc2jGhwSnI=/1920x1080/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/b1Xys1J_dyayy_yIYBGFuGj1OZc=/0x60/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/PMtM9hZ1B1teH1e5hOdIcgSWJMM=/140x93/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/VrcdB0OICkV_HkLKpKemc-hUjww=/538x422/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;“Tissimägede” funktsioon muutub kõvasti. Pump track’i ehitus juba käib, kogu kompleks peaks juuni alguseks valmis olema.&quot;,&quot;ru&quot;:&quot;“Tissimägede” funktsioon muutub kõvasti. Pump track’i ehitus juba käib, kogu kompleks peaks juuni alguseks valmis olema.&quot;,&quot;en&quot;:&quot;“Tissimägede” funktsioon muutub kõvasti. Pump track’i ehitus juba käib, kogu kompleks peaks juuni alguseks valmis olema.&quot;,&quot;lv&quot;:&quot;“Tissimägede” funktsioon muutub kõvasti. Pump track’i ehitus juba käib, kogu kompleks peaks juuni alguseks valmis olema.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454268t1h190a.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Senine &lt;em&gt;skate&lt;/em&gt;-park saab ajalooks, liiklusõpetuse algõpperada tuleb koos &lt;em&gt;pump track&lt;/em&gt;’iga. Kelgutajate rõõmuks jääb üks nõlv neile.&lt;/p&gt;&quot;,&quot;wordCount&quot;:16}],&quot;authors&quot;:[{&quot;id&quot;:149187,&quot;email&quot;:&quot;tauno.tihti@virumaateataja.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Tauno Tihti&quot;,&quot;position&quot;:&quot;spordiajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14248908,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ain Liiva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/bTJQNi9b-Bj1Usf4a8Hunlwyzrc=/50x50/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/YowUjuQ7xcFJEx0zsJE13uqp5cs=/155x155/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/pUE6IwyxpCVEVDcr8iSdWTF7jys=/650x650/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/5upjAKDs2cXPOfdYoN4K2tUNGao=/1080x1080/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/AXo27qbkraniFSGLBB1z8pq5bWg=/270x480/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/jV40oD3yX6mYkDBBusyx15EwX6c=/540x960/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/KEe6SNXTAwXH7cVwox6xHMkTti8=/1080x1920/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/JlbVu8_CjKhOViEx6V0AqQZteYI=/1080x0/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/NAPlK0GQZuwoSuiu68exa7kTYoI=/0x50/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/GxHJARJQDXKAOb9ndQc8EgKGaO4=/0x155/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/BjK12BVeYCm9xyxQUIY3W7BvmZs=/480x270/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/SAkk3ATofHX-72QZ2Hw9HI1QbsU=/960x540/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/QMXO-NegYSVPAcI3aSxQ5Up1ju0=/1920x1080/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/hk26u_blxuWuUf0lEGZjdwGvIQg=/0x60/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/nskQm9ZkJux139bHqiOrRuA6EJM=/140x93/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/uKSzBPWfuuNWRZ9iR016mxt-ecA=/538x422/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tauno Tihti.&quot;,&quot;ru&quot;:&quot;Tauno Tihti.&quot;,&quot;en&quot;:&quot;Tauno Tihti.&quot;,&quot;lv&quot;:&quot;Tauno Tihti.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:541281,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pumptrack&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pumptrack&quot;},{&quot;id&quot;:562323,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rakvere spordihall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rakvere-spordihall&quot;},{&quot;id&quot;:93635,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;KERT KARUS&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;kert-karus&quot;},{&quot;id&quot;:89632,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rakvere linnavalitsus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rakvere-linnavalitsus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;93e4a67bd732728e917ebbf4c780e0dba0jHB+Ccrx/+5+GQbMuGhcv6IVtXT+XQjAW0BE64BIIdpAibuuB/+qfNBRIRlASU&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:388,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;918f1111d974c3d47b1272d01112a05fXTJJOEVDzZehqa+g3bEWGuKwdd+7IxApeaqy+kS5JBRjZhsJfhijsb6R9doUQsrS&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:388,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;89711c4b4c40033daa87225d2cc381d7+WUxD5vlJafn+hlaDWWJQm427O3uuwEZXdPzTnqF1NXNUnXf3VN9yBnQPCgDv8UD&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1530,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#2077bd&quot;,&quot;color&quot;:&quot;#2077bd&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;99e83c18e501a0045e76ad52c8f34013SX51Xm2W5gCU3UJS5WLn94jv9p0JmOS/FursohCG0EBE5tutVOOxptViI3oWrY9f&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14454268,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marianne Loorents&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/D3FF47feuAODo88VblUX5tssOSI=/50x50/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/UUFiaPLb3MRnNUKk-TR6lHbIK88=/155x155/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/lAFPaBg_J2gfwgM5eRHGb0EDVxA=/650x650/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/QevnCyccslxeLlfswN46_99snko=/1080x1080/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/xM71j3YNIPYXIYzJjimESyXKAAo=/270x480/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/_ZMqSITpikxXhGg0xBATjFiK1g8=/540x960/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/opy3N3SDm9qp4kXvFs3ARzDEEbU=/1080x1920/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/MGb1m4SvYTYd3XfKnvTJ_0X2MLA=/1080x0/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/5NOgIBvqjfV455PPHRZ4a18i3l4=/0x50/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Gy2200Ez5lIziHLsYBWnltAcugA=/0x155/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/r1_KZIvzdF7pYaWrbUV86-K814A=/480x270/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/HI6H1Xgddg8_2EcKSRv5rfdRbNc=/960x540/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/TH_oHMa4hC46siMeysc2jGhwSnI=/1920x1080/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/b1Xys1J_dyayy_yIYBGFuGj1OZc=/0x60/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/PMtM9hZ1B1teH1e5hOdIcgSWJMM=/140x93/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/VrcdB0OICkV_HkLKpKemc-hUjww=/538x422/smart/nginx/o/2022/03/29/14454268t1h190a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;“Tissimägede” funktsioon muutub kõvasti. Pump track’i ehitus juba käib, kogu kompleks peaks juuni alguseks valmis olema.&quot;,&quot;ru&quot;:&quot;“Tissimägede” funktsioon muutub kõvasti. Pump track’i ehitus juba käib, kogu kompleks peaks juuni alguseks valmis olema.&quot;,&quot;en&quot;:&quot;“Tissimägede” funktsioon muutub kõvasti. Pump track’i ehitus juba käib, kogu kompleks peaks juuni alguseks valmis olema.&quot;,&quot;lv&quot;:&quot;“Tissimägede” funktsioon muutub kõvasti. Pump track’i ehitus juba käib, kogu kompleks peaks juuni alguseks valmis olema.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454268t1h190a.jpg&quot;}}},{&quot;id&quot;:7488673,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T13:31:14+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-29T18:55:38+03:00&quot;,&quot;slug&quot;:&quot;publik-aitas-rakvere-vorkpalliklubi-tahtsa-voiduga-poolfinaali&quot;,&quot;datePublished&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;headline&quot;:&quot;Publik aitas Rakvere Võrkpalliklubi tähtsa võiduga poolfinaali&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-30T00:00:00+03:00&quot;,&quot;publicationScheduleId&quot;:8369,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:189,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14454260,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Karolin Sepp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/_dcDOsUFd7-gNODw0DdgElidc3w=/50x50/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/HMXMZ7DtGT8_KnJKDG8_l-Qw5Jc=/155x155/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/TNnCS_-3YPpmTvHOHgNHYYptiLE=/650x650/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Aex6xPsA21pKWetbP9ZHJ5c6jfE=/1080x1080/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/DsQb3R_Nfg0GuHTqWzx8QxTROwQ=/270x480/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/9cbptgVPAgq-uqYkHccD8Epk_YY=/540x960/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-JFjBkHXhtCzKucNk2_8ZJz09YM=/1080x1920/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/938ST9d3T0CCFEs8EbQsKzt2Mns=/1080x0/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/QgUOMWTKjmFaUJSVYs16yuF02ZI=/0x50/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/_qn1PvE2tlLErFmIvuhZCDPHnGg=/0x155/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/hDmGEVY1URF37RsAElzHkoROsUQ=/480x270/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/aoeMXLRoUMDZAvlk6ggAtwvQvb4=/960x540/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/rHbOkyMRB0sMO4ITURkrPpnzEwg=/1920x1080/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/MduQppIhgBbBSjVYndcT3laGxUA=/0x60/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/qH0kA0zM1QodeJ-nDT4fqc9rA9Y=/140x93/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/TnX34M3aSWzP9hYw72-qitSNPt4=/538x422/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rakvere Võrkpalliklubi (valges) alistas pingelises seerias Tallinna Ülikooli ja jätkab esiliigas võidu püüdmist.&quot;,&quot;ru&quot;:&quot;Rakvere Võrkpalliklubi (valges) alistas pingelises seerias Tallinna Ülikooli ja jätkab esiliigas võidu püüdmist.&quot;,&quot;en&quot;:&quot;Rakvere Võrkpalliklubi (valges) alistas pingelises seerias Tallinna Ülikooli ja jätkab esiliigas võidu püüdmist.&quot;,&quot;lv&quot;:&quot;Rakvere Võrkpalliklubi (valges) alistas pingelises seerias Tallinna Ülikooli ja jätkab esiliigas võidu püüdmist.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454260t1h016a.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Nädalavahetusel peetud Eesti võrkpalli meistrivõistluste veerandfinaal lõppes võidukalt BMF / Rakvere Võrkpalliklubile, kes oli üle Tallinna Ülikooli meeskonnast.&lt;/p&gt;&quot;,&quot;wordCount&quot;:17}],&quot;authors&quot;:[{&quot;id&quot;:149187,&quot;email&quot;:&quot;tauno.tihti@virumaateataja.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Tauno Tihti&quot;,&quot;position&quot;:&quot;spordiajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14248908,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-12-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ain Liiva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/bTJQNi9b-Bj1Usf4a8Hunlwyzrc=/50x50/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/YowUjuQ7xcFJEx0zsJE13uqp5cs=/155x155/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/pUE6IwyxpCVEVDcr8iSdWTF7jys=/650x650/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/5upjAKDs2cXPOfdYoN4K2tUNGao=/1080x1080/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/AXo27qbkraniFSGLBB1z8pq5bWg=/270x480/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/jV40oD3yX6mYkDBBusyx15EwX6c=/540x960/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/KEe6SNXTAwXH7cVwox6xHMkTti8=/1080x1920/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/JlbVu8_CjKhOViEx6V0AqQZteYI=/1080x0/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/NAPlK0GQZuwoSuiu68exa7kTYoI=/0x50/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/GxHJARJQDXKAOb9ndQc8EgKGaO4=/0x155/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/BjK12BVeYCm9xyxQUIY3W7BvmZs=/480x270/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/SAkk3ATofHX-72QZ2Hw9HI1QbsU=/960x540/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/QMXO-NegYSVPAcI3aSxQ5Up1ju0=/1920x1080/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/hk26u_blxuWuUf0lEGZjdwGvIQg=/0x60/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/nskQm9ZkJux139bHqiOrRuA6EJM=/140x93/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/uKSzBPWfuuNWRZ9iR016mxt-ecA=/538x422/smart/nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tauno Tihti.&quot;,&quot;ru&quot;:&quot;Tauno Tihti.&quot;,&quot;en&quot;:&quot;Tauno Tihti.&quot;,&quot;lv&quot;:&quot;Tauno Tihti.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/12/08/14248908t1h60a9.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:572221,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;bmf/rakvere võrkpalliklubi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bmf-rakvere-vorkpalliklubi&quot;},{&quot;id&quot;:572171,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rahu hall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rahu-hall&quot;},{&quot;id&quot;:13485,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tallinna ülikool&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tallinna-ulikool&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bac6e934bb64cd96cb0f0905e7989cccKmxyNMLBYq977NThNE7+Jo8OANLm9+03giuAjmAsr3+dUGzoRzsoocwjYzb6hbF+&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:388,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;02c2aafd85950cc645653f40018a7691wmy/LBHK7oG0XPUByo/HaKhMH7ABLLoyKQYcnSAKObjbUkyFvEV9YUDd/+KOSBEX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:388,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1202560d19c6c90735c9be6253a73a0e4H7q2tNg8UO0q8oDvIGyCVmGx/Qc5/IGnxq240zuhmwSBov2nzbx9i5NbG0/ydOj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1530,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#2077bd&quot;,&quot;color&quot;:&quot;#2077bd&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;112652fed3ad725ddc21f5c696c37d74WcEs6dyavXCJJBkLR701JAVQQrry/FFTwSB1n/Iod7KFptB/a7qP9DHHlfHxqFsu&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Paberleht&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14454260,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Karolin Sepp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/_dcDOsUFd7-gNODw0DdgElidc3w=/50x50/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/HMXMZ7DtGT8_KnJKDG8_l-Qw5Jc=/155x155/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/TNnCS_-3YPpmTvHOHgNHYYptiLE=/650x650/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Aex6xPsA21pKWetbP9ZHJ5c6jfE=/1080x1080/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/DsQb3R_Nfg0GuHTqWzx8QxTROwQ=/270x480/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/9cbptgVPAgq-uqYkHccD8Epk_YY=/540x960/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-JFjBkHXhtCzKucNk2_8ZJz09YM=/1080x1920/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/938ST9d3T0CCFEs8EbQsKzt2Mns=/1080x0/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/QgUOMWTKjmFaUJSVYs16yuF02ZI=/0x50/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/_qn1PvE2tlLErFmIvuhZCDPHnGg=/0x155/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/hDmGEVY1URF37RsAElzHkoROsUQ=/480x270/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/aoeMXLRoUMDZAvlk6ggAtwvQvb4=/960x540/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/rHbOkyMRB0sMO4ITURkrPpnzEwg=/1920x1080/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/MduQppIhgBbBSjVYndcT3laGxUA=/0x60/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/qH0kA0zM1QodeJ-nDT4fqc9rA9Y=/140x93/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/TnX34M3aSWzP9hYw72-qitSNPt4=/538x422/smart/nginx/o/2022/03/29/14454260t1h016a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rakvere Võrkpalliklubi (valges) alistas pingelises seerias Tallinna Ülikooli ja jätkab esiliigas võidu püüdmist.&quot;,&quot;ru&quot;:&quot;Rakvere Võrkpalliklubi (valges) alistas pingelises seerias Tallinna Ülikooli ja jätkab esiliigas võidu püüdmist.&quot;,&quot;en&quot;:&quot;Rakvere Võrkpalliklubi (valges) alistas pingelises seerias Tallinna Ülikooli ja jätkab esiliigas võidu püüdmist.&quot;,&quot;lv&quot;:&quot;Rakvere Võrkpalliklubi (valges) alistas pingelises seerias Tallinna Ülikooli ja jätkab esiliigas võidu püüdmist.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/29/14454260t1h016a.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee/term/12494/valisministeerium">välisministeerium</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee/term/20903/diplomaat">diplomaat</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee/term/2883/venemaa">Venemaa</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s7dawrhcmy" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7488685" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7488685" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ugtlxe71co" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Peatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/R6xkg1CjB39I5mn5qkdtXqhzXJE=/152x152/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Eva Samolberg-Palmi</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:eva.samolberg-palmi@virumaateataja.ee">eva.samolberg-palmi@virumaateataja.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">322 9117</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Toimetus</div><div class="site-footer__top-group"><a href="mailto:toimetus@virumaateataja.ee">toimetus@virumaateataja.ee</a></div><div class="site-footer__top-group">(+372) 322 9110</div><div class="site-footer__top-group"><br><span style="font-weight: 600; font-size: 18px">Lehe tellimine:</span></div><div class="site-footer__top-group">(+372) 322 9110</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kuulutuste tellimine</div><div class="site-footer__top-group"><a href="mailto:kuulutused@virumaateataja.ee">kuulutused@virumaateataja.ee</a></div><div class="site-footer__top-group">(+372) 322 9110</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><span style="font-weight: 600; font-size: 18px">Reklaam Virumaa Teataja paberlehes:</span></div><div class="site-footer__top-group"><a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee">reklaammaakonnalehes@postimeesgrupp.ee</a></div><div class="site-footer__top-group">(+372) 515 7326</div><div class="site-footer__top-group"><br><span style="font-weight: 600; font-size: 18px">Reklaam veebis:</span></div><div class="site-footer__top-group"><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">(+372) 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/VirumaaTeataja" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" rel="noopener">TELLI AJALEHT</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-8f32c6b2ae1b712a8d62.js" async></script></body></html>