<!DOCTYPE html><html lang="et" class="device-desktop"><head><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '2478443492441614116']);
    cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src=location.protocol+'//cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#E08741"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/zdDCfXktdww2ErMMX1YCsOH3Qzk=/180x180/https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/YnJQk2NgcJivvyrBKFEB5lCJMTQ=/1200x630/smart/nginx/o/2022/04/11/14477989t1h5cb0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/YnJQk2NgcJivvyrBKFEB5lCJMTQ=/1200x630/smart/nginx/o/2022/04/11/14477989t1h5cb0.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="BMW jäi ilma lisatulest, akust ja makist"><meta property="twitter:title" content="BMW jäi ilma lisatulest, akust ja makist"><meta property="og:url" content="https://virumaateataja.postimees.ee/7497954/bmw-jai-ilma-lisatulest-akust-ja-makist"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/7497954/bmw-jai-ilma-lisatulest-akust-ja-makist"><meta property="og:site_name" content="Uudised"><meta property="og:description" content="Rakveres pandi garaažis toime vargus."><meta property="twitter:description" content="Rakveres pandi garaažis toime vargus."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="vargus"><meta property="article:tag" content="Rakvere"><meta property="article:tag" content="bmw"><meta name="article:published_time" content="2022-04-11T12:03:21+03:00"><meta name="article:modified_time" content="2022-04-11T16:00:39+03:00"><meta name="description" content="Rakveres pandi garaažis toime vargus."><meta name="keywords" content="vargus, Rakvere, bmw"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://virumaateataja.postimees.ee/7497954/bmw-jai-ilma-lisatulest-akust-ja-makist"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>BMW jäi ilma lisatulest, akust ja makist - Uudised - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-9c7d91793cc289692547.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #E08741;
    --section-color-rgb: #E08741;
    --section-secondary-color: #0071B3;
    --section-secondary-color-rgb: #0071B3;
    --section-tertiary-color: #CCECFF;
    --section-tertiary-color-rgb: #CCECFF;
    --section-quaternary-color: #E08741;
    --section-quaternary-color-rgb: #E08741;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #E08741;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(184, 95, 25) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(184, 95, 25);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Inna Grünfeldt';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-ad0a56c1348534ac721a.js"></script></head><body class="section-382 subsection-385 article-7497954"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 11.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/167" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://virumaateataja.postimees.ee" class="header-logo header-logo--large" style="--width: 309.59999999999997px; --height: 36px"><img src="https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg" height="100%" alt="Virumaa Teataja"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/385" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/386" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/558" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" rel="noopener" class="menu-item">Laupäev</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/388" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/446" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://virumaateataja.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" rel="noopener" class="menu-item">112</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/5420" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" rel="noopener" class="menu-item">Virumaa</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/5418" target="_self" rel="noopener" class="menu-item">Persoon</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/1188" target="_self" rel="noopener" class="menu-item">Meelelahutus</a></div><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/section/5419" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://virumaateataja.postimees.ee/term/648947/suvesaund" target="_self" rel="noopener" class="menu-item menu-item--important">Virumaa Suvesaund</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7497954"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">BMW jäi ilma lisatulest, akust ja makist</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/56868"><img alt="Inna Grünfeldt" src="//f10.pmo.ee/8GfyuZWXiOGmQwcFuV1IBiA2EPs=/112x112/smart/nginx/o/2012/11/15/1434852t1he61d.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/56868" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Inna Grünfeldt</span></a><span class="author__position" itemprop="jobTitle">, ajakirjanik</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-11T12:03:00+03:00">11. aprill 2022, 12:03</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">BMW jäi ilma lisatulest, akust ja makist</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/7497954/bmw-jai-ilma-lisatulest-akust-ja-makist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7497954" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://virumaateataja.postimees.ee/7497954/bmw-jai-ilma-lisatulest-akust-ja-makist%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7497954&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://virumaateataja.postimees.ee/7497954/bmw-jai-ilma-lisatulest-akust-ja-makist"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=BMW%20j%C3%A4i%20ilma%20lisatulest%2C%20akust%20ja%20makist&url=https://virumaateataja.postimees.ee/7497954/bmw-jai-ilma-lisatulest-akust-ja-makist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7497954"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=BMW%20j%C3%A4i%20ilma%20lisatulest%2C%20akust%20ja%20makist&url=https://virumaateataja.postimees.ee/7497954/bmw-jai-ilma-lisatulest-akust-ja-makist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7497954"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://virumaateataja.postimees.ee/7497954/bmw-jai-ilma-lisatulest-akust-ja-makist/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7497954"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/Bx7Ar_b8FUJoEAc0QK-JjtBndyY=/1536x0/smart/nginx/o/2022/04/11/14477989t1h5cb0.jpg"><figure-fullscreen eager :image-id="14477989" image-url="//f8.pmo.ee/nnKqFRy_I0wg_y6T2zGE4ZMS1ak=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/11/14477989t1h5cb0.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14477989)" src="//f8.pmo.ee/Bx7Ar_b8FUJoEAc0QK-JjtBndyY=/1536x0/smart/nginx/o/2022/04/11/14477989t1h5cb0.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Lisatuled on vargale kerge saak."></div><figcaption class="figure__caption"><span class="figure__caption--title">Lisatuled on vargale kerge saak.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Urmas Luik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rakveres pandi garaažis toime vargus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Politseile teatati, et ajavahemikul 6.–8. aprillini oli Rakveres garaažis olnud sõiduautolt BMW varastatud lisatuli, katalüsaator, automakk ja aku. Esialgne kahju on 400 eurot.</p></div></div><cookie-paywall article-id="7497954"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T18:09:38+03:00"><meta itemprop="dateModified" content="2022-04-11T18:09:39+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7498417/teisipaeva-oosel-tuleb-kuni-seitse-kraadi-kulma" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Teisipäeva öösel tuleb kuni seitse kraadi külma</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T16:38:00+03:00"><meta itemprop="dateModified" content="2022-04-11T16:58:21+03:00"><meta itemprop="author" content="Veiki Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7498329/haljala-koolis-asus-toole-ukrainlannast-opetaja" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Haljala koolis asus tööle ukrainlannast õpetaja</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T16:12:00+03:00"><meta itemprop="dateModified" content="2022-04-11T16:23:49+03:00"><meta itemprop="author" content="Inna Grünfeldt"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7498282/teatrimaagias-jagasid-motteid-peeter-raudsepp-ja-ringo-ramul" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">&quot;Teatrimaagias&quot; jagasid mõtteid Peeter Raudsepp ja Ringo Ramul</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T14:29:00+03:00"><meta itemprop="dateModified" content="2022-04-11T17:50:50+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7498162/riigikogu-liikmele-tuli-tema-vastu-esitatud-hagi-arutamine-kinniste-uste-taga-ullatusena" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Riigikogu liikmele tuli tema vastu esitatud hagi arutamine kinniste uste taga üllatusena</div><div class="top-article__additional-headline">Lisatud kohtu kommentaar kell 17.35</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T14:15:00+03:00"><meta itemprop="dateModified" content="2022-04-11T16:20:20+03:00"><meta itemprop="author" content="Toomas Herm"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7498132/laane-virumaale-lisandus-kaheksa-koroonahaiget" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Lääne-Virumaale lisandus kaheksa koroonahaiget</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-11T13:42:00+03:00"><meta itemprop="dateModified" content="2022-04-11T13:50:24+03:00"><meta itemprop="author" content="Mart Rauba"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://virumaateataja.postimees.ee/7498091/arvo-iho-fotonaitust-saab-mai-lopuni-vaadata-roelas" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Arvo Iho fotonäitust saab mai lõpuni vaadata Roelas</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tc87ef9bq9" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7498417,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T17:46:22+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-11T18:09:39+03:00&quot;,&quot;slug&quot;:&quot;teisipaeva-oosel-tuleb-kuni-seitse-kraadi-kulma&quot;,&quot;datePublished&quot;:&quot;2022-04-11T18:09:38+03:00&quot;,&quot;headline&quot;:&quot;Teisipäeva öösel tuleb kuni seitse kraadi külma&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T18:09:39+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:92,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14478914,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/hCiPRcU7DpGbtCZHR7vuEtwOA7Y=/50x50/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/K2bFqkKNnGNimM3YFbJ9CkjiKZk=/155x155/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/nONNkzoZtaic2fEwgn8SuBC9CgY=/650x650/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/eL3WaWWX63lvOwahS-Fn6IjKiTg=/1080x1080/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/TrGB-55e6EwqhAaHdWCrQUWDBlQ=/270x480/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/tbEgBvV-onfZKWJPUWEXOZh_waA=/540x960/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/GKG2J7EulA_DjkPrHVilurb4FVc=/1080x1920/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/iG_N2yPlRrWH_wn9Lo6oFiFhk8E=/1080x0/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/pgibr-iRn-sDyjkiuCJZmFdwQ0k=/0x50/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/eXOZgnbzupcdMMe_9JOtQyu045E=/0x155/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/sKrmvhUVV6K5jQxuHK7whq2nG78=/480x270/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/xvyzkpzcu1VgUVJ4q0igZ1Xlp1A=/960x540/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/wTpCw3wPCv-LpKchaKLwvlUb-4M=/1920x1080/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/Nu4enxVbU4VBaNErXDn2H0_EKaQ=/0x60/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/1KiUg_SYgKmAdmTUZ4lhpkYqRfI=/140x93/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/GQjqVWvI3FCpz3_JJRKHiukV_Pk=/538x422/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuigi ööd on veel külmad, kuulutavad lumikellukesed kevadet.&quot;,&quot;ru&quot;:&quot;Kuigi ööd on veel külmad, kuulutavad lumikellukesed kevadet.&quot;,&quot;en&quot;:&quot;Kuigi ööd on veel külmad, kuulutavad lumikellukesed kevadet.&quot;,&quot;lv&quot;:&quot;Kuigi ööd on veel külmad, kuulutavad lumikellukesed kevadet.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ilmateenistuse prognoosi järgi tuleb teisipäeva öösel kuni seitse kraadi külma, päeval on aga sooja kuni 12 kraadi. &lt;/p&gt;&quot;,&quot;wordCount&quot;:16}],&quot;authors&quot;:[{&quot;id&quot;:145104,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4723,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ilm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ilm&quot;},{&quot;id&quot;:53317,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ilmaprognoos&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ilmaprognoos&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a96687e01f14ea4f3d843c911eaf86e01QRXArX2vqPkLNNly1yF5x/C9ly8oHII3aQMp1zBUxc97uPPhzysYafU8uEUKocc&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;77d430a97d6aaaf3a0d3236cd32b71f49kDr3wwOYtvRWogvFbLbsIUdx6bgoJXTVq2JVrkrOX0iKrYOApeWqJ9pJbnILuWy&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;94153d30ae77014ea7c2938398962e2fZXz0UPuvq3BHfR0kMnTjStcDWqTTHmYXsHw0ZjNxYyyty1H7W4MzSnwiAPF/OLv6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14478914,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/hCiPRcU7DpGbtCZHR7vuEtwOA7Y=/50x50/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/K2bFqkKNnGNimM3YFbJ9CkjiKZk=/155x155/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/nONNkzoZtaic2fEwgn8SuBC9CgY=/650x650/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/eL3WaWWX63lvOwahS-Fn6IjKiTg=/1080x1080/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/TrGB-55e6EwqhAaHdWCrQUWDBlQ=/270x480/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/tbEgBvV-onfZKWJPUWEXOZh_waA=/540x960/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/GKG2J7EulA_DjkPrHVilurb4FVc=/1080x1920/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/iG_N2yPlRrWH_wn9Lo6oFiFhk8E=/1080x0/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/pgibr-iRn-sDyjkiuCJZmFdwQ0k=/0x50/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/eXOZgnbzupcdMMe_9JOtQyu045E=/0x155/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/sKrmvhUVV6K5jQxuHK7whq2nG78=/480x270/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/xvyzkpzcu1VgUVJ4q0igZ1Xlp1A=/960x540/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/wTpCw3wPCv-LpKchaKLwvlUb-4M=/1920x1080/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/Nu4enxVbU4VBaNErXDn2H0_EKaQ=/0x60/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/1KiUg_SYgKmAdmTUZ4lhpkYqRfI=/140x93/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/GQjqVWvI3FCpz3_JJRKHiukV_Pk=/538x422/smart/nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuigi ööd on veel külmad, kuulutavad lumikellukesed kevadet.&quot;,&quot;ru&quot;:&quot;Kuigi ööd on veel külmad, kuulutavad lumikellukesed kevadet.&quot;,&quot;en&quot;:&quot;Kuigi ööd on veel külmad, kuulutavad lumikellukesed kevadet.&quot;,&quot;lv&quot;:&quot;Kuigi ööd on veel külmad, kuulutavad lumikellukesed kevadet.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478914t1h09c7.jpg&quot;}}},{&quot;id&quot;:7498329,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T16:30:49+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-11T16:58:21+03:00&quot;,&quot;slug&quot;:&quot;haljala-koolis-asus-toole-ukrainlannast-opetaja&quot;,&quot;datePublished&quot;:&quot;2022-04-11T16:38:00+03:00&quot;,&quot;headline&quot;:&quot;Haljala koolis asus tööle ukrainlannast õpetaja&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T16:38:31+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:60,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14478780,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/29n42TN6iihsPMc7hpdh4bjeJkE=/50x50/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/JaMWU7C0l0e6ZgrKsQA9L4RbhVE=/155x155/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/-_3e-tkvW2OYY6Gi70HIr79gbZE=/650x650/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/5xg6I6DLs5B9CibyEH2niVwcgo0=/1080x1080/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/vSoh0Orrr7xelYeM6jdUgeJj8VA=/270x480/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/KhAQJT7wGvb5gl1pwfzVQO3NFdI=/540x960/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/tQ5cKcM_Q9oJYUW021aaPRTJM7o=/1080x1920/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/gA6o1E0VN8VPHhWyJbEFPd5ufIQ=/1080x0/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/eNIlrZG9n2bIQH38t8OIF_uNvPo=/0x50/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Jg0ezdPfLEyCk4bAJnHYn1SojjU=/0x155/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/vvL0R9U3PW4NGcl-A6pK_LkDKeg=/480x270/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/bM30rm5KzMG_WoAvFjIvKZzqSOs=/960x540/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/DaC4JtQg2yUDhzohJX3nrrKwBtQ=/1920x1080/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/IxBq2b-UUdIrm7Je7KslryKsxPE=/0x60/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/DIH5wLiscCDByfK3bht5mjZQrsQ=/140x93/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/NGg_p1lNfq6QvUhY1NH2uv9Dwcc=/538x422/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti ja Ukraina lipp.&quot;,&quot;ru&quot;:&quot;Эстонский и украинский флаг.&quot;,&quot;en&quot;:&quot;Eesti ja Ukraina lipp.&quot;,&quot;lv&quot;:&quot;Eesti ja Ukraina lipp.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Täna alustasid Haljala koolis õppetööd viis Ukraina noort ja lisaks ukrainlannast matemaatikaõpetaja Anna, kes noorte sisseelamise mugavamaks teeb.&lt;/p&gt;&quot;,&quot;wordCount&quot;:18}],&quot;authors&quot;:[{&quot;id&quot;:143280,&quot;email&quot;:&quot;veiki.ojaperv@virumaateataja.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Veiki Ojaperv&quot;,&quot;position&quot;:&quot;Tegevtoimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12253187,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-06-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Vladislav Musakko&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/rEVCZudTyc_p64BO3vXsrH4LSaQ=/50x50/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/7hL02fDcppOFGh0UJa7Ug2xtlc8=/155x155/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/OO1tUO02SbhQQ8eAcSju9fLHqtI=/650x650/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/F5vx6KvPb6Kox8fgiMIQBiKBf8g=/1080x1080/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/0Pc-O3KfZFKiKUGAc9fHzEOrgjc=/270x480/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/NjmPasFflAZsJ-K3mblR0gRauBw=/540x960/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ovo3HUry7l34CHIUcyb-Bdqcdg4=/1080x1920/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/eJKOJe3yDHog51zK8JUq8DeZEyk=/1080x0/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/IPXVjV2GQmQUA7OgdyHHCZNUfDQ=/0x50/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/JNFSeR-Di8j9ylwYJYK_ig1T394=/0x155/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/vySKwc8PTAWh5iSKWeYm6yvkWr4=/480x270/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/aFsPllNwvj6Ie4ZOyC7FJBrqT6Y=/960x540/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/5n6NoOjyX5IQ7KOJ3i2pABlapIE=/1920x1080/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/0TNum3ynpLq6JBO9yZl988b65GI=/0x60/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/XWzTK7xIvrPtjZ-ub7rNRBxAAAY=/140x93/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/-FFoo5_rPR2OCNOHjcnBvps2Mus=/538x422/smart/nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Veiki Ojaperv.&quot;,&quot;ru&quot;:&quot;Veiki Ojaperv.&quot;,&quot;en&quot;:&quot;Veiki Ojaperv.&quot;,&quot;lv&quot;:&quot;Veiki Ojaperv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/06/11/12253187t1hfa1f.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:4386,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õpetaja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;opetaja&quot;},{&quot;id&quot;:584990,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;haljala kool&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haljala-kool&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;851e458e597fb3e2030901f5b046763cdtIAsA8zuT0/NLm6xtCUlLJHb5wrBRt3P30gh1xNJhXLQWYaLb9v0snmwvOdZOIZ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;36276acd6cb753f35bbd8d7f1c3d5045d7WZgGFZjsdiLy7UohGfxaQu1Vw9DM2IGYgCbi6cpfuFymFRjYCY2Ttjn6BN/8Bd&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7b7ca4bca76eec583a6737baba41b9bdvO1yJjcno1aBUD5ua7jX4Y7yC0pG/ay8jW/xNTnzj0PoDosCPb7jcb0zmrRE1yrg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14478780,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/29n42TN6iihsPMc7hpdh4bjeJkE=/50x50/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/JaMWU7C0l0e6ZgrKsQA9L4RbhVE=/155x155/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/-_3e-tkvW2OYY6Gi70HIr79gbZE=/650x650/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/5xg6I6DLs5B9CibyEH2niVwcgo0=/1080x1080/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/vSoh0Orrr7xelYeM6jdUgeJj8VA=/270x480/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/KhAQJT7wGvb5gl1pwfzVQO3NFdI=/540x960/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/tQ5cKcM_Q9oJYUW021aaPRTJM7o=/1080x1920/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/gA6o1E0VN8VPHhWyJbEFPd5ufIQ=/1080x0/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/eNIlrZG9n2bIQH38t8OIF_uNvPo=/0x50/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Jg0ezdPfLEyCk4bAJnHYn1SojjU=/0x155/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/vvL0R9U3PW4NGcl-A6pK_LkDKeg=/480x270/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/bM30rm5KzMG_WoAvFjIvKZzqSOs=/960x540/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/DaC4JtQg2yUDhzohJX3nrrKwBtQ=/1920x1080/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/IxBq2b-UUdIrm7Je7KslryKsxPE=/0x60/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/DIH5wLiscCDByfK3bht5mjZQrsQ=/140x93/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/NGg_p1lNfq6QvUhY1NH2uv9Dwcc=/538x422/smart/nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eesti ja Ukraina lipp.&quot;,&quot;ru&quot;:&quot;Эстонский и украинский флаг.&quot;,&quot;en&quot;:&quot;Eesti ja Ukraina lipp.&quot;,&quot;lv&quot;:&quot;Eesti ja Ukraina lipp.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478780t1ha2c4.jpg&quot;}}},{&quot;id&quot;:7498282,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T15:59:37+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-11T16:23:49+03:00&quot;,&quot;slug&quot;:&quot;teatrimaagias-jagasid-motteid-peeter-raudsepp-ja-ringo-ramul&quot;,&quot;datePublished&quot;:&quot;2022-04-11T16:12:00+03:00&quot;,&quot;headline&quot;:&quot;\&quot;Teatrimaagias\&quot; jagasid mõtteid Peeter Raudsepp ja Ringo Ramul&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T16:12:03+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:73,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14478680,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ain Liiva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/N-W7DN54hVbtLwF3-zXlcIrk7GE=/50x50/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ulehANhG4N78BuFBHqy9l_KD1ho=/155x155/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/wT02H9nNgdKPur7ZHGyYfG1mzlc=/650x650/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/hgBt33cl1t2r9GKczA7FE0keDRk=/1080x1080/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/9BuSNqAsTruk3Sf1R_ypZ-sEoVg=/270x480/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/FmBCobV4nNRE7H3JZ1pa7jY8PKc=/540x960/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/iYxMRP0NFIrxJRXpSzMxphJanRw=/1080x1920/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/xKBZdw1ldJVaLrB37q3IvkuN-a8=/1080x0/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3hnvrMX9Sskm6Z941CmewiazITw=/0x50/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/VeDNwk5XqlHqhyOYZAVKm7iaNRI=/0x155/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/2oX1FJWL2wYIGp1gr-vaxGzWQmo=/480x270/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/wTsERKQjZ2B-f1TkGcInQip0VWg=/960x540/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/hUGdmCPS_Ui_9YwTxS6n2RFby2c=/1920x1080/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/O9Z0PHJIzfxfIST1DB7PPcznNX4=/0x60/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/-208zYG5U7ViWnryBjax1p7Nsnk=/140x93/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Fp3A-v3VlhBbjUFCNfiqqiD9G4w=/538x422/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Peeter Raudsepp väisas Klassikaraadiot.&quot;,&quot;ru&quot;:&quot;Peeter Raudsepp väisas Klassikaraadiot.&quot;,&quot;en&quot;:&quot;Peeter Raudsepp väisas Klassikaraadiot.&quot;,&quot;lv&quot;:&quot;Peeter Raudsepp väisas Klassikaraadiot.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Klassikaraadio saates \&quot;Teatrimaagia\&quot; oli vaatluse all Peeter Raudsepa töö Rakvere teatri loomingulise juhina ja noore näitleja-lavastaja, Rakvere juurtega Ringo Ramuli senine teatriteekond.&lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:56868,&quot;email&quot;:&quot;inna.grynfeldt@virumaateataja.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Inna Grünfeldt&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:1434852,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2012-11-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Meelis Meilbaum / Virumaa  Teataja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/DbQYNI-lQLhZK8ma-d--eu1CUrU=/50x50/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/tFVLXKAF68A3yp-9Wqu26W4alIU=/155x155/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/6iCFvVFIeVov6bE1lWIqiuqFAtM=/650x650/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/bpHOoRlu3y2GEdyD7F83vTNbx24=/1080x1080/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/qlwS_vNYxTnSdMqF-6g_MP9XCdA=/270x480/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Iv5EMeS26Gi8iPIx5KEbMqoeKTk=/540x960/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/hai1EvRMqj1JJaAjNhj0e70kuUw=/1080x1920/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/mZ9OT63Tg-b51bSCESVKvctChjg=/1080x0/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/42OEtuFy9yfVs-u1vwEjK3Bizhk=/0x50/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/VR5KEEF55E9MHCi66C5zZl98T0M=/0x155/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/WSvjEwcb6oLjzZyVdtTlb0CZT0w=/480x270/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/LaPBRRcrCcbMVUqCyL-eHgQYGR4=/960x540/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/qZ0LaUw7-cVJtMktxw-BZA_5-KM=/1920x1080/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/VjAyc5YiManCIYAYiqOsGPQvztk=/0x60/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/0TYYjoCi5Gy_HnEk2btFdKQLHSY=/140x93/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/geoMYeZYj7evKOjuqyaWschWbOg=/538x422/smart/nginx/o/2012/11/15/1434852t1he61d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Inna Grünfeldt&quot;,&quot;ru&quot;:&quot;Inna Grünfeldt&quot;,&quot;en&quot;:&quot;Inna Grünfeldt&quot;,&quot;lv&quot;:&quot;Inna Grünfeldt&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2012/11/15/1434852t1he61d.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:94301,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Peeter Raudsepp&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;peeter-raudsepp&quot;},{&quot;id&quot;:502739,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ringo ramul&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ringo-ramul&quot;},{&quot;id&quot;:12683,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;klassikaraadio&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;klassikaraadio&quot;},{&quot;id&quot;:679144,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;teatrimaagia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teatrimaagia&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0c06af034af5af10a971cf425ea674a4Vm8CPs+DWDbzUdM9j6V9A2tDCbPTpHde3KKcJTEkAuez4zw2do8sXGCxqLgr2WK/&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b8f58c7684d54fe98ad861a5b6b6a8afD224m1KdBz0FWPxBj0E5v6GXv4b1cp5xgZ3fkt1REZXfxC3plABatQ7upBYls6Nq&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;858527fc81097f764fc258e8ec3f271fvmd6uPlimO989aewitnjPo9c9LzyjnIqSzgxAvYG6SeA6g8OifDlnnQtoPm3duOr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14478680,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ain Liiva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/N-W7DN54hVbtLwF3-zXlcIrk7GE=/50x50/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ulehANhG4N78BuFBHqy9l_KD1ho=/155x155/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/wT02H9nNgdKPur7ZHGyYfG1mzlc=/650x650/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/hgBt33cl1t2r9GKczA7FE0keDRk=/1080x1080/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/9BuSNqAsTruk3Sf1R_ypZ-sEoVg=/270x480/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/FmBCobV4nNRE7H3JZ1pa7jY8PKc=/540x960/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/iYxMRP0NFIrxJRXpSzMxphJanRw=/1080x1920/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/xKBZdw1ldJVaLrB37q3IvkuN-a8=/1080x0/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3hnvrMX9Sskm6Z941CmewiazITw=/0x50/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/VeDNwk5XqlHqhyOYZAVKm7iaNRI=/0x155/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/2oX1FJWL2wYIGp1gr-vaxGzWQmo=/480x270/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/wTsERKQjZ2B-f1TkGcInQip0VWg=/960x540/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/hUGdmCPS_Ui_9YwTxS6n2RFby2c=/1920x1080/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/O9Z0PHJIzfxfIST1DB7PPcznNX4=/0x60/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/-208zYG5U7ViWnryBjax1p7Nsnk=/140x93/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Fp3A-v3VlhBbjUFCNfiqqiD9G4w=/538x422/smart/nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Peeter Raudsepp väisas Klassikaraadiot.&quot;,&quot;ru&quot;:&quot;Peeter Raudsepp väisas Klassikaraadiot.&quot;,&quot;en&quot;:&quot;Peeter Raudsepp väisas Klassikaraadiot.&quot;,&quot;lv&quot;:&quot;Peeter Raudsepp väisas Klassikaraadiot.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478680t1hf4a6.jpg&quot;}}},{&quot;id&quot;:7498162,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T14:16:14+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-11T17:50:50+03:00&quot;,&quot;slug&quot;:&quot;riigikogu-liikmele-tuli-tema-vastu-esitatud-hagi-arutamine-kinniste-uste-taga-ullatusena&quot;,&quot;datePublished&quot;:&quot;2022-04-11T14:29:00+03:00&quot;,&quot;headline&quot;:&quot;Riigikogu liikmele tuli tema vastu esitatud hagi arutamine kinniste uste taga üllatusena&quot;,&quot;additionalHeadline&quot;:&quot;Lisatud kohtu kommentaar kell 17.35&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T14:30:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:722,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14478306,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/JLdRwn6NKHbA0_2hPlT32acchUw=/50x50/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/Aa4cBcLzeWs7WJLsotPl3zeJJew=/155x155/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/hW_NTeRhWRY72HnT8YuWh3ktxFI=/650x650/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/nM1VJfCaE1iBzI4N8CIZN3bZlRI=/1080x1080/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/1fo7f0Re5hQUbtwEMv6NyAF6LRY=/270x480/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/lrNf9-zipPCnIvlDkRG7Mz7_nYI=/540x960/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/9SOGK9uSLPs8TJPrEPlYJPEmEmg=/1080x1920/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/JByZGpLfY9IEM_qKW0QmJz_OCl8=/1080x0/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/o6aIVds_KrewtI8TXa9e_BI3sh8=/0x50/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/BUOmDjqlXhQCC_S2YW60NgHECWw=/0x155/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/VXTYfZVqa_XnFyFXd_WMIEWJmVc=/480x270/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/WUBAFIM6XkQEVJAwacMpwqgAaiA=/960x540/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ybhBKIF8ktyo9Ynh4iVVO9nDeew=/1920x1080/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/64PwJ8_dqY2QVolWgCV6Ijde9mk=/0x60/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/NjgvEAUIu7TF4opwj_anPCGqNnM=/140x93/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/1XQYKH7dzdzpqMcYNTa7xIurzRo=/538x422/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Riigikogu liige Anti Poolamets.&quot;,&quot;ru&quot;:&quot;Riigikogu liige Anti Poolamets.&quot;,&quot;en&quot;:&quot;Riigikogu liige Anti Poolamets.&quot;,&quot;lv&quot;:&quot;Riigikogu liige Anti Poolamets.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478306t1he885.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Homme on Viru maakohtu Rakvere kohtumajas kavas istung, millel arutatakse Rakvere linnavolikogu liikme Andres Jaadla esitatud hagi riigikogu liikme Anti Poolametsa vastu. Viimane avaldas imestust, miks on istung kuulutatud kinniseks.&lt;/p&gt;&quot;,&quot;wordCount&quot;:30}],&quot;authors&quot;:[{&quot;id&quot;:55638,&quot;email&quot;:&quot;toomas.herm@virumaateataja.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Toomas Herm&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6114875,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Meelis Meilbaum&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/y1MJBDDru9Rx1tcvKVjRHvaMg3A=/50x50/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Er4tTpcB3DDpwW3isvP_nxLXbvo=/155x155/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/2GKbhpFLEnDb56mOERTKzfcxGdU=/650x650/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/1FyPAuHl7L3FPbqFdBilIFNzDF0=/1080x1080/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/6endB9u1X6zUChxpMTtuvZTdGTo=/270x480/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Fjhzep45MDH8oO8GfojofH8VR8U=/540x960/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/CEi030cLNcnTYOqFQMKYVushbRw=/1080x1920/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/U3SGmqLVEWL6Tg203cGo3Bgo54w=/1080x0/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/wp7Je-fql23OFE_vWpLFeXRhwRk=/0x50/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/SzWODUQkiTahnSHMIJXV1hnHGwA=/0x155/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/5DgC6hAvlwmQQQwgjFPIXnz5U2Y=/480x270/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/_gYcGXYcS9zlpZTXmIusAi4v8v0=/960x540/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/paP_Qhw2VGtcufMQYN5D10BcE3Y=/1920x1080/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/CplYZUZCN9-1y1ObIipHd5v1NGA=/0x60/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/lpR-TppXxy5k2cN0Ag2GIXMSBwQ=/140x93/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/O2CMUTH-78NrEeWw3kOcosowEmE=/538x422/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Toomas Herm.&quot;,&quot;ru&quot;:&quot;Toomas Herm.&quot;,&quot;en&quot;:&quot;Toomas Herm.&quot;,&quot;lv&quot;:&quot;Toomas Herm.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:143,&quot;topLeftY&quot;:119,&quot;bottomRightX&quot;:717,&quot;bottomRightY&quot;:913}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:110785,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ANTI POOLAMETS&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;anti-poolamets&quot;},{&quot;id&quot;:19525,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Andres Jaadla&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&lt;p&gt;Osales 2009 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;andres-jaadla&quot;},{&quot;id&quot;:655660,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kaire Pullerits&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kaire-pullerits&quot;},{&quot;id&quot;:552411,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rakvere kohtumaja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rakvere-kohtumaja&quot;},{&quot;id&quot;:42473,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hagi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hagi&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9e45059b59b4edced1074bf80721cd3at87O5LEHszV5/dJJPMwq0TGYcCtgs7ZPQIrECgC3mgZ/xyD0dI3vtYl8x1eb77b+&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;dc870199dcbc89a6c441080610d69382e0oweJS7DgubIB3iPZ64tBcvuR9X1Gnn/+glr/gT+HFh2xWWwutu6xzRBp9Zbnfi&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e6978354d72a87a789909d7a84661af6mJTOIF+TiIYAqvYZhkLW61zckpljBBb3o5IJaeXgHRURU++OuZJ0jRWFe43BwHzU&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20373&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5e14400998b9fecb58ff7dcba26b30f1vXjlV8Lt4pEDcF6MgyQ7CHbtAbwZhG82Fclvez2uffkj3pB477IVpeukF77svNP/&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14478306,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/JLdRwn6NKHbA0_2hPlT32acchUw=/50x50/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/Aa4cBcLzeWs7WJLsotPl3zeJJew=/155x155/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/hW_NTeRhWRY72HnT8YuWh3ktxFI=/650x650/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/nM1VJfCaE1iBzI4N8CIZN3bZlRI=/1080x1080/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/1fo7f0Re5hQUbtwEMv6NyAF6LRY=/270x480/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/lrNf9-zipPCnIvlDkRG7Mz7_nYI=/540x960/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/9SOGK9uSLPs8TJPrEPlYJPEmEmg=/1080x1920/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/JByZGpLfY9IEM_qKW0QmJz_OCl8=/1080x0/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/o6aIVds_KrewtI8TXa9e_BI3sh8=/0x50/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/BUOmDjqlXhQCC_S2YW60NgHECWw=/0x155/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/VXTYfZVqa_XnFyFXd_WMIEWJmVc=/480x270/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/WUBAFIM6XkQEVJAwacMpwqgAaiA=/960x540/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ybhBKIF8ktyo9Ynh4iVVO9nDeew=/1920x1080/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/64PwJ8_dqY2QVolWgCV6Ijde9mk=/0x60/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/NjgvEAUIu7TF4opwj_anPCGqNnM=/140x93/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/1XQYKH7dzdzpqMcYNTa7xIurzRo=/538x422/smart/nginx/o/2022/04/11/14478306t1he885.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Riigikogu liige Anti Poolamets.&quot;,&quot;ru&quot;:&quot;Riigikogu liige Anti Poolamets.&quot;,&quot;en&quot;:&quot;Riigikogu liige Anti Poolamets.&quot;,&quot;lv&quot;:&quot;Riigikogu liige Anti Poolamets.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478306t1he885.jpg&quot;}}},{&quot;id&quot;:7498132,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T14:11:50+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-11T16:20:20+03:00&quot;,&quot;slug&quot;:&quot;laane-virumaale-lisandus-kaheksa-koroonahaiget&quot;,&quot;datePublished&quot;:&quot;2022-04-11T14:15:00+03:00&quot;,&quot;headline&quot;:&quot;Lääne-Virumaale lisandus kaheksa koroonahaiget&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T14:15:15+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:72,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14478268,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/P84IcscJsOn0YcmCjmPqxhKMCSk=/50x50/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/pH526UUy2WfU9Yv-av5FH4_Ef-8=/155x155/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/yWConUzUNWEhASGTKxyyA4dWdWQ=/650x650/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/QhVgOwPDDZ8sN5IxFvPQmLoyTt4=/1080x1080/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/poNywX_WM4lU1ivgTDYZr2o3mCE=/270x480/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/WtJtjF4HIQLz5V4SdFFFesyI9ko=/540x960/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/fjB1Z_1X6LSUrIE_6HgEhPYYGzM=/1080x1920/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0a2aWAzndU1AKpi8bI88BlQnHgI=/1080x0/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/89jQDca6_9JkUXP8fV74j7Nkx5s=/0x50/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/1tlPQRmF1aGu40s45slFBco2yt4=/0x155/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/2OztmUWvXF8OPOhXBk-bykCcSEE=/480x270/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/-x3pX9whhhlzvlrcHy0W6NS-vDM=/960x540/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mZI_vgHUY0luC4_qKiDs4vzyJzY=/1920x1080/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/CiehToYgO8WmZj4nUenHPv_0HuU=/0x60/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/UMGA1QKg9B1zQyVMYVpo3HaXsG0=/140x93/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/LdsNF9J7jAiH0ICiO9iobi9APh0=/538x422/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Positiivne koroonatest.&quot;,&quot;ru&quot;:&quot;Positiivne koroonatest.&quot;,&quot;en&quot;:&quot;Positiivne koroonatest.&quot;,&quot;lv&quot;:&quot;Positiivne koroonatest.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Viimase ööpäeva jooksul analüüsiti 1944 koroonatesti, millest 278 osutus positiivseks. Neist kaheksa positiivset testi lisandus Lääne-Virumaale.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:55638,&quot;email&quot;:&quot;toomas.herm@virumaateataja.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Toomas Herm&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6114875,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Meelis Meilbaum&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/y1MJBDDru9Rx1tcvKVjRHvaMg3A=/50x50/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Er4tTpcB3DDpwW3isvP_nxLXbvo=/155x155/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/2GKbhpFLEnDb56mOERTKzfcxGdU=/650x650/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/1FyPAuHl7L3FPbqFdBilIFNzDF0=/1080x1080/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/6endB9u1X6zUChxpMTtuvZTdGTo=/270x480/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Fjhzep45MDH8oO8GfojofH8VR8U=/540x960/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/CEi030cLNcnTYOqFQMKYVushbRw=/1080x1920/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/U3SGmqLVEWL6Tg203cGo3Bgo54w=/1080x0/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/wp7Je-fql23OFE_vWpLFeXRhwRk=/0x50/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/SzWODUQkiTahnSHMIJXV1hnHGwA=/0x155/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/5DgC6hAvlwmQQQwgjFPIXnz5U2Y=/480x270/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/_gYcGXYcS9zlpZTXmIusAi4v8v0=/960x540/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/paP_Qhw2VGtcufMQYN5D10BcE3Y=/1920x1080/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/CplYZUZCN9-1y1ObIipHd5v1NGA=/0x60/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/lpR-TppXxy5k2cN0Ag2GIXMSBwQ=/140x93/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/O2CMUTH-78NrEeWw3kOcosowEmE=/538x422/filters:focal(143x119:717x913)/nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Toomas Herm.&quot;,&quot;ru&quot;:&quot;Toomas Herm.&quot;,&quot;en&quot;:&quot;Toomas Herm.&quot;,&quot;lv&quot;:&quot;Toomas Herm.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/25/6114875t1h61cc.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:143,&quot;topLeftY&quot;:119,&quot;bottomRightX&quot;:717,&quot;bottomRightY&quot;:913}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:619620,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;koroona&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koroona&quot;},{&quot;id&quot;:11817,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Lääne-Virumaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laane-virumaa&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;360381cfa98895b35180b055fa0a570fDyjx3Hz82T8x2YxNQsQ2DQX6sax5Ouo+KkbnBFM0SpKYSUz3EQKPOTE+dZaQv6ls&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;611e4ad6b29eb3ecbb83ee023c106907QmaMavpakHLjW+U+gaVI5iuXKURKin8HKPBmN8Jxa2Ipy5Y/WbGp06nZkxNBClhm&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b3ac3bebf8b4903211a832eb62bea8f9mjrdHMFzjJCwJcmfRoXUN8eGGAmJSsOc0Vjv2Oup34dnLrHkTUq1nVh52CCA40OS&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14478268,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/P84IcscJsOn0YcmCjmPqxhKMCSk=/50x50/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/pH526UUy2WfU9Yv-av5FH4_Ef-8=/155x155/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/yWConUzUNWEhASGTKxyyA4dWdWQ=/650x650/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/QhVgOwPDDZ8sN5IxFvPQmLoyTt4=/1080x1080/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/poNywX_WM4lU1ivgTDYZr2o3mCE=/270x480/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/WtJtjF4HIQLz5V4SdFFFesyI9ko=/540x960/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/fjB1Z_1X6LSUrIE_6HgEhPYYGzM=/1080x1920/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0a2aWAzndU1AKpi8bI88BlQnHgI=/1080x0/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/89jQDca6_9JkUXP8fV74j7Nkx5s=/0x50/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/1tlPQRmF1aGu40s45slFBco2yt4=/0x155/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/2OztmUWvXF8OPOhXBk-bykCcSEE=/480x270/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/-x3pX9whhhlzvlrcHy0W6NS-vDM=/960x540/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mZI_vgHUY0luC4_qKiDs4vzyJzY=/1920x1080/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/CiehToYgO8WmZj4nUenHPv_0HuU=/0x60/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/UMGA1QKg9B1zQyVMYVpo3HaXsG0=/140x93/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/LdsNF9J7jAiH0ICiO9iobi9APh0=/538x422/smart/nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Positiivne koroonatest.&quot;,&quot;ru&quot;:&quot;Positiivne koroonatest.&quot;,&quot;en&quot;:&quot;Positiivne koroonatest.&quot;,&quot;lv&quot;:&quot;Positiivne koroonatest.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478268t1he3fb.jpg&quot;}}},{&quot;id&quot;:7498091,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T13:26:33+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-11T13:50:24+03:00&quot;,&quot;slug&quot;:&quot;arvo-iho-fotonaitust-saab-mai-lopuni-vaadata-roelas&quot;,&quot;datePublished&quot;:&quot;2022-04-11T13:42:00+03:00&quot;,&quot;headline&quot;:&quot;Arvo Iho fotonäitust saab mai lõpuni vaadata Roelas&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-11T13:42:11+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:131,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14478158,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Iho&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/FmFhJ4vQdBKQBcmZl2779UrVEH8=/50x50/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/BlnN51YUL1Er6ZJuIVrvkNImc60=/155x155/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/vq0ku5XGxvzv9f9g9xUtYodu1Xw=/650x650/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/FtgoWwG0WSD5Lyqy9JAjIpOL29M=/1080x1080/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/3YhI1z5zaY6hSM-nW66cMnFXGqs=/270x480/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/omaaabUTT_DsdpmbzFFmbr31_Ic=/540x960/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3FYZrw-jH4nId6EsSJ5cB74AlkI=/1080x1920/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/-3Rfh7KjYc4hImk2wHRC5icgtIY=/1080x0/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/5nzMXwtlYNy5mjP0O0eAjHYYmiU=/0x50/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/dSEoTAv4qOXnxR-RJvZPCJ4v05c=/0x155/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/X_nBFh1zE_E5wzCEXDwLKVwnEgo=/480x270/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/hF5yZzRNc4Hv0Mi4pkKlxjBPxSQ=/960x540/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/J9nkBf-UD9qEmrSI7iE2w_IyVoo=/1920x1080/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/ZN_b0j3PIxclQ-xFH5-LRDT2Nqw=/0x60/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/_qywKS31VfmIsjGKCaIaZ8vr2KU=/140x93/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/UwO5kfzrvt0tHWPivYeW2haMwpU=/538x422/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Puud Kadrioru pargis luigetiigi kaldal – Arvo Iho fotonäituselt \&quot;Unistuste aed\&quot;.&quot;,&quot;ru&quot;:&quot;Puud Kadrioru pargis luigetiigi kaldal – Arvo Iho fotonäituselt \&quot;Unistuste aed\&quot;.&quot;,&quot;en&quot;:&quot;Puud Kadrioru pargis luigetiigi kaldal – Arvo Iho fotonäituselt \&quot;Unistuste aed\&quot;.&quot;,&quot;lv&quot;:&quot;Puud Kadrioru pargis luigetiigi kaldal – Arvo Iho fotonäituselt \&quot;Unistuste aed\&quot;.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478158t1h5216.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Roelast pärit filmimehe ja fotograafi Arvo Iho näitus \&quot;Unistuste aed\&quot; on maikuu lõpuni vaatamiseks Roela rahvamajas. Spetsiaalselt selle eksponeerimiskoha jaoks on autor lisanud näitusele mitu pilti oma kodukohast.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:83942,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Mart Rauba&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13603768,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-01-30T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ain Liiva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/CXCE0NrTaTU-fUWRobfFXIxdMmE=/50x50/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/7Ggar-d329xgZfS-6DGqO_dScWI=/155x155/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/I59kR0G7fExEuiJfmyfWVbM-PJU=/650x650/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/E-E22Vut2lSGJ8ey_rvN-ZotKd4=/1080x1080/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/3RLQK516mcqw6m-jaCCpsPyc6tE=/270x480/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/d_KcNgZCrdTqg1VmigCIyPG35mQ=/540x960/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/ovlycJnKINXEgWNjUlwNkTfSca0=/1080x1920/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/Va_c1tkHkBt7X1gbxajIpAP5UJU=/1080x0/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/l3feFosrMlNZgX6r5Wnb7rN840k=/0x50/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/wyfwRTt_BUHMqYw7BjPiUSpS9Nk=/0x155/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/0mPr2yzqmVfDI-IvYeXcqlA9G9A=/480x270/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/IO-GbtOS3PEjCTNIfwdPbQLCtjg=/960x540/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/KRCc94UBQbhvBZ7ou9fjFLabPBE=/1920x1080/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/LrdIcZq8HHMLnuR4Di3a_0ugc9k=/0x60/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/BYW_2FqKXy9lYB7DSrKLdhswtsE=/140x93/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/R9p3faH6Pj90N7GJfjp1rDw-4Mk=/538x422/filters:focal(1462x1734:1825x1940)/nginx/o/2021/01/30/13603768t1h274b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mart Rauba&quot;,&quot;ru&quot;:&quot;Mart Rauba&quot;,&quot;en&quot;:&quot;Mart Rauba&quot;,&quot;lv&quot;:&quot;Mart Rauba&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/01/30/13603768t1h274b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1462,&quot;topLeftY&quot;:1734,&quot;bottomRightX&quot;:1825,&quot;bottomRightY&quot;:1940}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:119863,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Arvo Iho&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;arvo-iho&quot;},{&quot;id&quot;:572999,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;roela rahvamaja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;roela-rahvamaja&quot;},{&quot;id&quot;:658416,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;unistuste aed&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;unistuste-aed&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:382,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Virumaa Teataja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Virumaa Teataja&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5dbf88c2eb98a23edbbc7e2292f061af+HRnOF3mmkXMAygNKJXY5hpQXF0ixGBA8WN7+bE5tMOaR0o/Aaw9MUHS2NzxJnDG&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:19,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d8c8d67168fcd0981685866b8cfb4d54ji9K5hu9GYxT54rgAPPGTjvHPGKsqBbFpWS0CPxK3SCsL/jDX3+EYOqB3ahJZjgY&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/8720aa76fa515a09244196b9f19a41a7.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/415bec8f9ca6ca5163f36ac6ea54dbed.svg&quot;,&quot;width&quot;:344,&quot;height&quot;:40},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/402b9def4ca5544dbc09aef790195569.svg&quot;,&quot;width&quot;:207,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/7e800035ea1e8303d7f5712e55f7d2d0.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/6b43522692ffce48759490f7476da260.png&quot;,&quot;width&quot;:1523,&quot;height&quot;:181},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/382/449ec49a19d44eb2fde54e975c0eca01.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:385,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;virumaa-teataja/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;virumaateataja.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0f7fd3&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Vm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;VT&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;23&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;29&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Virumaa-Teataja-150970464920781/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/VirumaaTeataja&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/17&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#E08741&quot;,&quot;color2&quot;:&quot;#0071B3&quot;,&quot;color3&quot;:&quot;#CCECFF&quot;,&quot;color4&quot;:&quot;#E08741&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e9253ec30efb3677d6896aed5a4e33538Ud8asiyC4UtOvA6CusBncg64420lBFW0TTrYHSod1IY26pHpnCW8EzIsEuxzp4R&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14478158,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Iho&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/FmFhJ4vQdBKQBcmZl2779UrVEH8=/50x50/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/BlnN51YUL1Er6ZJuIVrvkNImc60=/155x155/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/vq0ku5XGxvzv9f9g9xUtYodu1Xw=/650x650/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/FtgoWwG0WSD5Lyqy9JAjIpOL29M=/1080x1080/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/3YhI1z5zaY6hSM-nW66cMnFXGqs=/270x480/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/omaaabUTT_DsdpmbzFFmbr31_Ic=/540x960/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3FYZrw-jH4nId6EsSJ5cB74AlkI=/1080x1920/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/-3Rfh7KjYc4hImk2wHRC5icgtIY=/1080x0/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/5nzMXwtlYNy5mjP0O0eAjHYYmiU=/0x50/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/dSEoTAv4qOXnxR-RJvZPCJ4v05c=/0x155/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/X_nBFh1zE_E5wzCEXDwLKVwnEgo=/480x270/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/hF5yZzRNc4Hv0Mi4pkKlxjBPxSQ=/960x540/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/J9nkBf-UD9qEmrSI7iE2w_IyVoo=/1920x1080/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/ZN_b0j3PIxclQ-xFH5-LRDT2Nqw=/0x60/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/_qywKS31VfmIsjGKCaIaZ8vr2KU=/140x93/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/UwO5kfzrvt0tHWPivYeW2haMwpU=/538x422/smart/nginx/o/2022/04/11/14478158t1h5216.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Puud Kadrioru pargis luigetiigi kaldal – Arvo Iho fotonäituselt \&quot;Unistuste aed\&quot;.&quot;,&quot;ru&quot;:&quot;Puud Kadrioru pargis luigetiigi kaldal – Arvo Iho fotonäituselt \&quot;Unistuste aed\&quot;.&quot;,&quot;en&quot;:&quot;Puud Kadrioru pargis luigetiigi kaldal – Arvo Iho fotonäituselt \&quot;Unistuste aed\&quot;.&quot;,&quot;lv&quot;:&quot;Puud Kadrioru pargis luigetiigi kaldal – Arvo Iho fotonäituselt \&quot;Unistuste aed\&quot;.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/11/14478158t1h5216.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee/term/6207/vargus">vargus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee/term/10029/rakvere">Rakvere</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://virumaateataja.postimees.ee/term/5848/bmw">bmw</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8gsvc0svj9" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7497954" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7497954" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-esfg2reygy" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Peatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/R6xkg1CjB39I5mn5qkdtXqhzXJE=/152x152/smart/nginx/o/2017/10/17/7226031t1h1879.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Eva Samolberg-Palmi</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:eva.samolberg-palmi@virumaateataja.ee">eva.samolberg-palmi@virumaateataja.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">322 9117</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></div><div class="site-footer__top-group">Lehe tellimine: 322 9110</div><div class="site-footer__top-group">Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></div><div class="site-footer__top-group">Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</div><div class="site-footer__top-group">Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</div><div class="site-footer__top-group">Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/VirumaaTeataja" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/241" target="_blank" rel="noopener">TELLI AJALEHT</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a03599fa161f7e5589ab.js" async></script></body></html>