<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/NdQdYQ-OvnTbx4_uloNjqkVdtMA=/1200x630/smart/nginx/o/2019/06/19/12278736t1h0f21.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/NdQdYQ-OvnTbx4_uloNjqkVdtMA=/1200x630/smart/nginx/o/2019/06/19/12278736t1h0f21.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Varaste saagiks langesid jalgratas ja tööriistad"><meta property="twitter:title" content="Varaste saagiks langesid jalgratas ja tööriistad"><meta property="og:url" content="https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Teisipäeval teatati politseile, et Tapa linnas Jaama tänaval on varastatud maastikujalgratas Burghardt. Kahju on 270 eurot."><meta property="twitter:description" content="Teisipäeval teatati politseile, et Tapa linnas Jaama tänaval on varastatud maastikujalgratas Burghardt. Kahju on 270 eurot."><meta property="og:type" content="article"><meta property="article:section" content="112"><meta property="article:tag" content="vargus"><meta property="article:tag" content="Politsei"><meta name="article:published_time" content="2019-06-19T11:10:36+03:00"><meta name="article:modified_time" content="2019-06-19T11:23:26+03:00"><meta name="description" content="Teisipäeval teatati politseile, et Tapa linnas Jaama tänaval on varastatud maastikujalgratas Burghardt. Kahju on 270 eurot."><meta name="keywords" content="vargus, Politsei"><link rel="canonical" href="https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Varaste saagiks langesid jalgratas ja tööriistad - 112 - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-51d984de204789cadb96.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-6711013"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">K, 19.06.2019</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6709677/rasketehnikaomanikud-kindlustavad-oma-vara-vastavalt-riski-suurusele" class="quote__text">“Ettevõtja tegeleb kogu aeg matemaatikaga ja senine praktika näitab, et vabatahtliku kindlustuse mittesõlmimine on meie ettevõttele vähem kulukas olnud.” </a><a href="https://virumaateataja.postimees.ee/6709677/rasketehnikaomanikud-kindlustavad-oma-vara-vastavalt-riski-suurusele" class="quote__author section-border-color"><span class="slab section-font-color">Oleg Gross, ettevõtja</span></a></div><a href="https://virumaateataja.postimees.ee/6709677/rasketehnikaomanikud-kindlustavad-oma-vara-vastavalt-riski-suurusele" class="quote__image"><img src="//f10.pmo.ee/1JD-fY9Ggqrf8zTw5CMD4qsZrlo=/72x72/smart/nginx/o/2019/02/24/11816876t1h26c9.jpg" srcset="//f10.pmo.ee/1JD-fY9Ggqrf8zTw5CMD4qsZrlo=/72x72/smart/nginx/o/2019/02/24/11816876t1h26c9.jpg, //f10.pmo.ee/8fM3zO9CR24-tcWUr-Q5E1A0qnc=/144x144/smart/nginx/o/2019/02/24/11816876t1h26c9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item section-font-color menu-item--active">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/1534">112</a></li><li class="breadcrumb-item">Varaste saagiks langesid jalgratas ja tööriistad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Varaste saagiks langesid jalgratas ja tööriistad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56828" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/W0q60vGxrXSGFMKUc6yMmYe3WB8=/40x40/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg" srcset="//f9.pmo.ee/W0q60vGxrXSGFMKUc6yMmYe3WB8=/40x40/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg, //f9.pmo.ee/9P-4eanf9uCitFB67Na2dDKpQPU=/80x80/smart/nginx/o/2016/02/26/5097837t1h6e47.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kristi Ehrlich</span> </span><span class="article-authors__position" itemprop="jobTitle">tegevtoimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711013" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Varaste saagiks langesid jalgratas ja tööriistad&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad%3Futm_source%3Demail%26utm_content%3D6711013">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711013">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Varaste%20saagiks%20langesid%20jalgratas%20ja%20t%C3%B6%C3%B6riistad&url=https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711013">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Varaste%20saagiks%20langesid%20jalgratas%20ja%20t%C3%B6%C3%B6riistad&url=https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711013">Jaga LinkedInis</a> <a target="_blank" href="https://virumaateataja.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">19. juuni 2019, 11:08</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12278736" image-url="//f11.pmo.ee/GgzYHRWXkTf1EyOkAppXP9bbaxc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/19/12278736t1h0f21.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12278736)" src="//f11.pmo.ee/N2lerNYiN1WtLtp3VTTSPlHM62s=/685x410/smart/nginx/o/2019/06/19/12278736t1h0f21.jpg" srcset="//f11.pmo.ee/N2lerNYiN1WtLtp3VTTSPlHM62s=/685x410/smart/nginx/o/2019/06/19/12278736t1h0f21.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tööriistad. Foto on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Sander Ilvest</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teisipäeval teatati politseile, et Tapa linnas Jaama tänaval on varastatud maastikujalgratas Burghardt. Kahju on 270 eurot.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-bcbwsvgp4r" :preview-length="0" eager video-id="105028" video-stream-type="VOD" video-headline="6711013 Varaste saagiks langesid jalgratas ja tööriistad" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/fbf99678749bb099e9372f752c28a2e4.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Samal päeval anti teada, et Rakke alevikus F. R. Faehlmanni teel on soojakust varastatud tööriistu. Kahju on 6300 eurot.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711013" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Varaste saagiks langesid jalgratas ja tööriistad&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad%3Futm_source%3Demail%26utm_content%3D6711013">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711013">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Varaste%20saagiks%20langesid%20jalgratas%20ja%20t%C3%B6%C3%B6riistad&url=https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711013">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Varaste%20saagiks%20langesid%20jalgratas%20ja%20t%C3%B6%C3%B6riistad&url=https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6711013">Jaga LinkedInis</a> <a target="_blank" href="https://virumaateataja.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6711013/varaste-saagiks-langesid-jalgratas-ja-tooriistad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6711013" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6711013" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/6207/vargus">vargus</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/315/politsei">Politsei</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5cw96onx8a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-nmls1hb3j9" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gnt3kkcctf" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1534" data-section="1534" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/1534">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6709599/sagadist-varastati-tooriistu-ja-ehitusmaterjali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qerItxB0fwX7VUjOmdQIuzyLZic=/1000x435/smart/nginx/o/2019/06/17/12273799t1h0c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a></div><a href="https://virumaateataja.postimees.ee/6709599/sagadist-varastati-tooriistu-ja-ehitusmaterjali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sagadist varastati tööriistu ja ehitusmaterjali </span></a><a href="https://virumaateataja.postimees.ee/6709599/sagadist-varastati-tooriistu-ja-ehitusmaterjali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6709596/nadalalopp-toi-hulga-vagivallajuhtumeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YceZd3pNI97hv_NgTkuuz5zbep8=/324x185/smart/nginx/o/2019/06/17/12273794t1h9654.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a></div><a href="https://virumaateataja.postimees.ee/6709596/nadalalopp-toi-hulga-vagivallajuhtumeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalalõpp tõi hulga vägivallajuhtumeid </span></a><a href="https://virumaateataja.postimees.ee/6709596/nadalalopp-toi-hulga-vagivallajuhtumeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6709284/paasteamet-kutsub-ules-lokkevalvuriks-hakkama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M20BKTqOTuJ4KEJENKef3fsSD3o=/324x185/smart/nginx/o/2019/06/17/12272397t1h8e4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://virumaateataja.postimees.ee/6709284/paasteamet-kutsub-ules-lokkevalvuriks-hakkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet kutsub üles lõkkevalvuriks hakkama </span></a><a href="https://virumaateataja.postimees.ee/6709284/paasteamet-kutsub-ules-lokkevalvuriks-hakkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6708024/politsei-otsib-erikoolist-lahkunud-12-aastast-kevinit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8gAXB9y7980AVkUfllq_sUvsPsU=/324x185/filters:focal(100x182:115x197)/nginx/o/2019/06/14/12263684t1ha1b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>599</span></div></div><a href="https://virumaateataja.postimees.ee/6708024/politsei-otsib-erikoolist-lahkunud-12-aastast-kevinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib erikoolist lahkunud 12-aastast Kevinit</span><div class="list-article__additional-headline">Kevin on leitud</div></a><a href="https://virumaateataja.postimees.ee/6708024/politsei-otsib-erikoolist-lahkunud-12-aastast-kevinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ll6ty0md1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6707782/maastur-rikkus-viljapolde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6zfqIeKa-dUYQfx3Bxj1p5A4L98=/1000x435/filters:focal(259x508:274x523)/nginx/o/2019/06/14/12262919t1h6fa3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a></div><a href="https://virumaateataja.postimees.ee/6707782/maastur-rikkus-viljapolde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maastur rikkus viljapõlde </span></a><a href="https://virumaateataja.postimees.ee/6707782/maastur-rikkus-viljapolde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6707457/tamsalus-tegutsesid-johkardid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eN7mRTH2xPrYT8dG8iOgbNT4oDA=/335x190/filters:focal(979x660:994x675)/nginx/o/2019/06/14/12261836t1h3a80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6707457/tamsalus-tegutsesid-johkardid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tamsalus tegutsesid jõhkardid </span></a><a href="https://virumaateataja.postimees.ee/6707457/tamsalus-tegutsesid-johkardid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6707207/kolm-autot-porkasid-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dbLuXYoi-v5T1-d6-ur2dNJx_h4=/335x190/smart/nginx/o/2019/06/14/12261171t1hfe71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a></div><a href="https://virumaateataja.postimees.ee/6707207/kolm-autot-porkasid-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm autot põrkasid kokku </span></a><a href="https://virumaateataja.postimees.ee/6707207/kolm-autot-porkasid-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6706882/fotod-rakvere-sudalinnas-molgiti-plekki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IyFyQ8ATidWiMyIGzSuM40hr7Gw=/685x350/smart/nginx/o/2019/06/13/12259555t1hbbd4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a></div><a href="https://virumaateataja.postimees.ee/6706882/fotod-rakvere-sudalinnas-molgiti-plekki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Rakvere südalinnas mõlgiti plekki </span></a><a href="https://virumaateataja.postimees.ee/6706882/fotod-rakvere-sudalinnas-molgiti-plekki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6706728/pandiveres-lohuti-autot-ja-puistati-korterit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rvGcaOZkw-7BSVies4tO1g3mhsY=/335x190/smart/nginx/o/2019/06/13/12259129t1hd05d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://virumaateataja.postimees.ee/6706728/pandiveres-lohuti-autot-ja-puistati-korterit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pandiveres lõhuti autot ja puistati korterit </span></a><a href="https://virumaateataja.postimees.ee/6706728/pandiveres-lohuti-autot-ja-puistati-korterit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6706627/mees-tungis-kallale-endisele-elukaaslasele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Tvp8Kd2hkC3WDsSxm4S2QyjqSEY=/335x190/smart/nginx/o/2019/06/13/12258829t1h7f35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a></div><a href="https://virumaateataja.postimees.ee/6706627/mees-tungis-kallale-endisele-elukaaslasele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees tungis kallale endisele elukaaslasele </span></a><a href="https://virumaateataja.postimees.ee/6706627/mees-tungis-kallale-endisele-elukaaslasele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6706591/perearstid-hakkavad-kiirabilt-tehtud-visiitide-kohta-infot-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sQ9QmQ0TFcD9OenbBaN-yssexsE=/685x350/smart/nginx/o/2019/06/13/12258761t1h44a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1534" class="list-article__section-label slab" style="color: #1e77bc">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>445</span></div></div><a href="https://virumaateataja.postimees.ee/6706591/perearstid-hakkavad-kiirabilt-tehtud-visiitide-kohta-infot-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearstid hakkavad kiirabilt tehtud visiitide kohta infot saama </span></a><a href="https://virumaateataja.postimees.ee/6706591/perearstid-hakkavad-kiirabilt-tehtud-visiitide-kohta-infot-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-jdk76ot4gu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wpkvscl1wq" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FNSpWbWDR8rjhjYZ_xPMMiGkJEM=/324x222/smart/nginx/o/2019/06/17/12274694t1hca37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710920/kaitsja-tahab-toendada-reiljani-purjutamist-enne-kohtumist-savisaarega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-gpke0ULCd8PRmX6FzcwMmxOrLo=/1000x435/filters:focal(58x38:3208x1679)/nginx/o/2019/06/19/12278412t1h985a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6710920/kaitsja-tahab-toendada-reiljani-purjutamist-enne-kohtumist-savisaarega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna protsess jätkub - kohtupingis järjekordne suurärimees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710920/kaitsja-tahab-toendada-reiljani-purjutamist-enne-kohtumist-savisaarega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6710920/kaitsja-tahab-toendada-reiljani-purjutamist-enne-kohtumist-savisaarega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6710920/kaitsja-tahab-toendada-reiljani-purjutamist-enne-kohtumist-savisaarega" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275973"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710950/ettevotja-lukkab-pankrotistunud-e-profiilile-taas-haaled-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T3m77OdS4FFu3K9lY6fFun4JVF0=/335x190/smart/nginx/o/2014/03/18/2901486t1hd45d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6710950/ettevotja-lukkab-pankrotistunud-e-profiilile-taas-haaled-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja lükkab pankrotistunud E-Profiilile taas hääled sisse </span></a><a href="https://majandus24.postimees.ee/6710950/ettevotja-lukkab-pankrotistunud-e-profiilile-taas-haaled-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710983/suurtehing-enefit-green-ostab-17-3-miljoniga-20-paikeseparki-poolas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a09dAS9Z6iGi8Da4k9Tl7r64dT0=/335x190/filters:focal(0x398:4010x2659)/nginx/o/2019/06/19/12278578t1h2097.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6710983/suurtehing-enefit-green-ostab-17-3-miljoniga-20-paikeseparki-poolas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurtehing: Enefit Green ostab 17,3 miljoniga 20 päikeseparki Poolas </span></a><a href="https://majandus24.postimees.ee/6710983/suurtehing-enefit-green-ostab-17-3-miljoniga-20-paikeseparki-poolas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710912/seb-kas-tunneme-jargmise-majanduskriisi-oigeaegselt-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/67dUEQRkmE6WpskJ_gdbRFJj-iI=/685x350/smart/nginx/o/2019/06/19/12278402t1h383a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://majandus24.postimees.ee/6710912/seb-kas-tunneme-jargmise-majanduskriisi-oigeaegselt-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB: kas tunneme järgmise majanduskriisi õigeaegselt ära? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6710912/seb-kas-tunneme-jargmise-majanduskriisi-oigeaegselt-ara/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6710912/seb-kas-tunneme-jargmise-majanduskriisi-oigeaegselt-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d5exm3xwFrql98kbxEC4LkVU5W4=/335x190/smart/nginx/o/2019/06/18/12277729t1h3ef2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar Vaher plagiaadikahtlusest: olen viimase pooleteise kuu jooksul kuulnud, et keegi levitab juttu justkui minu magistritöö oleks plagiaat <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">Vaher soovib kontrollida plagiaadikahtlust. Loe magistritööd!</div></a><a href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uMHsEkSiybuKeiLk_a-fOfFFs7A=/335x190/smart/nginx/o/2019/06/18/12277734t1h876a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulemus käes. Tartu rattaringlus jääbki öötundideks lukku ning lohakaid kasutajaid ootab rahaline nõue <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G7A5fbYD2QKRaTNzvDwx3ebvleg=/685x350/smart/nginx/o/2019/06/18/12277980t1h49c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaar küsis Tederilt Keskerakonnale raha, Teder tahtis vastu saada krunti Kadriorus </span></a><a href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DIDjDEMcUtOPIuP414_KLDLrDSI=/335x190/smart/nginx/o/2019/06/18/12276376t1hf0eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>638</span></div></div><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enneolematu saavutus: teadlane lõi vähivastase ravimi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YxMGKjN-csIIlfUxhTqP02ztlgU=/335x190/smart/nginx/o/2019/06/18/12277727t1hb326.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pead lendavad, infot ei ole: Swedbanki juhid tõrjuvad küsimusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6710573/erik-aru-robert-kiti-degradeerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I9e7_YDMlQEzaAdM2onrQcvDiS0=/685x350/smart/nginx/o/2019/06/18/12276963t1h2ee1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://arvamus.postimees.ee/6710573/erik-aru-robert-kiti-degradeerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Aru: Robert Kiti degradeerimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6710573/erik-aru-robert-kiti-degradeerimine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6710573/erik-aru-robert-kiti-degradeerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6710933/pm-dusseldorfis-otseblogi-katrina-lehis-kaitseb-emil-mullust-meistritiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0G-q-ZF6aTZyObTrnjf6kjxrzYk=/335x190/filters:focal(633x19:4503x2675)/nginx/o/2019/06/19/12278557t1hbf8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6710933/pm-dusseldorfis-otseblogi-katrina-lehis-kaitseb-emil-mullust-meistritiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Düsseldorfis. Otseblogi: Katrina Lehis kaitseb EMil mullust meistritiitlit </span></a><a href="https://sport.postimees.ee/6710933/pm-dusseldorfis-otseblogi-katrina-lehis-kaitseb-emil-mullust-meistritiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710781/sustivad-narkomaanid-aitavad-hiv-le-piiri-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4RjVsqnevsv--3O0mIzXbQDPJOU=/335x190/smart/nginx/o/2019/06/18/12277956t1ha33b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6710781/sustivad-narkomaanid-aitavad-hiv-le-piiri-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süstivad narkomaanid aitavad HIV-le piiri panna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710781/sustivad-narkomaanid-aitavad-hiv-le-piiri-panna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6710781/sustivad-narkomaanid-aitavad-hiv-le-piiri-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y1j7j87cwr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-31tpjlbwd9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_IiaWPyXxEkom07YQe-Ylx0PCws=/1000x435/smart/nginx/o/2019/06/18/12277734t1h876a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagajärg käes. Rattaringlus jääbki öötundideks lukku ning lohakaid kasutajaid ootab rahaline nõue <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6709262/musta-ja-ta-kaaslaste-liigne-uljus-kohtumajas-raagi-seda-mida-ma-sulle-utlesin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5-QRTOSEFrLRecnI9WLJzkYUYs0=/335x190/filters:focal(434x22:618x315)/nginx/o/2019/03/22/11885506t1h6794.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6709262/musta-ja-ta-kaaslaste-liigne-uljus-kohtumajas-raagi-seda-mida-ma-sulle-utlesin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Musta ja ta kaaslaste liigne uljus kohtumajas: «Räägi seda, mida ma sulle ütlesin» </span></a><a href="https://www.postimees.ee/6709262/musta-ja-ta-kaaslaste-liigne-uljus-kohtumajas-raagi-seda-mida-ma-sulle-utlesin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DIDjDEMcUtOPIuP414_KLDLrDSI=/335x190/smart/nginx/o/2019/06/18/12276376t1hf0eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>638</span></div></div><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enneolematu saavutus: teadlane lõi vähivastase ravimi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710571/fotod-age-retrolaks-sellist-kaja-kallast-pole-avalikkus-veel-nainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WPu0UHtXVlvZPa0_E1p3Yu4gdUs=/685x350/filters:focal(328x0:1399x895)/nginx/o/2019/06/18/12276957t1ha001.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://elu24.postimees.ee/6710571/fotod-age-retrolaks-sellist-kaja-kallast-pole-avalikkus-veel-nainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: äge retrolaks! Sellist Kaja Kallast pole avalikkus veel näinud </span></a><a href="https://elu24.postimees.ee/6710571/fotod-age-retrolaks-sellist-kaja-kallast-pole-avalikkus-veel-nainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wqaob2NKp0hdlmZsFskNvleqpFE=/335x190/smart/nginx/o/2019/02/15/12127253t1haeb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA peadirektor nõuab oma magistritöö ülevaatamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">Vaher soovib kontrollida plagiaadikahtlust. Loe magistritööd!</div></a><a href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9T_kdsDDm6aIbww_pAVooQd2sco=/335x190/filters:focal(603x216:1345x712)/nginx/o/2019/06/17/12273741t1h0828.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1047</span></div></div><a href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: president Kaljulaid tegi Taani kuninganna ees piinliku etiketiprohmaka <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Mida arvab etiketiekspert?</div></a><a href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w8IeE11s6DvrWSVgBbewqdG0t-k=/685x350/smart/nginx/o/2019/06/18/12275798t1h6600.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus otsustas: süüd tunnistanud Roosileht sai tingimisi vanglakaristuse ja võib autoga edasi sõita <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ov0qQvjOpNacBkVlR9-jswUDJqk=/335x190/smart/nginx/o/2019/06/15/12267701t1haed4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak kasutab puhkusreisiks eralennukit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zq-lqhicDqFZrPoTcIvGT6U6WPk=/335x190/filters:focal(729x1324:744x1339)/nginx/o/2019/06/17/12274519t1h0a84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme korraldas peaministrile ebameeldiva üllatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tlNz8WNYxJ9keiDR3ifEy8sEGy8=/685x350/filters:focal(526x132:882x662)/nginx/o/2019/06/18/12276271t1h66fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>454</span></div></div><a href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allan Roosilehe karistus küttis EKRE fännid kuumaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/flzhmsUCaiHb-6Rqst9hZ6nnz1Y=/335x190/smart/nginx/o/2019/05/22/12191015t1hb0f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madisoni sõnul on ESMi puudutav EKRE punaseks jooneks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks/comments" class="list-article__comment section-font-color" itemprop="url">(62)</span></span><div class="list-article__additional-headline">Karilaid: sellisel ajahetkel rääkida punastest joontest viib EKRE Reformierakonna saatuseni</div></a><a href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710728/galerii-raplamaal-kaotas-perekond-elumaja-kui-ka-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C7CuFY-jkNcVhPDURJjyM_obTrI=/335x190/smart/nginx/o/2019/06/18/12277601t1h1cc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>468</span></div></div><a href="https://www.postimees.ee/6710728/galerii-raplamaal-kaotas-perekond-elumaja-kui-ka-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Raplamaal kaotas perekond elumaja kui ka koera </span></a><a href="https://www.postimees.ee/6710728/galerii-raplamaal-kaotas-perekond-elumaja-kui-ka-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0h9qf2ul96" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fjt8ea62ms" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zQpUnu1v0qMEBI-26QQVVP2KaCo=/335x190/smart/nginx/o/2019/06/18/12277477t1hd8b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu rahasüst: tundmatu Eesti firma sai 42 miljonit dollarit </span></a><a href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710488/omamoodi-prohmakas-tegi-horvaatia-riigipeast-maailma-seksikaima-presidendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cXh46F2FcqxTAkdePzg652jI1-0=/335x190/filters:focal(371x228:1917x1153)/nginx/o/2019/06/18/12276827t1h4b9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6710488/omamoodi-prohmakas-tegi-horvaatia-riigipeast-maailma-seksikaima-presidendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omamoodi prohmakas tegi Horvaatia riigipeast maailma seksikaima presidendi </span></a><a href="https://elu24.postimees.ee/6710488/omamoodi-prohmakas-tegi-horvaatia-riigipeast-maailma-seksikaima-presidendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GXAHBB5Vvv27Fw0aVmyp_c7jBQY=/685x350/filters:focal(1675x125:2941x2149)/nginx/o/2019/06/18/12276182t1h42a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonda varjatult rahastanud Hillar Teder pääses kriminaalasjast oportuniteediga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XqVOVy3UJcrI87lQzNUTrGSkyoA=/335x190/filters:focal(1362x730:2388x1460)/nginx/o/2019/06/18/12275437t1h78a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>421</span></div></div><a href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmutav sula: Gröönimaa jääväljad on kaetud lainetava veega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6709779/varvikad-koodnimed-tundmatud-gringod-ja-1-4-tonni-kokaiini-eestlasest-kapteni-sissekukkumise-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kfkhmFp0NbdWc5L5DLcU1vPE3_U=/335x190/smart/nginx/o/2019/06/17/12272985t1ha262.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://www.postimees.ee/6709779/varvikad-koodnimed-tundmatud-gringod-ja-1-4-tonni-kokaiini-eestlasest-kapteni-sissekukkumise-lugu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Värvikad koodnimed, tundmatud gringod ja 1,4 tonni kokaiini. Eestlasest kapteni sissekukkumise lugu </span></a><a href="https://www.postimees.ee/6709779/varvikad-koodnimed-tundmatud-gringod-ja-1-4-tonni-kokaiini-eestlasest-kapteni-sissekukkumise-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709650/hanna-martinson-pani-ules-kolm-korda-kuumema-puhkusepildi-kui-tavaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ICcCPB5RmpVsCGvPiNVdVHKMfUY=/685x350/filters:focal(1350x834:1701x1146)/nginx/o/2018/10/11/11489999t1h47fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elu24.postimees.ee/6709650/hanna-martinson-pani-ules-kolm-korda-kuumema-puhkusepildi-kui-tavaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hanna Martinson pani üles kolm korda kuumema puhkusepildi kui tavaliselt </span></a><a href="https://elu24.postimees.ee/6709650/hanna-martinson-pani-ules-kolm-korda-kuumema-puhkusepildi-kui-tavaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KtXKo7bk0IX4mhKXekUXl15vjsQ=/335x190/smart/nginx/o/2019/06/18/12276191t1h2ac0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>779</span></div></div><a href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinnas on homsest saadaval 120 elektritõukeratast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6709660/ammune-mure-ajab-endist-elektrikku-juba-15-aastat-iga-paev-ametiasutuste-ette-pikettima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R_GXVi3fKxBFAEpEVYtV2AJenIo=/335x190/filters:focal(1036x1872:1051x1887)/nginx/o/2019/06/17/12273898t1ha841.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://tartu.postimees.ee/6709660/ammune-mure-ajab-endist-elektrikku-juba-15-aastat-iga-paev-ametiasutuste-ette-pikettima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ammune mure ajab endist elektrikku juba 15 aastat iga päev ametiasutuste ette pikettima </span></a><a href="https://tartu.postimees.ee/6709660/ammune-mure-ajab-endist-elektrikku-juba-15-aastat-iga-paev-ametiasutuste-ette-pikettima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6709640/avo-leoki-kumne-aasta-too-havis-mone-tunniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-TC9mlTssVFYMrRCSUcfR32rLS8=/685x350/filters:focal(403x755:418x770)/nginx/o/2019/06/17/12273867t1h5b1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://lounapostimees.postimees.ee/6709640/avo-leoki-kumne-aasta-too-havis-mone-tunniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avo Leoki kümne aasta töö hävis mõne tunniga </span></a><a href="https://lounapostimees.postimees.ee/6709640/avo-leoki-kumne-aasta-too-havis-mone-tunniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710682/galerii-laane-virumaal-poles-elumaja-maani-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3qJVtW9kFzDgTIn0D3HCMfJLuTg=/335x190/smart/nginx/o/2019/06/18/12277471t1he647.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://www.postimees.ee/6710682/galerii-laane-virumaal-poles-elumaja-maani-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Lääne-Virumaal põles elumaja maani maha </span></a><a href="https://www.postimees.ee/6710682/galerii-laane-virumaal-poles-elumaja-maani-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6709982/galerii-mustamael-lammutatakse-kunagist-tuntud-automuugisalongi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GzIoEK1v75pM3Ph5lP8G1f1KeQg=/335x190/smart/nginx/o/2019/06/18/12275084t1h59ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6709982/galerii-mustamael-lammutatakse-kunagist-tuntud-automuugisalongi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Mustamäel lammutatakse kunagist tuntud automüügisalongi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6709982/galerii-mustamael-lammutatakse-kunagist-tuntud-automuugisalongi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6709982/galerii-mustamael-lammutatakse-kunagist-tuntud-automuugisalongi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3jnbiw0x3g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6n1rbvbifg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6708725/eesti-muusikute-seas-leviv-joogikorte-vastane-uleskutse-hirmutab-lihasehaigeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KF-BtoQ3RPg5dxyb9pPGPxQx4Rk=/335x190/filters:focal(1121x245:1578x702)/nginx/o/2019/06/16/12269750t1he35d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6708725/eesti-muusikute-seas-leviv-joogikorte-vastane-uleskutse-hirmutab-lihasehaigeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti muusikute seas leviv joogikõrte vastane üleskutse hirmutab lihasehaigeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6708725/eesti-muusikute-seas-leviv-joogikorte-vastane-uleskutse-hirmutab-lihasehaigeid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6708725/eesti-muusikute-seas-leviv-joogikorte-vastane-uleskutse-hirmutab-lihasehaigeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710664/kunagised-skandaalsed-paadipogenikud-kaotasid-vaidluse-filmitegijatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/afbT0M8A93tsXUBeUycqGEmIlM4=/335x190/filters:focal(467x61:1514x899)/nginx/o/2016/12/16/6179545t1h4be0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6710664/kunagised-skandaalsed-paadipogenikud-kaotasid-vaidluse-filmitegijatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagised skandaalsed paadipõgenikud kaotasid vaidluse filmitegijatega </span></a><a href="https://www.postimees.ee/6710664/kunagised-skandaalsed-paadipogenikud-kaotasid-vaidluse-filmitegijatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710239/norra-saar-tahab-saada-esimeseks-paigaks-maailmas-kus-aega-ei-eksisteeri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CvfkzGUgLW25lB5ahOcZfzUPKDc=/685x350/filters:focal(449x412:1027x641)/nginx/o/2019/06/18/12275907t1h5502.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://www.postimees.ee/6710239/norra-saar-tahab-saada-esimeseks-paigaks-maailmas-kus-aega-ei-eksisteeri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra saar tahab saada esimeseks paigaks maailmas, kus aega ei eksisteeri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710239/norra-saar-tahab-saada-esimeseks-paigaks-maailmas-kus-aega-ei-eksisteeri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6710239/norra-saar-tahab-saada-esimeseks-paigaks-maailmas-kus-aega-ei-eksisteeri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710576/tallinna-peaarhitekt-lahkub-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rkZGcloNjcr0dr_lUYSvxyp7z-s=/335x190/filters:focal(1247x80:5183x2958)/nginx/o/2019/06/18/12276961t1hf362.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://www.postimees.ee/6710576/tallinna-peaarhitekt-lahkub-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna peaarhitekt lahkub ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710576/tallinna-peaarhitekt-lahkub-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6710576/tallinna-peaarhitekt-lahkub-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6710715/urmas-jaagant-kas-see-ongi-kriis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gblfjwxHX-u0avwe_nna0qoGqvE=/335x190/smart/nginx/o/2019/06/18/12277574t1h9405.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://arvamus.postimees.ee/6710715/urmas-jaagant-kas-see-ongi-kriis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Jaagant: kas see ongi kriis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6710715/urmas-jaagant-kas-see-ongi-kriis/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://arvamus.postimees.ee/6710715/urmas-jaagant-kas-see-ongi-kriis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710282/indias-on-puuviljadega-leviv-ajupoletik-surmanud-ule-saja-lapse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ULBXJ6uLaURh-XwA_p9rYW13dCI=/685x350/filters:focal(1251x982:2299x2025)/nginx/o/2019/06/18/12276162t1h7760.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6710282/indias-on-puuviljadega-leviv-ajupoletik-surmanud-ule-saja-lapse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indias on puuviljadega leviv ajupõletik surmanud üle saja lapse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710282/indias-on-puuviljadega-leviv-ajupoletik-surmanud-ule-saja-lapse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6710282/indias-on-puuviljadega-leviv-ajupoletik-surmanud-ule-saja-lapse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6709039/suvelilled-ei-saavuta-sageli-oma-maksimaalset-ilu-sest-aiapidajad-ei-tea-uht-lihtsat-noksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jMlzJ2q3DgMU19OM7QaAP6t_pWA=/335x190/smart/nginx/o/2019/06/17/12271515t1h5e03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://kodustiil.postimees.ee/6709039/suvelilled-ei-saavuta-sageli-oma-maksimaalset-ilu-sest-aiapidajad-ei-tea-uht-lihtsat-noksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvelilled ei saavuta sageli oma maksimaalset ilu, sest aiapidajad ei tea üht lihtsat nõksu </span></a><a href="https://kodustiil.postimees.ee/6709039/suvelilled-ei-saavuta-sageli-oma-maksimaalset-ilu-sest-aiapidajad-ei-tea-uht-lihtsat-noksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709538/endine-lapstaht-bella-thorne-tegi-hakkerile-ara-ja-avaldas-ise-oma-alastipildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WH7fFb8mVWt2Pe-CKE3mf6CzVcg=/335x190/filters:focal(835x333:1629x1163)/nginx/o/2019/06/17/12273703t1h7365.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elu24.postimees.ee/6709538/endine-lapstaht-bella-thorne-tegi-hakkerile-ara-ja-avaldas-ise-oma-alastipildid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine lapstäht Bella Thorne tegi häkkerile ära ja avaldas ise oma alastipildid</span><div class="list-article__additional-headline">Alla 18-aastastele ei soovita!</div></a><a href="https://elu24.postimees.ee/6709538/endine-lapstaht-bella-thorne-tegi-hakkerile-ara-ja-avaldas-ise-oma-alastipildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tAqPSg1FMAN7Oe5hu6asdpO9ZYk=/685x350/filters:focal(768x212:1149x536)/nginx/o/2019/06/18/12277983t1h9acf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teder tunnistas end altkäemaksus süüdi </span></a><a href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6710009/jarelvaadatav-martin-reim-ja-abitreenerid-andsid-aru" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rGvYKBlSoUFYzsdKlrHyXffYnmY=/335x190/smart/nginx/o/2019/06/18/12276168t1h67dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sport.postimees.ee/6710009/jarelvaadatav-martin-reim-ja-abitreenerid-andsid-aru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Martin Reim ja abitreenerid andsid aru </span></a><a href="https://sport.postimees.ee/6710009/jarelvaadatav-martin-reim-ja-abitreenerid-andsid-aru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6710386/audru-kandis-lihkus-jalle-maa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HibF4gayhBUsE7989f41xGVr0sU=/335x190/smart/nginx/o/2019/06/18/12276361t1hf06e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://parnu.postimees.ee/6710386/audru-kandis-lihkus-jalle-maa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Audru kandis lihkus jälle maa <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6710386/audru-kandis-lihkus-jalle-maa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6710386/audru-kandis-lihkus-jalle-maa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dnemg53ims" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3zv89kldrl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710033/galerii-cambridge-i-tudengid-panid-vallatu-peoga-kooliaastale-punkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZOgMr1a-NysGRDQV3BfIkf-IswA=/335x190/filters:focal(1256x218:1773x1230)/nginx/o/2019/06/18/12275398t1h541b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6710033/galerii-cambridge-i-tudengid-panid-vallatu-peoga-kooliaastale-punkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Cambridge&#39;i tudengid panid vallatu peoga kooliaastale punkti </span></a><a href="https://elu24.postimees.ee/6710033/galerii-cambridge-i-tudengid-panid-vallatu-peoga-kooliaastale-punkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1k4g3jySX9RJHkalu1bSWUDIf8U=/335x190/smart/nginx/o/2019/05/24/12196748t1hf692.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lukas: Helme ei esitanud valitsuse seisukohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Isamaa astus Ratase selja taha</div></a><a href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6710668/kimbatuses-go-bus-meelitas-bussijuhte-tublisti-kosuva-palgaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yCpaXlC54GJe0iGLHMOTOQpCprc=/685x350/smart/nginx/o/2019/06/18/12277499t1hd64e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://tartu.postimees.ee/6710668/kimbatuses-go-bus-meelitas-bussijuhte-tublisti-kosuva-palgaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kimbatuses Go Bus meelitas bussijuhte tublisti kosuva palgaga </span></a><a href="https://tartu.postimees.ee/6710668/kimbatuses-go-bus-meelitas-bussijuhte-tublisti-kosuva-palgaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709527/kolmekuuse-annabeli-heategevusoksjoniga-olid-edukad-ka-daniel-levi-ja-traffic" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0tEvMa5wXQlZDta9yXtV3MoYd8g=/335x190/filters:focal(635x0:1409x611)/nginx/o/2018/11/14/11573707t1h91c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>653</span></div></div><a href="https://elu24.postimees.ee/6709527/kolmekuuse-annabeli-heategevusoksjoniga-olid-edukad-ka-daniel-levi-ja-traffic" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmekuuse Annabeli heategevusoksjoniga olid edukad ka Daniel Levi ja Traffic </span></a><a href="https://elu24.postimees.ee/6709527/kolmekuuse-annabeli-heategevusoksjoniga-olid-edukad-ka-daniel-levi-ja-traffic" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6710008/palgaralli-kogub-hoogu-ridamisi-ettevotteid-teatab-suurest-palgatousust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w2kCc6mmaqTin4KBQfgwT9Oo6H0=/335x190/smart/nginx/o/2019/06/18/12275426t1hbe0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tarbija24.postimees.ee/6710008/palgaralli-kogub-hoogu-ridamisi-ettevotteid-teatab-suurest-palgatousust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palgaralli kogub hoogu: ridamisi ettevõtteid teatab suurest palgatõusust </span></a><a href="https://tarbija24.postimees.ee/6710008/palgaralli-kogub-hoogu-ridamisi-ettevotteid-teatab-suurest-palgatousust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6710216/poiss-kukkus-manguhoos-noa-koljusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LB08NaZsSWb37O_spWC5upIIno8=/685x350/filters:focal(15x228:318x608)/nginx/o/2019/06/18/12275845t1haa0c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6710216/poiss-kukkus-manguhoos-noa-koljusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poiss kukkus mänguhoos noa koljusse </span></a><a href="https://tervis.postimees.ee/6710216/poiss-kukkus-manguhoos-noa-koljusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709950/uih-naitlejatar-kandis-ohtukleiti-mis-fantaasiale-vaga-palju-ruumi-ei-jata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-KarayPPaRoMqSQr1rnqnslUB54=/335x190/smart/nginx/o/2019/06/18/12275055t1ha6a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6709950/uih-naitlejatar-kandis-ohtukleiti-mis-fantaasiale-vaga-palju-ruumi-ei-jata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uih! Näitlejatar kandis õhtukleiti, mis fantaasiale väga palju ruumi ei jäta </span></a><a href="https://elu24.postimees.ee/6709950/uih-naitlejatar-kandis-ohtukleiti-mis-fantaasiale-vaga-palju-ruumi-ei-jata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YxMGKjN-csIIlfUxhTqP02ztlgU=/335x190/smart/nginx/o/2019/06/18/12277727t1hb326.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki juhid tõrjuvad küsimusi ja ootavad sisejuurdluse tulemusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710182/analuus-venemaa-mojutab-eesti-elektrihinda-vahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IqhLq1bYWTEOyHMX8BApPxG7TIM=/685x350/smart/nginx/o/2015/01/02/3649243t1h52cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6710182/analuus-venemaa-mojutab-eesti-elektrihinda-vahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: Venemaa mõjutab Eesti elektrihinda vähe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6710182/analuus-venemaa-mojutab-eesti-elektrihinda-vahe/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Eesti Energia pole uuringutega nõus!</div></a><a href="https://majandus24.postimees.ee/6710182/analuus-venemaa-mojutab-eesti-elektrihinda-vahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6710608/meestele-mis-juhtub-su-peenisega-kui-sa-saad-vanaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7a7vOwygL5t_d6_TOwEmz8DJ_k8=/335x190/smart/nginx/o/2019/06/18/12277080t1h363c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sobranna.postimees.ee/6710608/meestele-mis-juhtub-su-peenisega-kui-sa-saad-vanaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meestele: mis juhtub su peenisega, kui sa saad vanaks? </span></a><a href="https://sobranna.postimees.ee/6710608/meestele-mis-juhtub-su-peenisega-kui-sa-saad-vanaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6710528/pm-amsterdamis-platsil-taarunud-karl-johan-lips-see-oli-elu-uks-raskemaid-mange" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EdGwyMEn0SnCSbYS7-pGZ4AaqWU=/335x190/filters:focal(1579x506:4593x3427)/nginx/o/2019/06/18/12276897t1h2a77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6710528/pm-amsterdamis-platsil-taarunud-karl-johan-lips-see-oli-elu-uks-raskemaid-mange" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Amsterdamis. Platsil taarunud Karl-Johan Lips: see oli elu üks raskemaid mänge <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6710528/pm-amsterdamis-platsil-taarunud-karl-johan-lips-see-oli-elu-uks-raskemaid-mange/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6710528/pm-amsterdamis-platsil-taarunud-karl-johan-lips-see-oli-elu-uks-raskemaid-mange" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m3qxn5vu29" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p8dqjml6il" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-24886ad2e90274919572.js" async></script></body></html>