<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/-LX2yPZC3fbW3vJ7VSomH9CZGAE=/1200x630/smart/nginx/o/2018/06/07/7888369t1h064f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Rukkikasvatajad väärtustavad ajalugu"><meta property="og:url" content="https://virumaateataja.postimees.ee/4501016/rukkikasvatajad-vaartustavad-ajalugu"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Täna peetakse Eesti Rukki Seltsi ja põllumajandusettevõtte Simuna Ivax eestvedamisel Väike-Maarja valla eri paigus Pandivere piirkonna rukkikasvatuse ajaloopäeva."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Täna peetakse Eesti Rukki Seltsi ja põllumajandusettevõtte Simuna Ivax eestvedamisel Väike-Maarja valla eri paigus Pandivere piirkonna rukkikasvatuse ajaloopäeva."><meta name="keywords" content=""><link rel="canonical" href="https://virumaateataja.postimees.ee/4501016/rukkikasvatajad-vaartustavad-ajalugu"><link rel="alternate" href="https://m.postimees.ee/section/382/4501016"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Rukkikasvatajad väärtustavad ajalugu - Uudised - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b78ee92235cad7d6726f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-382 article-4501016"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">R, 08.06.2018</span><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/4499906/parimaks-praktikakohaks-kuulutati-top-marine" class="quote__text">&quot;Saame praktika­pakkujana koore ­riisuda.&quot; </a><a href="https://virumaateataja.postimees.ee/4499906/parimaks-praktikakohaks-kuulutati-top-marine" class="quote__author section-border-color"><span class="slab section-font-color">Andry Prodel, Top Marine juhataja</span></a></div><a href="https://virumaateataja.postimees.ee/4499906/parimaks-praktikakohaks-kuulutati-top-marine" class="quote__image"><img src="//f7.pmo.ee/3nCQSACQTvZNdKGhoWu9VcRkK9A=/72x72/smart/nginx/o/2018/06/05/7884358t1ha78f.jpg" srcset="//f7.pmo.ee/3nCQSACQTvZNdKGhoWu9VcRkK9A=/72x72/smart/nginx/o/2018/06/05/7884358t1ha78f.jpg, //f7.pmo.ee/GynYblgdCKHqFPHTslT6-Djg818=/144x144/smart/nginx/o/2018/06/05/7884358t1ha78f.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="382" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li><li class="breadcrumb-item">Rukkikasvatajad väärtustavad ajalugu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Rukkikasvatajad väärtustavad ajalugu <span class="article-headline--additional"> </span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/57244" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/22jxIth_YwrdjW53ljYRUwt-icE=/40x40/filters:focal(366x592:2603x3754)/nginx/o/2017/05/02/6615353t1h5468.jpg" srcset="//f7.pmo.ee/22jxIth_YwrdjW53ljYRUwt-icE=/40x40/filters:focal(366x592:2603x3754)/nginx/o/2017/05/02/6615353t1h5468.jpg, //f7.pmo.ee/SF9Oo1rk7smttO3emnkv2Mg-bSs=/80x80/filters:focal(366x592:2603x3754)/nginx/o/2017/05/02/6615353t1h5468.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Margus Martin</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/4501016/rukkikasvatajad-vaartustavad-ajalugu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Rukkikasvatajad väärtustavad ajalugu&url=https://virumaateataja.postimees.ee/4501016/rukkikasvatajad-vaartustavad-ajalugu?utm_source=virumaateataja.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Rukkikasvatajad väärtustavad ajalugu&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/4501016/rukkikasvatajad-vaartustavad-ajalugu" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/4501016/rukkikasvatajad-vaartustavad-ajalugu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">8. juuni 2018, 0:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7888369" image-url="//f7.pmo.ee/gNrnDxS9ty_Onw8EG1FbLMx3JXQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/07/7888369t1h064f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7888369)" src="//f7.pmo.ee/Uwj63wZuLi6Wvwjt6U1DH8glmho=/685x410/smart/nginx/o/2018/06/07/7888369t1h064f.jpg" srcset="//f7.pmo.ee/Uwj63wZuLi6Wvwjt6U1DH8glmho=/685x410/smart/nginx/o/2018/06/07/7888369t1h064f.jpg, //f7.pmo.ee/C2HF0AhUM5e-n8n22M3G6lUGItk=/1370x820/smart/nginx/o/2018/06/07/7888369t1h064f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rukkikuningas Hans Kruusamägi aitab au sees hoida rukkikasvatamise traditsioone.</p><p class="figure__caption--name" itemprop="creator">FOTO: Meelis Meilbaum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna peetakse Eesti Rukki Seltsi ja põllumajandusettevõtte Simuna Ivax eestvedamisel Väike-Maarja valla eri paigus Pandivere piirkonna rukkikasvatuse ajaloopäeva.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fg4c10z21z" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-igab0lj5hw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rukkikuningas ja Simuna Ivaxi omanik Hans Kruusamägi lausus, et seekordne ajaloopäev erineb eelnevatel aastatel korraldatud rukkikuninga päevast.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>“Me ei taha asja igal aastal ühtemoodi teha, vaid anda sellele lisandväärtust ja austada neid, kes on kunagi rukkiaretuse ja -kasvatusega tegelenud,” märkis ta.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F4501016%2Frukkikasvatajad-vaartustavad-ajalugu" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__text">Loe kõiki artikleid</div><div class="paywall__price"><span class="section-font-color">0 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/MinuMeedia_juuni18" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://virumaateataja.postimees.ee/4501016/rukkikasvatajad-vaartustavad-ajalugu" article-headline="Rukkikasvatajad väärtustavad ajalugu" article-id="4501016" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F4501016%2Frukkikasvatajad-vaartustavad-ajalugu" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F4501016%2Frukkikasvatajad-vaartustavad-ajalugu" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="4501016"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4501016"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4501016" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4501016" :comment-count="0" article-url="https://virumaateataja.postimees.ee/4501016/rukkikasvatajad-vaartustavad-ajalugu"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6zbjc2eiln" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><h1 class="block-title section-font-color">Loe ka neid</h1><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4501034/ajalikkus-ja-ajatus-kohtuvad-maailma-suurimal-liivakellal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y2XPANh75-CJjiuKKhLPYxC58HI=/smart/nginx/o/2018/06/07/7888386t1h56f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a> <a href="https://virumaateataja.postimees.ee/4501034/ajalikkus-ja-ajatus-kohtuvad-maailma-suurimal-liivakellal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalikkus ja ajatus kohtuvad maailma suurimal liivakellal</span> <span class="list-article__additional-headline"> </span></a><a href="https://virumaateataja.postimees.ee/4501034/ajalikkus-ja-ajatus-kohtuvad-maailma-suurimal-liivakellal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4501027/vabakooli-selts-simuna-rahvamaja-ja-joulinnak-said-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aoMQcEfemUmvb0ZG27LHG6nwjRM=/smart/nginx/o/2018/06/07/7888378t1hc44a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a> <a href="https://virumaateataja.postimees.ee/4501027/vabakooli-selts-simuna-rahvamaja-ja-joulinnak-said-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabakooli selts, Simuna rahvamaja ja jõulinnak said raha</span> </a><a href="https://virumaateataja.postimees.ee/4501027/vabakooli-selts-simuna-rahvamaja-ja-joulinnak-said-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4501025/tapa-vallas-touseb-ranitsatoetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wZA96mvBm9-0VDd-6Z5YSx_cIW4=/smart/nginx/o/2018/06/07/7888377t1hcf33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a> <a href="https://virumaateataja.postimees.ee/4501025/tapa-vallas-touseb-ranitsatoetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapa vallas tõuseb ranitsatoetus</span> </a><a href="https://virumaateataja.postimees.ee/4501025/tapa-vallas-touseb-ranitsatoetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4501024/venemaa-tegi-musta-nimekirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l9KHf1Kbb-b1Yy79TOW1G3oMaWY=/smart/nginx/o/2018/06/07/7888376t1h0634.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a> <a href="https://virumaateataja.postimees.ee/4501024/venemaa-tegi-musta-nimekirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa tegi musta nimekirja</span> </a><a href="https://virumaateataja.postimees.ee/4501024/venemaa-tegi-musta-nimekirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mixcopgzv1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VK9xLn3AwiTXw7MKeDa4kfH2tRw=/1000x435/filters:focal(120x87:1724x1178)/nginx/o/2018/06/07/7888721t1h2c76.jpg" data-lazy-src-x2="//f12.pmo.ee/Mce0wRz2I95NOnLpNpAp8dYqrQI=/2000x870/filters:focal(120x87:1724x1178)/nginx/o/2018/06/07/7888721t1h2c76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaarlased kõigutavad valitsust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/B5imDU7FoVVXYq9h0Mr05khMKMg=/335x190/smart/nginx/o/2018/06/07/7887462t1he361.jpg" data-lazy-src-x2="//f7.pmo.ee/H4ONCynmqJ6xyoYwP73sSJLo4Is=/670x380/smart/nginx/o/2018/06/07/7887462t1he361.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: aeg tunnistada läbikukkumist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4501112/poliitikute-sojas-alkoholiga-terendab-valus-kaotus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0wsmSKpzJQFz237Q-cyhi-XalAs=/335x190/smart/nginx/o/2018/05/18/7850051t1h7bc3.jpg" data-lazy-src-x2="//f7.pmo.ee/MMqzomWseZcv0IOkzBrUVKvvPmo=/670x380/smart/nginx/o/2018/05/18/7850051t1h7bc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4501112/poliitikute-sojas-alkoholiga-terendab-valus-kaotus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitikute sõjas alkoholiga terendab valus kaotus</span> </a><a href="https://poliitika.postimees.ee/4501112/poliitikute-sojas-alkoholiga-terendab-valus-kaotus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SvDLIVF4Z6VfCmwl4NLGD7Yh1VE=/685x350/smart/nginx/o/2018/06/07/7888454t1h9b98.jpg" data-lazy-src-x2="//f12.pmo.ee/jkZ_rG6YTe9PdauvCFY6qF7GCY8=/1370x700/smart/nginx/o/2018/06/07/7888454t1h9b98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalamajas süttinud ehitusjärgus hoones voolas põlev tõrv</span> <span class="list-article__additional-headline">Lisatud ehituse peatöövõtja kommentaar!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://kodustiil.postimees.ee/4501110/fotod-korterid-asja-valminud-ja-tana-polema-suttinud-volta-loftides" itemprop="url">Fotod: korterid äsja valminud ja täna põlema süttinud Volta Loftides</a></li></ul></div><a href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/NA9sN70rRVCeGOTWLpIiwrdvKCc=/230x130/smart/nginx/o/2018/06/07/7888491t1h6ea3.jpg" srcset="//f8.pmo.ee/NA9sN70rRVCeGOTWLpIiwrdvKCc=/230x130/smart/nginx/o/2018/06/07/7888491t1h6ea3.jpg, //f8.pmo.ee/WY-p6JA570V5ARATKyxys6PLt4Y=/460x260/smart/nginx/o/2018/06/07/7888491t1h6ea3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:45</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4501094/nasa-marsil-leidub-orgaanilisi-uhendeid-ehk-voimaliku-elu-jalgi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/b3lDVHmmgvSOC-GodohqiT7FQdw=/335x190/filters:focal(443x153:743x441)/nginx/o/2018/06/07/7888669t1h0bc2.jpg" data-lazy-src-x2="//f8.pmo.ee/rtSH79-Oj3Q8OGPWupvTrNdgBAw=/670x380/filters:focal(443x153:743x441)/nginx/o/2018/06/07/7888669t1h0bc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4501094/nasa-marsil-leidub-orgaanilisi-uhendeid-ehk-voimaliku-elu-jalgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA: Marsil leidub orgaanilisi ühendeid ehk võimaliku elu jälgi</span> </a><a href="https://heureka.postimees.ee/4501094/nasa-marsil-leidub-orgaanilisi-uhendeid-ehk-voimaliku-elu-jalgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WA7g4mb0oFk3FcyVHTEz7ISM4t8=/335x190/filters:focal(0x330:1791x1215)/nginx/o/2018/06/07/7888747t1hf5e0.jpg" data-lazy-src-x2="//f12.pmo.ee/4c7NMZ_HMMZMIWOrstA9HwiD0m4=/670x380/filters:focal(0x330:1791x1215)/nginx/o/2018/06/07/7888747t1hf5e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Lasnamäel Sarruse tänaval põleb ehitusprügi mägi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jPJh3zZQm9u2lw4rxIXgWQtsmoY=/685x350/smart/nginx/o/2018/06/07/7888549t1hcbe6.jpg" data-lazy-src-x2="//f12.pmo.ee/HrA7PWT_WETYFIUsuedd_1huLP4=/1370x700/smart/nginx/o/2018/06/07/7888549t1hcbe6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäggi tselluloositehasest: ma ei ületähtsustaks avalikku arvamust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500941/alexander-stubb-ja-toomas-hendrik-ilves-suure-mere-strateegia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/G8mPLmbM-GsBf8SYiIRtzlJvep8=/335x190/smart/nginx/o/2009/05/20/182063t1hb4dc.jpg" data-lazy-src-x2="//f8.pmo.ee/P8iSyT79c3xVtVt2fb9bV71LwOo=/670x380/smart/nginx/o/2009/05/20/182063t1hb4dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500941/alexander-stubb-ja-toomas-hendrik-ilves-suure-mere-strateegia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alexander Stubb ja Toomas Hendrik Ilves: suure mere strateegia</span> </a><a href="https://arvamus.postimees.ee/4500941/alexander-stubb-ja-toomas-hendrik-ilves-suure-mere-strateegia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4501139/pooled-russofoobid-andsid-endast-teada" itemprop="url">Pooled «russofoobid» andsid endast teada</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SY5puWogQEXmyd6AtMBXoTg5P5c=/335x190/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg" data-lazy-src-x2="//f12.pmo.ee/mDnTR3o4AWQJdRMCSxkjE7o-NfY=/670x380/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa musta nimekirja sattus ka Erkki Bahovski</span> <span class="list-article__additional-headline">Täiendatud kell 17.17, nimekirja lisandus ka Kalev Stoicescu!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">58 </span></a><a href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/gblUPLRGezQMOZKghD1y4sf_8vw=/685x350/smart/nginx/o/2015/01/20/3695489t1h304e.jpg" data-lazy-src-x2="//f8.pmo.ee/TS6f0mYY0zi671gf4c0-WIE2yXA=/1370x700/smart/nginx/o/2015/01/20/3695489t1h304e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rait Maruste: Savisaare protsessil tehtud kohtuotsus sisaldab õiguslikku ebaselgust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uudve0eg1r" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bkfucwvxgw" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-3ydruce26s" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ywq9qfijpa" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ahactn5r5o" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Peatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/Uyw7nqb-TBNlNOZkshTG93mADlE=/60x60/smart/nginx/o/2016/02/26/5098701t1had8b.jpg" data-lazy-src-x2="//f7.pmo.ee/U5yE6H6DVUlxQ6phsDU-eTDp6ps=/120x120/smart/nginx/o/2016/02/26/5098701t1had8b.jpg"><p class="site-footer__author-name">Aarne Mäe</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.mae@virumaateataja.ee">aarne.mae@virumaateataja.ee</a><p>32 29 101</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 322 9126<br><a href="mailto:reklaam@virumaateataja.ee" class="section-font-color">reklaam@virumaateataja.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-b78ee92235cad7d6726f.js"></script></body></html>