<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/RopLAYIJ3EL5QRRS6s6KAPNNbIw=/1200x630/smart/nginx/o/2018/09/03/11377306t1hcc76.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tõelise lennukunsti ajalugu"><meta property="og:url" content="https://virumaateataja.postimees.ee/6247777/toelise-lennukunsti-ajalugu"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content="Maa vanuseks hinnatakse 4,5 miljardit aastat. Esimesed bakterid hakkasid sigima ehk 3,8 miljardi aasta eest. Selgroogsete tekkimiseni oli veel oi-oi kui palju aega. Huvitav on aga see, et esimesed, kes neist taevasse kippusid, polnud sugugi otsesed lindude eellased."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="loodus"><meta name="article:published_time" content="2018-09-04T00:00:00+03:00"><meta name="article:modified_time" content="2018-09-03T20:05:12+03:00"><meta name="description" content="Maa vanuseks hinnatakse 4,5 miljardit aastat. Esimesed bakterid hakkasid sigima ehk 3,8 miljardi aasta eest. Selgroogsete tekkimiseni oli veel oi-oi kui palju aega. Huvitav on aga see, et esimesed, kes neist taevasse kippusid, polnud sugugi otsesed lindude eellased."><meta name="keywords" content="loodus"><link rel="canonical" href="https://virumaateataja.postimees.ee/6247777/toelise-lennukunsti-ajalugu"><link rel="alternate" href="https://m.postimees.ee/section/382/6247777"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Tõelise lennukunsti ajalugu - Uudised - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(30, 119, 188, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-382 article-6247777"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">T, 4.09.2018</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6177930/suured-ja-vaikesed-koolid-on-oppeaastaks-valmis" class="quote__text">&quot;Siin-seal oleme pidanud õpilaste piirnormi klassis suurendama.&quot; </a><a href="https://virumaateataja.postimees.ee/6177930/suured-ja-vaikesed-koolid-on-oppeaastaks-valmis" class="quote__author section-border-color"><span class="slab section-font-color">Aivar Part, Rakvere gümnaasiumi direktor</span></a></div><a href="https://virumaateataja.postimees.ee/6177930/suured-ja-vaikesed-koolid-on-oppeaastaks-valmis" class="quote__image"><img src="//f11.pmo.ee/WvFj6LaGjyPOfwI7KLSvAnV785M=/72x72/smart/nginx/o/2018/02/19/7600383t1h58fb.jpg" srcset="//f11.pmo.ee/WvFj6LaGjyPOfwI7KLSvAnV785M=/72x72/smart/nginx/o/2018/02/19/7600383t1h58fb.jpg, //f11.pmo.ee/M_3zT49NIJjDWba9Ewmi2vhXcf0=/144x144/smart/nginx/o/2018/02/19/7600383t1h58fb.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="382"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/385">Uudised</a></li><li class="breadcrumb-item">Tõelise lennukunsti ajalugu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tõelise lennukunsti ajalugu <span class="article-headline--additional"> </span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/80576" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/yXs3LAbN8eY1cyO97496VoRiHn4=/40x40/smart/nginx/o/2016/01/29/4949137t1h1a50.jpg" srcset="//f8.pmo.ee/yXs3LAbN8eY1cyO97496VoRiHn4=/40x40/smart/nginx/o/2016/01/29/4949137t1h1a50.jpg, //f8.pmo.ee/1Kqw4V2qFkAEoqR2ybLaid3msBc=/80x80/smart/nginx/o/2016/01/29/4949137t1h1a50.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Üllar Priks</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6247777/toelise-lennukunsti-ajalugu%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6247777" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=T%C3%B5elise%20lennukunsti%20ajalugu&url=https://virumaateataja.postimees.ee/6247777/toelise-lennukunsti-ajalugu%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6247777" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tõelise lennukunsti ajalugu&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6247777/toelise-lennukunsti-ajalugu%3Futm_source%3Demail%3Futm_content%3D6247777" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://virumaateataja.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://virumaateataja.postimees.ee/6247777/toelise-lennukunsti-ajalugu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">4. september 2018, 0:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11377306" image-url="//f10.pmo.ee/i5R90Oi9Q5TzjjGGxNl2KALUDKA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/03/11377306t1hcc76.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11377306)" src="//f10.pmo.ee/AP6POewM_qUmmUxdY1Mm6JEJ_Lk=/685x410/smart/nginx/o/2018/09/03/11377306t1hcc76.jpg" srcset="//f10.pmo.ee/AP6POewM_qUmmUxdY1Mm6JEJ_Lk=/685x410/smart/nginx/o/2018/09/03/11377306t1hcc76.jpg, //f10.pmo.ee/hlv2yEh-JCS2QWS-DC_T6fabsCY=/1370x820/smart/nginx/o/2018/09/03/11377306t1hcc76.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Esimeste selgroogsete seas taeva vallutanud pterodaktülosel pole tänapäevaste lindudega mingit pistmist. Tiibade siruulatus 10 meetrit. Elas 200 miljoni aasta eest.</p><p class="figure__caption--name" itemprop="creator">FOTO: Matthew Martyniuk</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Maa vanuseks hinnatakse 4,5 miljardit aastat. Esimesed bakterid hakkasid sigima ehk 3,8 miljardi aasta eest. Selgroogsete tekkimiseni oli veel oi-oi kui palju aega. Huvitav on aga see, et esimesed, kes neist taevasse kippusid, polnud sugugi otsesed lindude eellased.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gm1jcaj118" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vxmz23mx23" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui nüüd eriti toorelt väljenduda, oleme kõik alguse saanud veest. Vesi on mõnus keskkond, mis hoiab ühtlast temperatuuri, ning seal on elu tekkimise võimalused tunduvalt tõenäolisemad kui maismaal, kus olud kiiresti muutuvad.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Selle teadmise juures ei tohi unustada, et evolutsioon kulgeb alati lihtsamatest eluvormidest keerukamate poole. Nii pole Tartu ülikooli linnuökoloogile Marko Mägile mingi küsimus, kas enne oli muna või kana. «Filosoofile on see kena mõtteharjutus, aga loodusteadusliku haridusega inimesele on selge, et enne pidi olema muna,» teatab ta. «Kalad, roomajad ja kahepaiksed on kõik natuke varasemad tegelased kui linnud. Ja just roomajaid peetaksegi lindude eellasteks.»</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F6247777%2Ftoelise-lennukunsti-ajalugu" class="button button--paywall button--mymedia"><div><div class="paywall__text">Minu Meedia püsitellimus</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">Tellimuse saab igal ajal lõpetada</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fvirumaateataja.postimees.ee%2F6247777%2Ftoelise-lennukunsti-ajalugu" class="button">LOGI SISSE</a><span class="paywall__bottom--sep">või</span><paywall-zlick request-url="https://virumaateataja.postimees.ee/6247777/toelise-lennukunsti-ajalugu" article-headline="Tõelise lennukunsti ajalugu" article-id="6247777" language="et"></paywall-zlick></p><div class="paywall__text paywall__text--info">Maksetingimustega tutvumiseks mine <a href="https://www.zlick.it/kkk" target="_blank" class="section-font-color">www.zlick.it/kkk</a></div><p></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3737" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6247777"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10820/loodus">loodus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6247777" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6247777" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6247777" :comment-count="0" article-url="https://virumaateataja.postimees.ee/6247777/toelise-lennukunsti-ajalugu"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jrelb2mcfv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-385" data-section="385" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/385">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6247770/tudengid-uurisid-simuna-kiriku-altariseina-hingeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UUcXBCZhcTJ_wRLy8VMrqD2r250=/2000x870/filters:focal(614x435:629x450)/nginx/o/2018/09/03/11377283t1h8f11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6247770/tudengid-uurisid-simuna-kiriku-altariseina-hingeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tudengid uurisid Simuna kiriku altariseina hingeelu</span> <span class="list-article__additional-headline"> </span></a><a href="https://virumaateataja.postimees.ee/6247770/tudengid-uurisid-simuna-kiriku-altariseina-hingeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6247774/ka-rakvere-voitleb-noortekampadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9Hv0HNPrsZDOYBw-3Sz5KFW-njw=/648x444/filters:focal(322x593:337x608)/nginx/o/2018/09/03/11377289t1h3b59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6247774/ka-rakvere-voitleb-noortekampadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ka Rakvere võitleb noortekampadega</span> <span class="list-article__additional-headline"> </span></a><a href="https://virumaateataja.postimees.ee/6247774/ka-rakvere-voitleb-noortekampadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6247773/pagulaskeskustes-viibib-hetkeseisuga-enam-kui-poolsada-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zjRPdDrA8EzVjXG5rVrs2_qxwFQ=/648x444/filters:focal(940x588:955x603)/nginx/o/2018/09/03/11377288t1h174f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6247773/pagulaskeskustes-viibib-hetkeseisuga-enam-kui-poolsada-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pagulaskeskustes viibib hetkeseisuga enam kui poolsada inimest</span> </a><a href="https://virumaateataja.postimees.ee/6247773/pagulaskeskustes-viibib-hetkeseisuga-enam-kui-poolsada-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6247772/naabrite-rahakott-on-meie-omast-paksem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yLZyCdZRlK_jNvR3IoQ3SvxWbYo=/648x444/filters:focal(1017x573:1032x588)/nginx/o/2018/09/03/11377286t1h5302.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6247772/naabrite-rahakott-on-meie-omast-paksem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrite rahakott on meie omast paksem</span> <span class="list-article__additional-headline"> </span></a><a href="https://virumaateataja.postimees.ee/6247772/naabrite-rahakott-on-meie-omast-paksem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0kbt1apuvg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6247735/gaidre-kagu-igal-tatoveeringul-ei-pea-tahendust-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a0qSCfuLlctIXZ9On3VuRdNkxjE=/2000x870/filters:focal(332x316:347x331)/nginx/o/2018/09/03/11377226t1h74ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/385" class="list-article__section-label slab" style="color: #1e77bc">Uudised</a></div><a href="https://virumaateataja.postimees.ee/6247735/gaidre-kagu-igal-tatoveeringul-ei-pea-tahendust-olema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaidre Kägu: igal tätoveeringul ei pea tähendust olema</span> <span class="list-article__additional-headline"> </span></a><a href="https://virumaateataja.postimees.ee/6247735/gaidre-kagu-igal-tatoveeringul-ei-pea-tahendust-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6247466/virumaa-teatajas-tootab-uus-fotograaf" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KTDAeHuCOQn00mdTXnr9HYj4nok=/670x380/filters:focal(902x1008:917x1023)/nginx/o/2018/09/03/11376750t1h3fc3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://virumaateataja.postimees.ee/6247466/virumaa-teatajas-tootab-uus-fotograaf" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virumaa Teatajas töötab uus fotograaf</span> </a><a href="https://virumaateataja.postimees.ee/6247466/virumaa-teatajas-tootab-uus-fotograaf" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6247306/rakvere-ja-tapa-ehitustelt-tabati-seitse-registreerimata-tootajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4UCmcUukY-YlnCU-ek1tzaY-nC0=/670x380/smart/nginx/o/2018/09/03/11376698t1h0832.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://virumaateataja.postimees.ee/6247306/rakvere-ja-tapa-ehitustelt-tabati-seitse-registreerimata-tootajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakvere ja Tapa ehitustelt tabati seitse registreerimata töötajat</span> </a><a href="https://virumaateataja.postimees.ee/6247306/rakvere-ja-tapa-ehitustelt-tabati-seitse-registreerimata-tootajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6247222/kundas-tungiti-korterisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YIROd2JpRlRcjRQcSERSUI2QRNU=/1370x700/smart/nginx/o/2018/09/03/11376634t1hbdb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6247222/kundas-tungiti-korterisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kundas tungiti korterisse</span> </a><a href="https://virumaateataja.postimees.ee/6247222/kundas-tungiti-korterisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6246782/pria-st-saab-taotleda-toetust-maapiirkonna-majanduse-mitmekesistamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V4iZBafKZo8xMuHf-EsE9Sh5Lpw=/670x380/smart/nginx/o/2018/09/03/11376414t1h1b0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6246782/pria-st-saab-taotleda-toetust-maapiirkonna-majanduse-mitmekesistamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PRIA-st saab taotleda toetust maapiirkonna majanduse mitmekesistamiseks</span> </a><a href="https://virumaateataja.postimees.ee/6246782/pria-st-saab-taotleda-toetust-maapiirkonna-majanduse-mitmekesistamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6242586/maailmakoristuspaev-otsib-talgujuhte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dQhS-XIYKhE7I8O19uf2KnxpqM4=/670x380/smart/nginx/o/2018/09/03/11374460t1ha79d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://virumaateataja.postimees.ee/6242586/maailmakoristuspaev-otsib-talgujuhte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmakoristuspäev otsib talgujuhte</span> </a><a href="https://virumaateataja.postimees.ee/6242586/maailmakoristuspaev-otsib-talgujuhte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6225158/kiusamisvaba-kooli-tegevjuht-poisid-ja-tudrukud-kiusavad-erinevalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oyTitgH9RaZqyKmeVG1SoEr8xkM=/1370x700/smart/nginx/o/2018/09/02/11367909t1hc1a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6225158/kiusamisvaba-kooli-tegevjuht-poisid-ja-tudrukud-kiusavad-erinevalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiusamisvaba kooli tegevjuht: poisid ja tüdrukud kiusavad erinevalt</span> </a><a href="https://virumaateataja.postimees.ee/6225158/kiusamisvaba-kooli-tegevjuht-poisid-ja-tudrukud-kiusavad-erinevalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mqfahemqpo" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-awk9qbupjg" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-v7rjviwd26" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-xh75qyh2wv" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-9dpmsvfvk9" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dX22cj_BsxpVfin7IA5hDB2SYIA=/2000x870/smart/nginx/o/2018/09/03/11377399t1hdcee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Halliku vallandamine võib viia ülikooli kohtu ette</span> </a><a href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lniTH_6MFa8iM0NKTHTtknCVZT8=/670x380/smart/nginx/o/2018/09/03/11377340t1h4652.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüljatud ministeeriumihoonetesse kolivad riigiametnikud</span> </a><a href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/73GucI_0zOhdgzHHATg6lLpPnT8=/670x380/filters:focal(140x34:1362x734)/nginx/o/2018/09/01/11347905t1h089e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna: kas Sildaru kaitseb edukalt rennisõidu MM-tiitlit?</span> </a><a href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dap9h33n1Tyfj30gUrt-XNCkFzs=/1370x700/smart/nginx/o/2018/09/03/11377255t1h734e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odav välistööjõud on kiire, aga mitte parim lahendus</span> <span class="list-article__additional-headline">Poliitikud on välistööjõu suhtes ettevaatlikel seisukohtadel  </span></a><a href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9iTed4Gm_TobZbllU0pvr4ay7Uo=/670x380/smart/nginx/o/2018/09/03/11376990t1h7796.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: Eesti «separatismist» ehk ärge Narvaga üle pingutage</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4KqMolirOvDc8Z0_qMU348ntNV4=/670x380/filters:focal(461x1096:3236x2076)/nginx/o/2018/08/14/11214616t1h83a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FT: Danske Eesti filiaali kaudu liikus ühes aastas 30 miljardit dollarit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oUNXg4eiA6KKf_jTxep1Om9wZGI=/1370x700/smart/nginx/o/2018/08/19/11291446t1hed55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Le Mans sarja masinaga tutvust teinud Tänak: autoralliga võrreldes teine maailm</span> </a><a href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8Ic60nQ9SrRSyB408_M5WxgmuGU=/670x380/filters:focal(641x590:2707x1671)/nginx/o/2018/09/03/11377356t1h52be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pulleritsu arvustus ETV uuele spordisaatele: tempo läks liiga kiireks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8EvnbBhflhE-31jQsv-I8EmZqUA=/670x380/smart/nginx/o/2018/09/03/11377338t1h61f2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Räppar Nublu hakkas reporteriks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/wDVfTWfTS46z9QXsZUJoqPDKjEw=/230x130/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg" srcset="//f9.pmo.ee/wDVfTWfTS46z9QXsZUJoqPDKjEw=/230x130/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg, //f9.pmo.ee/na4ys0f5OGA5CxP2B3Hq0XNTMEY=/460x260/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:42</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hmje7_JT9d0lfGfZopua7ISYxqU=/1370x700/smart/nginx/o/2018/07/12/8779360t1hab85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Augustis uppus neli inimest</span> </a><a href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6247744/augustis-hukkus-tulekahjudes-kolm-inimest" itemprop="url">Augustis hukkus tulekahjudes kolm inimest</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ooiycuuw0n" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: 322 9126<br><a href="mailto:reklaam@virumaateataja.ee" class="section-font-color">reklaam@virumaateataja.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="http://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":382,"type":"section","name":"Virumaa Teataja","description":"","keywords":null,"slug":"virumaa-teataja","language":"et","domain":"virumaateataja.postimees.ee","meta":{"highlightColor":"#0f7fd3","social":{"facebook":"https:\/\/www.facebook.com\/Virumaa-Teataja-150970464920781\/","twitter":"http:\/\/twitter.com\/VirumaaTeataja"},"color":"#1e77bc","titleBar":"Virumaa Teataja","analytics":{"gemius":"olKQ.Psw9vWA2sz3jqEd1pPaTGPis7i6bnQO7QZO0zj.J7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/17"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":19,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/382\/6b43522692ffce48759490f7476da260.png","width":1523,"height":181},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/382\/b0f66dcdf0daeab03efc15a7a728a41a.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/382\/449ec49a19d44eb2fde54e975c0eca01.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/382\/558435983629c9880e2908ac71c19337.svg","width":258,"height":30},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/382\/99180f3b45ca6ddfe5661337a1fd30cc.svg","width":236,"height":44}}},"menus":{"mobileSub":3343,"sidebar":382,"sub":382,"top2":null,"super":1,"main":6,"top":14,"footer":22,"search":3279,"mobileSuper":3337},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":6775}};
    window.section = {"id":385,"type":"section","name":"Uudised","description":"","keywords":null,"slug":"virumaa-teataja\/uudised","language":"et","domain":"virumaateataja.postimees.ee","meta":{"analytics":{"gemius":"olKQ.Psw9vWA2sz3jqEd1pPaTGPis7i6bnQO7QZO0zj.J7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"highlightColor":"#0f7fd3","social":{"facebook":"https:\/\/www.facebook.com\/Virumaa-Teataja-150970464920781\/","twitter":"http:\/\/twitter.com\/VirumaaTeataja"},"color":"#1e77bc","ads":{"dfp":"\/82349501\/17"},"titleBar":"Uudised","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/382\/6b43522692ffce48759490f7476da260.png","width":1523,"height":181},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/382\/b0f66dcdf0daeab03efc15a7a728a41a.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/382\/449ec49a19d44eb2fde54e975c0eca01.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/382\/558435983629c9880e2908ac71c19337.svg","width":258,"height":30},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/382\/99180f3b45ca6ddfe5661337a1fd30cc.svg","width":236,"height":44}}},"menus":{"mobileSub":3343,"sidebar":382,"sub":382,"top2":null,"super":1,"main":6,"top":14,"footer":22,"search":3279,"mobileSuper":3337},"feedConfigurations":{"desktopArticleBottomFeedId":null,"desktopSectionFeedId":552},"sectionBreadcrumb":[{"id":382,"type":"section","name":"Virumaa Teataja","description":"","slug":"virumaa-teataja","language":"et","domain":"virumaateataja.postimees.ee","meta":{"highlightColor":"#0f7fd3","social":{"facebook":"https:\/\/www.facebook.com\/Virumaa-Teataja-150970464920781\/","twitter":"http:\/\/twitter.com\/VirumaaTeataja"},"color":"#1e77bc","titleBar":"Virumaa Teataja","ads":{"dfp":"\/82349501\/17"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":19,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/382\/6b43522692ffce48759490f7476da260.png","width":1523,"height":181},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/382\/b0f66dcdf0daeab03efc15a7a728a41a.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/382\/449ec49a19d44eb2fde54e975c0eca01.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/382\/558435983629c9880e2908ac71c19337.svg","width":258,"height":30},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/382\/99180f3b45ca6ddfe5661337a1fd30cc.svg","width":236,"height":44}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>