<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1e77bc"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XZJulDz3P1fSzILW49k1FOzl42U=/16x16/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1zmjo_4FjwpTKzBOG0DkmuMnhIU=/32x32/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YvSRwWc-qtROl6IrhUDnWZhEX7E=/192x192/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/gkDVI2FPsfnsNDpiDJqucSKQRQQ=/256x256/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/b6oqBxTChb2hwg-VFVc5kZ38bWw=/180x180/smart/https://f.pmo.ee/logos/382/b0f66dcdf0daeab03efc15a7a728a41a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/aeFS6dBwrZZk900xYZ8hs_pOZsA=/1200x630/smart/nginx/o/2019/09/10/12545404t1hd7cd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/aeFS6dBwrZZk900xYZ8hs_pOZsA=/1200x630/smart/nginx/o/2019/09/10/12545404t1hd7cd.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kuhu minna? REEDE, 13. september"><meta property="twitter:title" content="Kuhu minna? REEDE, 13. september"><meta property="og:url" content="https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september"><meta property="twitter:url" content="https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september"><meta property="og:site_name" content="Virumaa Teataja"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Meelelahutus"><meta property="article:tag" content="virumaa"><meta property="article:tag" content="meelelahutus"><meta name="article:published_time" content="2019-09-10T07:12:24+03:00"><meta name="article:modified_time" content="2019-09-10T07:12:23+03:00"><meta name="description" content=""><meta name="keywords" content="virumaa, meelelahutus"><link rel="canonical" href="https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://virumaateataja.postimees.ee/rss"><title>Kuhu minna? REEDE, 13. september - Meelelahutus - Virumaa Teataja</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c5276ffadd50ab710304.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1e77bc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1e77bc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1e77bc;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1e77bc 0%, #1e77bc 100%);
    color: #1e77bc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1e77bc;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-382 article-6774086"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://virumaateataja.postimees.ee/search">T, 10.09.2019</a><weather-block default-location="Rakvere" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://virumaateataja.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/virumaa-teataja" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://virumaateataja.postimees.ee/6764276/kaunite-kodude-omanikud-soovitavad-aia-teha-oma-vajaduste-jargi" class="quote__text">&quot;Ei tasu muutuda oma aia orjaks, aed peab olema nii suureks loodud, et sul jätkub selleks aega ja see ei ole sulle koormav.&quot; </a><a href="https://virumaateataja.postimees.ee/6764276/kaunite-kodude-omanikud-soovitavad-aia-teha-oma-vajaduste-jargi" class="quote__author section-border-color"><span class="slab section-font-color">Mari Riina Mölder Kaunis Kodu 2019 tunnustuse saanu</span></a></div><a href="https://virumaateataja.postimees.ee/6764276/kaunite-kodude-omanikud-soovitavad-aia-teha-oma-vajaduste-jargi" class="quote__image"><img src="//f11.pmo.ee/9J1MuskWCRt21XxrNpI1yHmBRgw=/72x72/filters:focal(921x294:936x309)/nginx/o/2019/08/28/12507843t1hcfbd.jpg" srcset="//f11.pmo.ee/9J1MuskWCRt21XxrNpI1yHmBRgw=/72x72/filters:focal(921x294:936x309)/nginx/o/2019/08/28/12507843t1hcfbd.jpg, //f11.pmo.ee/tmcaV24s_uSfPfXfZ-QEyf0_0OY=/144x144/filters:focal(921x294:936x309)/nginx/o/2019/08/28/12507843t1hcfbd.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://virumaateataja.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Virumaa Teataja</a></div><div><a href="https://virumaateataja.postimees.ee/section/385" target="_self" class="menu-item">Uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/386" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://virumaateataja.postimees.ee/section/1512" target="_self" class="menu-item">Laupäev</a></div><div><a href="https://virumaateataja.postimees.ee/section/558" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://virumaateataja.postimees.ee/section/1528" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_blank" class="menu-item">Kõik uudised</a></div><div><a href="https://virumaateataja.postimees.ee/section/1530" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://virumaateataja.postimees.ee/section/1532" target="_self" class="menu-item">Virumaa</a></div><div><a href="https://virumaateataja.postimees.ee/section/446" target="_self" class="menu-item">Video</a></div><div><a href="https://virumaateataja.postimees.ee/section/1534" target="_self" class="menu-item">112</a></div><div><a href="https://virumaateataja.postimees.ee/section/4156" target="_self" class="menu-item">Majandus</a></div><div><a href="https://virumaateataja.postimees.ee/section/388" target="_self" class="menu-item">Sport</a></div><div><a href="https://virumaateataja.postimees.ee/section/1536" target="_self" class="menu-item">Noored</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" target="_self" class="menu-item">Osuti</a></div><div><a href="https://virumaateataja.postimees.ee/section/1566" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="382" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://virumaateataja.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/382/99180f3b45ca6ddfe5661337a1fd30cc.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee">Virumaa Teataja</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://virumaateataja.postimees.ee/section/1188">Meelelahutus</a></li><li class="breadcrumb-item">Kuhu minna? REEDE, 13. september</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kuhu minna? REEDE, 13. september</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56868" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/qzzqSvReDQVQOeB1SlBZ5x-OWRw=/40x40/smart/nginx/o/2012/11/15/1434852t1he61d.jpg" srcset="//f10.pmo.ee/qzzqSvReDQVQOeB1SlBZ5x-OWRw=/40x40/smart/nginx/o/2012/11/15/1434852t1he61d.jpg, //f10.pmo.ee/51fOatDvwUa_Vxem-jV_wE6SBOQ=/80x80/smart/nginx/o/2012/11/15/1434852t1he61d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inna Grünfeldt</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774086" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuhu%20minna%3F%20REEDE%2C%2013.%20september&url=https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774086"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuhu%20minna%3F%20REEDE%2C%2013.%20september&url=https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774086"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kuhu minna? REEDE, 13. september&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september%3Futm_source%3Demail%26utm_content%3D6774086" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">9. september 2019, 8:58</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12545404" image-url="//f7.pmo.ee/VFPTJ2SVlo8-zOM4QgiwTxpDHwo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/10/12545404t1hd7cd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12545404)" src="//f7.pmo.ee/HHBUB0SouomndndE_BVchJEedYw=/685x410/smart/nginx/o/2019/09/10/12545404t1hd7cd.jpg" srcset="//f7.pmo.ee/HHBUB0SouomndndE_BVchJEedYw=/685x410/smart/nginx/o/2019/09/10/12545404t1hd7cd.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Marina (Silja Miks) lavastuses &quot;Kaks tosinat tulipunast roosi&quot;.</p><p class="figure__caption--name" itemprop="creator">FOTO: Rakvere Teater</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-803pa82p83" :preview-length="0" eager video-id="150483" video-stream-type="VOD" video-headline="6774086 Kuhu minna? REEDE, 13. september" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b5e09e8d3390c1366fbcb6da99a1f2a9.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-h1j70udczj" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j2ylabdi49" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wmdazepp2f" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>TEATER</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rakvere teatris kell 19 "Kaks tosinat tulipunast roosi" ja "Nagu peeglis" (väike saal)</p></div><div class="article-body__item article-body__item--htmlElement"><p>KINO</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rakvere Teatrikinos kell 15 "Paharet", kell 16.50 "Ükssarvik", kell 19 "Downton Abbey", kell 21.25 "See: Teine peatükk"</p></div><div class="article-body__item article-body__item--htmlElement"><p>KONTSERT</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rakvere linnavalitsuse valges saalis kell 18 ansambli ONDRÁŠ tsimblimuusika kontsert: tšehhi, morava ja slovaki rahvalaulud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>ÜRITUS</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rakveres Tuleviku ja Ussimäe tänava nurgal asuval haljasalal kell 15 Rakvere teatri 80. hooaja avamine: teatrirahvas istutab 80 tamme tulevase pargi rajamiseks</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hulja raamatukogus kell 15 töötuba lastele "Matemaatiline värvimine"</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kadrina kettagolfi pargis kell 18 pargi ja jõulinnaku avamine</p></div><div class="article-body__item article-body__item--htmlElement"><p>SPORT</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rakvere spordihallis rahvusvaheline korvpalliturniir Tarvas Cup</p></div><div class="article-body__item article-body__item--htmlElement"><p>NÄITUS</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rakvere Galeriis ungari kunstniku Csilla Bondori näitus "Gravitatsioon, meditatsioon, levitatsioon"</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rakvere teatris Tiina Tammetalu "La Dolce Vita", klaasnišis Urmas Lennuki "Lastelaulust ooperini", kohvikus Triinu Siku fotonäitus "Mustad maasikad", väikses majas Kaija Kesa ja Marilyn Piirsalu "Rännak", väikses majas ja kinomajas fotod Ingmar Bergmanist (13. oktoobrini)</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pätsi pitsakohvikus Peep Saluvee loodusfotod</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rakvere Art Cafés Jüri Sikka aktimaalid</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lääne-Virumaa keskraamatukogus Christian Koitve näitus "Looduspildid nutitelefoniga"</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tapa vallaraamatukogu esimesel korrusel fotonäitus "Luiged Jäneda tiigil" (21. septembrini)</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vainupea kabelis Elise Dobrjanski maalide näitus "Rannikul"</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jäneda raamatukogus Tiia Kontuse rahvusliku käsitöö näitus</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jäneda mõisas Inga Heamägi näitus "PS. Psalmid ja prohvet Joonas valaskala kõhus"</p></div><div class="article-body__item article-body__item--htmlElement"><p>Väike-Maarja raamatukogus Ain Aasa fotonäitus "Minu telefoni Porkuni" (septembri lõpuni)</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774086" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuhu%20minna%3F%20REEDE%2C%2013.%20september&url=https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774086"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuhu%20minna%3F%20REEDE%2C%2013.%20september&url=https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774086"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kuhu minna? REEDE, 13. september&body=Tervitus,%20loe%20siit%3A%20https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september%3Futm_source%3Demail%26utm_content%3D6774086" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://virumaateataja.postimees.ee/6774086/kuhu-minna-reede-13-september/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6774086" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6774086" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#1e77bc" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/12505/virumaa">virumaa</a></li><li><a class="article-terms__term" href="https://virumaateataja.postimees.ee/term/3134/meelelahutus">meelelahutus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-n6ocz9ppj9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gbuif3i2t2" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1188" data-section="1188" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1e77bc;"><a href="https://virumaateataja.postimees.ee/section/1188">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6773916/10-ja-50-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3iG23aY2bMJ46_fQDBxxqzQM6y0=/1000x435/smart/nginx/o/2019/09/09/12544627t1h6a01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6773916/10-ja-50-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 ja 50 aastat tagasi </span></a><a href="https://virumaateataja.postimees.ee/6773916/10-ja-50-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6772638/kuhu-minna-kolmapaev-11-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_p4BJX-72YVs3KkGnmHO0jf38w0=/324x185/smart/nginx/o/2019/09/08/12540781t1h1457.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6772638/kuhu-minna-kolmapaev-11-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu minna? KOLMAPÄEV, 11. september </span></a><a href="https://virumaateataja.postimees.ee/6772638/kuhu-minna-kolmapaev-11-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6772370/hiite-kuvavoistlus-ootab-fotosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/R6yFhdmjw195LEtpdiTH8a2e330=/324x185/smart/nginx/o/2019/09/07/12537517t1hfd43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6772370/hiite-kuvavoistlus-ootab-fotosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiite kuvavõistlus ootab fotosid </span></a><a href="https://virumaateataja.postimees.ee/6772370/hiite-kuvavoistlus-ootab-fotosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6772259/kuhu-minna-teisipaev-10-september" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ea4JtUrZglZ9_TYIcrvMZzagwgA=/324x185/smart/nginx/o/2019/09/07/12537056t1h4bda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6772259/kuhu-minna-teisipaev-10-september" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu minna? TEISIPÄEV, 10. september </span></a><a href="https://virumaateataja.postimees.ee/6772259/kuhu-minna-teisipaev-10-september" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m27trm0xik" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6772103/mitu-paeva-jutti-tahistav-kadrina-puuab-parimust-tekitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tQMF01Kim7xYEmlRdVAOJ1rSk0M=/1000x435/smart/nginx/o/2019/09/06/12536376t1h94d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://virumaateataja.postimees.ee/6772103/mitu-paeva-jutti-tahistav-kadrina-puuab-parimust-tekitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitu päeva jutti tähistav Kadrina püüab pärimust tekitada </span></a><a href="https://virumaateataja.postimees.ee/6772103/mitu-paeva-jutti-tahistav-kadrina-puuab-parimust-tekitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6772102/malenurk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gxAS0JHkhM4MwtRJ6jbRQdI0LRY=/335x190/filters:focal(417x114:432x129)/nginx/o/2019/09/06/12536375t1h4f1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6772102/malenurk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Malenurk </span></a><a href="https://virumaateataja.postimees.ee/6772102/malenurk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6772089/teatris-avatakse-viis-naitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nk-4d_LhfJs_8cv__SJT-6rewek=/335x190/smart/nginx/o/2019/09/06/12536368t1h98f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6772089/teatris-avatakse-viis-naitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatris avatakse viis näitust </span></a><a href="https://virumaateataja.postimees.ee/6772089/teatris-avatakse-viis-naitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6772080/vanavanemate-paeval-saab-pidutseda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WVWGg9yAramvRbs3LhAaqJwHv6Q=/685x410/smart/nginx/o/2019/09/06/12536267t1hb993.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://virumaateataja.postimees.ee/6772080/vanavanemate-paeval-saab-pidutseda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanavanemate päeval saab pidutseda </span></a><a href="https://virumaateataja.postimees.ee/6772080/vanavanemate-paeval-saab-pidutseda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6772072/rakveres-kuuleb-operetikuninga-operetti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fYzEbUtjqnijzLnL4ehq2S98kWo=/335x190/filters:focal(1017x831:1032x846)/nginx/o/2019/09/06/12536260t1h66ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6772072/rakveres-kuuleb-operetikuninga-operetti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres kuuleb Operetikuninga operetti </span></a><a href="https://virumaateataja.postimees.ee/6772072/rakveres-kuuleb-operetikuninga-operetti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6772065/muusikaviktoriin-kannab-juubelihongu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h9J2f2FbDxHwJoP6D-5yD2i5HUc=/335x190/filters:focal(816x282:831x297)/nginx/o/2019/09/06/12536247t1ha5d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6772065/muusikaviktoriin-kannab-juubelihongu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusikaviktoriin kannab juubelihõngu </span></a><a href="https://virumaateataja.postimees.ee/6772065/muusikaviktoriin-kannab-juubelihongu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6772055/10-ja-50-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HKaMgSKOw6syCqerhJdCPPXN0oI=/685x410/smart/nginx/o/2019/09/06/12536224t1h500f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee/section/1188" class="list-article__section-label slab">Meelelahutus</a></div><a href="https://virumaateataja.postimees.ee/6772055/10-ja-50-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 ja 50 aastat tagasi </span></a><a href="https://virumaateataja.postimees.ee/6772055/10-ja-50-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-iqfhi7p0pq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pqrwxk8lfm" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#1e77bc" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I_plMdlaaco7Ju2HC_bF0W97vOI=/1000x435/smart/nginx/o/2019/09/09/12545023t1hd9f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg surub tagant: kuidas lappida kokku riigieelarves haigutav 50 miljoniline auk? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6774019/riigikogu-tooaasta-algas-konarlikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y3lxxYDMCvykkQ1-OoghSBtrQ48=/335x190/smart/nginx/o/2019/09/09/12544873t1hf2ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6774019/riigikogu-tooaasta-algas-konarlikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu tööaasta algas konarlikult <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6774019/riigikogu-tooaasta-algas-konarlikult/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://poliitika.postimees.ee/6774019/riigikogu-tooaasta-algas-konarlikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/84vPoILyc-G8htJaUc91z3nAx4Y=/335x190/filters:focal(0x0:3706x2993)/nginx/o/2019/09/10/12545189t1h05a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: kus on meie kaitsjate kindlus ja sitkus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile" itemprop="url">Blogi ja galerii: Eesti kaotas rekordmängus hirmkõvale Hollandile</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773987/juhtkiri-eelarve-vajab-tuulutamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/myeo87wGRLAZnz3qzZc2tYXJQ7Y=/685x410/smart/nginx/o/2019/09/09/12544775t1hfdda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6773987/juhtkiri-eelarve-vajab-tuulutamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: eelarve vajab tuulutamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773987/juhtkiri-eelarve-vajab-tuulutamist/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6773987/juhtkiri-eelarve-vajab-tuulutamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6774017/maapouest-otsitakse-vaartuslikke-mineraale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YJHZbgs6t6bcVF07XFBHnYRfIV4=/335x190/smart/nginx/o/2019/09/09/12544869t1he7d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6774017/maapouest-otsitakse-vaartuslikke-mineraale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maapõuest otsitakse väärtuslikke mineraale </span></a><a href="https://majandus24.postimees.ee/6774017/maapouest-otsitakse-vaartuslikke-mineraale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6774069/mihkel-mutt-ratsa-rikkaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SeRZxOitI2ot-esIMjDjarl-8Qw=/335x190/filters:focal(836x864:851x879)/nginx/o/2019/09/10/12545287t1hb8ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6774069/mihkel-mutt-ratsa-rikkaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Mutt: Ratsa rikkaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6774069/mihkel-mutt-ratsa-rikkaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6774069/mihkel-mutt-ratsa-rikkaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6774009/oleg-ossinovskil-segased-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gjxRWJ5obYjAFLgNi_0qgL3V9qU=/685x410/filters:focal(864x675:879x690)/nginx/o/2019/09/09/12544845t1he379.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6774009/oleg-ossinovskil-segased-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Ossinovskil segased ajad </span></a><a href="https://majandus24.postimees.ee/6774009/oleg-ossinovskil-segased-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6773993/kremli-silmis-kaotab-moskva-linnapea-mojukust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AcJ0NnptJ0-tx4dVOUo6SlssM6k=/335x190/filters:focal(844x695:859x710)/nginx/o/2019/09/09/12544792t1h08ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6773993/kremli-silmis-kaotab-moskva-linnapea-mojukust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kremli silmis kaotab Moskva linnapea mõjukust </span></a><a href="https://maailm.postimees.ee/6773993/kremli-silmis-kaotab-moskva-linnapea-mojukust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6774006/raevukas-taifuun-jattis-miljon-inimest-elektrita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T46P4_PqHe1W0IkFh6HYu367GaM=/335x190/smart/nginx/o/2019/09/09/12544841t1h81f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6774006/raevukas-taifuun-jattis-miljon-inimest-elektrita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raevukas taifuun jättis miljon inimest elektrita </span></a><a href="https://maailm.postimees.ee/6774006/raevukas-taifuun-jattis-miljon-inimest-elektrita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6774015/debaltseve-lahingu-veteranid-jooksid-haavatud-sojameeste-heaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/113t3D1wwYaya-smNKFeKj_qyCE=/685x410/smart/nginx/o/2019/09/09/12544862t1h057b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6774015/debaltseve-lahingu-veteranid-jooksid-haavatud-sojameeste-heaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Debaltseve lahingu veteranid jooksid haavatud sõjameeste heaks </span></a><a href="https://www.postimees.ee/6774015/debaltseve-lahingu-veteranid-jooksid-haavatud-sojameeste-heaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6773996/dorian-muutis-paradiisisaared-haisvateks-rusuhunnikuteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1KVqqozNp5z9mWpW-ySRmGSauGQ=/335x190/smart/nginx/o/2019/09/09/12544796t1h29ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6773996/dorian-muutis-paradiisisaared-haisvateks-rusuhunnikuteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dorian muutis paradiisisaared haisvateks rusuhunnikuteks </span></a><a href="https://maailm.postimees.ee/6773996/dorian-muutis-paradiisisaared-haisvateks-rusuhunnikuteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6774060/koondise-peateener-voolaid-tana-jaime-hatta-aga-tulevikus-tahame-midagi-suurt-korda-saata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ODodupVADJBhdXD6hxIZNQMffUI=/335x190/smart/nginx/o/2019/09/10/12545199t1h5d8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6774060/koondise-peateener-voolaid-tana-jaime-hatta-aga-tulevikus-tahame-midagi-suurt-korda-saata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koondise peateener Voolaid: täna jäime hätta, aga tulevikus tahame midagi suurt korda saata <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6774060/koondise-peateener-voolaid-tana-jaime-hatta-aga-tulevikus-tahame-midagi-suurt-korda-saata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6774060/koondise-peateener-voolaid-tana-jaime-hatta-aga-tulevikus-tahame-midagi-suurt-korda-saata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ozxtyz3fv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w1u6mdslxz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g1XJ8_pTM0EBnf1GCK_3YoKrPQ8=/1000x435/filters:focal(1289x786:1391x1006)/nginx/o/2019/09/06/12535114t1h1832.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paris, Kim ja Pamela... Seksikate kuulsuste pildid ja videod, mida avalikkus poleks tohtinud kunagi näha</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mfP3dkmiXaUes9mafbvmaYzFfUc=/335x190/filters:focal(1790x379:2927x1320)/nginx/o/2019/09/09/12542704t1h07af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 2137 aastat tagasi maetud naise hauast leiti «iPhone» <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4QvGwacNHmKWgKKtOKyi2DWx_gQ=/335x190/filters:focal(1199x291:1237x332)/nginx/o/2019/09/09/12543650t1h782e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD FOTOD: vaatame, kui väga on «Kardashianite» perekond aastate jooksul muutunud </span></a><a href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ubm4QF3_LJ8e2uMhW3Q8J9z9mNc=/685x410/filters:focal(1306x260:1637x576)/nginx/o/2019/09/08/12541421t1he115.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Miski siin ei klapi...» Kuidas instastaar Liisa Leetma nii kiirelt nahavärvi vahetas? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZNGFP0WhtagrSXdnKX_Q6U7zrSY=/335x190/smart/nginx/o/2019/09/08/12542094t1hbef7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haanja poeröövli tabas Läti politsei <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2wYskewrQpuj4akMxQqBvRS7Jw0=/335x190/filters:focal(236x284:1381x856)/nginx/o/2019/09/09/12544456t1h9db7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlluaas riigikogu saalist lahkunud saadikutest: ilmselt puudub neil igasugune kriitika talumise võime <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UnQv0DIP3uZY9tohpLAXuiA1EG8=/685x410/filters:focal(722x691:737x706)/nginx/o/2019/09/08/12542079t1he3ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poole miljoni eurone suhe: Tartu Ülikooli instituudi hankeid võidavad omad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A-9Ohp8oIYhF07vrSOM8juEFN34=/335x190/smart/nginx/o/2019/09/09/12542881t1h5262.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnatõus hävitas 200 miljonit eurot eestlaste pangakontodel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tmMxVfpvQ7sb11H0lUljSbtwjp4=/335x190/smart/nginx/o/2019/06/21/12286830t1h1b27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva võib sulgeda 52 postkontorit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GEd9DZHpnB7fAr4_WKH2jWF-U9c=/685x410/filters:focal(2115x1061:2263x1204)/nginx/o/2019/09/06/12536131t1h6c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>422</span></div></div><a href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus DNA-test hoidis ära raske puudega lapse sünni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud geneetikakeskuse juhataja Katrin Õunapi arvamus.</div></a><a href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773462/politsei-leidis-13-aastase-kevini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OkltyyKqn-jiPe3IoRL9ndGy4Os=/335x190/smart/nginx/o/2019/08/27/12502985t1h0113.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://tartu.postimees.ee/6773462/politsei-leidis-13-aastase-kevini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis 13-aastase Kevini</span><div class="list-article__additional-headline">Täiendatud kell 18.45!</div></a><a href="https://tartu.postimees.ee/6773462/politsei-leidis-13-aastase-kevini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QWCvvSnO3vhqGL0Wfeb3bOw-gWg=/335x190/filters:focal(171x264:618x606)/nginx/o/2019/09/07/12537668t1h9a21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väsimust kurtnud naine sai arsti juures teada, et tal on jäänud kolm päeva elada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c6p9jul38z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y95ku7qwnp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qAPqt3hjyaHm0SuXkTCKwEPgTws=/335x190/smart/nginx/o/2019/09/08/12542110t1h0b3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus loobus Simsoni Brüsselisse vahevolinikuks saatmisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AIQ9xLSdOcRJ9fJeuWGF-Dd1GYk=/335x190/smart/nginx/o/2019/09/10/12545213t1hf687.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: Eesti kaotas rekordmängus hirmkõvale Hollandile <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YgKplb9paQJSjOwdO2ocTcdKkfU=/685x410/smart/nginx/o/2019/08/29/12511466t1h404a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelarves auk: valitsus hakkab kärpima, võlg kasvab <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Ametnikud leidsid raha juurde!</div></a><a href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CzdRgvhj04SqV8VqD_vMlMYU3iY=/335x190/smart/nginx/o/2019/09/09/12543664t1h7856.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Massiline diiselautode sissevool tahmab Eestit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ije50GFtTo5gSpa4kix1DIzxRK0=/335x190/filters:focal(1332x186:2946x1585)/nginx/o/2018/07/17/10378438t1h63e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe lugu tekitas Lätis diplomaatilise konflikti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772671/johnny-deppi-imekaunis-eksnaine-ei-suutnud-rindu-pintsaku-all-peidus-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S_mkbs3f4Ic1gKr701tRK1i_ZTg=/685x410/filters:focal(517x457:1317x1093)/nginx/o/2019/09/08/12540971t1h6081.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://elu24.postimees.ee/6772671/johnny-deppi-imekaunis-eksnaine-ei-suutnud-rindu-pintsaku-all-peidus-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Johnny Deppi imekaunis eksnaine ei suutnud rindu pintsaku all peidus hoida </span></a><a href="https://elu24.postimees.ee/6772671/johnny-deppi-imekaunis-eksnaine-ei-suutnud-rindu-pintsaku-all-peidus-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d_XCzFss6-tJMmWktrUcaVuklGY=/335x190/filters:focal(0x0:5457x2321)/nginx/o/2019/09/09/12543456t1h4362.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskmine pension lööb 500 euro piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773779/vaata-mis-haridustase-on-eestimaa-suurimatel-influencer-itel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VfEjikhU6vswZksgruVCAe9S4cU=/335x190/filters:focal(0x0:1595x876)/nginx/o/2019/07/11/12354028t1he2a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6773779/vaata-mis-haridustase-on-eestimaa-suurimatel-influencer-itel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, mis haridustase on Eestimaa suurimatel influencer&#39;itel </span></a><a href="https://elu24.postimees.ee/6773779/vaata-mis-haridustase-on-eestimaa-suurimatel-influencer-itel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W0fi4JxlbkvmdTHDdsHi-pkzq9U=/685x410/smart/nginx/o/2019/09/09/12543108t1h2bf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross ehitab Jõgevale uue kaupluse </span></a><a href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-wQbVwc5XMLA_yu3uZjU08b9aAA=/335x190/smart/nginx/o/2019/09/09/12543068t1hee83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme sünnib uus iPhone </span></a><a href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-5pQoQvv95fkIbA0dDH_IZrA8gE=/335x190/smart/nginx/o/2019/09/09/12544474t1hf72a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>329</span></div></div><a href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yoko Alender: riigikogu esimees ei pidanud kinni parlamentaarsest heast tavast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g9iqumloxs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ubaig97jge" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773798/annelinnas-juhtus-avarii-reka-on-ringristmikul-kulili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PoBLLbVIcFPwYlE7gIjMxizRYrQ=/335x190/smart/nginx/o/2019/09/09/12544432t1ha2ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tartu.postimees.ee/6773798/annelinnas-juhtus-avarii-reka-on-ringristmikul-kulili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annelinnas juhtus avarii, reka on ringristmikul külili</span><div class="list-article__additional-headline">Lisatud galerii!</div></a><a href="https://tartu.postimees.ee/6773798/annelinnas-juhtus-avarii-reka-on-ringristmikul-kulili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6773628/polluaas-kritiseeris-kones-presidenti-kuus-saadikut-jalutas-saalist-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RB1mepncwGCCJHwGCGtDXui9w14=/335x190/smart/nginx/o/2019/09/09/12544301t1h012c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6773628/polluaas-kritiseeris-kones-presidenti-kuus-saadikut-jalutas-saalist-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlluaas kritiseeris kõnes presidenti, kuus saadikut jalutas saalist välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6773628/polluaas-kritiseeris-kones-presidenti-kuus-saadikut-jalutas-saalist-valja/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://poliitika.postimees.ee/6773628/polluaas-kritiseeris-kones-presidenti-kuus-saadikut-jalutas-saalist-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5q_U7w32znggkdDPVxBNLt3gHXU=/685x410/filters:focal(633x472:648x487)/nginx/o/2019/09/08/12541436t1h8811.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1139</span></div></div><a href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK laseb hiiemetsa sae sisse lüüa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772882/pildid-grete-griffin-sai-abikaasaga-teise-tutre-vanemateks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q13LbrEoWcAesnvkSnNgemcEI0o=/335x190/filters:focal(179x286:1079x887)/nginx/o/2018/03/11/7677717t1h72ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6772882/pildid-grete-griffin-sai-abikaasaga-teise-tutre-vanemateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Grete Griffin sai abikaasaga teise tütre vanemateks </span></a><a href="https://elu24.postimees.ee/6772882/pildid-grete-griffin-sai-abikaasaga-teise-tutre-vanemateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2OsXpUMdaUv8a0x3_7NcNqg3Yw8=/335x190/filters:focal(967x1515:2901x3243)/nginx/o/2018/09/10/11406167t1hdf7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>231</span></div></div><a href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid: mind paneb muretsema silmapiir <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773235/foto-rinnakat-instanumfi-tabas-uks-mote-olen-liiga-palju-bikiinides-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uAYohlf6LHxDw2xyVCo9EQoTtXE=/685x410/filters:focal(2582x1411:2880x1779)/nginx/o/2019/09/09/12542897t1hb129.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6773235/foto-rinnakat-instanumfi-tabas-uks-mote-olen-liiga-palju-bikiinides-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTO Rinnakat instanümfi tabas üks mõte: olen liiga palju bikiinides olnud </span></a><a href="https://elu24.postimees.ee/6773235/foto-rinnakat-instanumfi-tabas-uks-mote-olen-liiga-palju-bikiinides-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JEKaFEFSyMKmAZMbqKpH0xGYF44=/335x190/smart/nginx/o/2019/09/08/12542276t1h91d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>362</span></div></div><a href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: kui varastada on odavam <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DmbNz7teqV1wDnvSx5iBAxpQFY8=/335x190/smart/nginx/o/2019/09/09/12544191t1hcc9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: esimene Reidi tee lõik on avatud </span></a><a href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yNzLlTSuzZm_kRNhu9HgdsMrwh0=/685x410/filters:focal(1060x562:1801x1582)/nginx/o/2019/09/09/12542548t1hf24a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">US Openi finaal: viis setti, viis tundi ja lõpuks ikkagi «Rafa» <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772693/23-aastane-rase-naine-sai-soki-kui-avastas-et-laps-on-hoopis-kasvaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OTQq3SAYxa59zG2O9dJGuV_hWLc=/335x190/filters:focal(169x159:511x441)/nginx/o/2019/09/08/12541023t1hefdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6772693/23-aastane-rase-naine-sai-soki-kui-avastas-et-laps-on-hoopis-kasvaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">23-aastane «rase» naine sai šoki, kui avastas, et laps on hoopis kasvaja </span></a><a href="https://elu24.postimees.ee/6772693/23-aastane-rase-naine-sai-soki-kui-avastas-et-laps-on-hoopis-kasvaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773561/paeva-nunnu-tanel-padar-jagas-oma-pisikesest-printsessist-pilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EKy7No4_WAN6ZLvfo9O3pfp58Rw=/335x190/filters:focal(596x295:1003x746)/nginx/o/2019/09/06/12536502t1h8f9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://elu24.postimees.ee/6773561/paeva-nunnu-tanel-padar-jagas-oma-pisikesest-printsessist-pilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva nunnu: Tanel Padar jagas oma pisikesest printsessist pilti! </span></a><a href="https://elu24.postimees.ee/6773561/paeva-nunnu-tanel-padar-jagas-oma-pisikesest-printsessist-pilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a1pwpnhb6c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gp5oqoqy46" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772729/nelja-lapse-ema-silvia-ilves-poseeris-eevaulikonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CgHbJe0kUvV1qUVY5bMnj1jMdkw=/335x190/filters:focal(632x247:1068x762)/nginx/o/2019/09/08/12541093t1hd3fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6772729/nelja-lapse-ema-silvia-ilves-poseeris-eevaulikonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapse ema Silvia Ilves poseeris eevaülikonnas </span></a><a href="https://elu24.postimees.ee/6772729/nelja-lapse-ema-silvia-ilves-poseeris-eevaulikonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v6Am_BamMapwgYl3eNHM0X4YjkU=/335x190/filters:focal(552x1969:567x1984)/nginx/o/2019/09/06/12536590t1h3e02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisest sambast lahkujad satuvad vihma käest räästa alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773684/rae-kivitehasel-keelati-muurikivide-muuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/88TEoiGAadmExhBfTmKe2UMa7Xw=/685x410/smart/nginx/o/2016/04/27/5312867t1h4c67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tehnika.postimees.ee/6773684/rae-kivitehasel-keelati-muurikivide-muuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rae Kivitehasel keelati müürikivide müük <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6773684/rae-kivitehasel-keelati-muurikivide-muuk/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6773684/rae-kivitehasel-keelati-muurikivide-muuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6773288/tallinna-korterist-elusalt-madanevana-leitud-koer-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A1HOIxYM801rblAGuVL68yYEhsQ=/335x190/filters:focal(9x17:937x392)/nginx/o/2019/09/09/12542919t1h601a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>515</span></div></div><a href="https://lemmik.postimees.ee/6773288/tallinna-korterist-elusalt-madanevana-leitud-koer-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna korterist elusalt mädanevana leitud koer suri</span><div class="list-article__additional-headline">ELL: koer oli meie juurde jõudes elav laip</div></a><a href="https://lemmik.postimees.ee/6773288/tallinna-korterist-elusalt-madanevana-leitud-koer-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eavj3iJPRAeub6V-e0m8qpRN2yg=/335x190/smart/nginx/o/2019/09/09/12543258t1h129d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>177</span></div></div><a href="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahandusminister Martin Helme: mina võtaks laenu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu/comments" class="list-article__comment section-font-color" itemprop="url">(64)</span></span><div class="list-article__additional-headline">Intervjuu ja galerii!</div></a><a href="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6773329/ootamatu-poore-saksamaa-majandusmootor-sai-hoo-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a-KPyanEnQT6D1oKoFw_K2B-0QE=/685x410/smart/nginx/o/2019/09/09/12543127t1hc56b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6773329/ootamatu-poore-saksamaa-majandusmootor-sai-hoo-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu pööre: Saksamaa majandusmootor sai hoo sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6773329/ootamatu-poore-saksamaa-majandusmootor-sai-hoo-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6773329/ootamatu-poore-saksamaa-majandusmootor-sai-hoo-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iC3jZVsLhcka-aOi64BYhi5q5as=/335x190/filters:focal(1519x618:2599x1690)/nginx/o/2019/09/07/12536930t1h48ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PEOGALERII Sa ei usu oma silmi! Juubilar Arnold Oksmaa tegi Tartus vinge comebacki <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6773966/kuuuurija-toitumisnoustaja-erik-orgu-salaelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xaBlPOA8zlNxikgLXchzDHgSHdc=/335x190/smart/nginx/o/2019/09/09/12544734t1hed06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>451</span></div></div><a href="https://kuuuurija.postimees.ee/6773966/kuuuurija-toitumisnoustaja-erik-orgu-salaelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Toitumisnõustaja Erik Orgu salaelu </span></a><a href="https://kuuuurija.postimees.ee/6773966/kuuuurija-toitumisnoustaja-erik-orgu-salaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NgHUknwGoJzj6Xx5wyzbuICG-dY=/685x410/smart/nginx/o/2019/09/08/12542378t1hd376.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: korruptsioonihõng Tartu Ülikoolis <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6773743/uuel-aastal-karmistuv-biokutuse-noue-toob-riigile-kena-kopika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1HN5zEgl9gU3aOGUBAFmg_PQ9vI=/335x190/smart/nginx/o/2018/11/02/11544538t1h2349.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://majandus24.postimees.ee/6773743/uuel-aastal-karmistuv-biokutuse-noue-toob-riigile-kena-kopika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel aastal karmistuv biokütuse nõue toob riigile kena kopika <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6773743/uuel-aastal-karmistuv-biokutuse-noue-toob-riigile-kena-kopika/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6773743/uuel-aastal-karmistuv-biokutuse-noue-toob-riigile-kena-kopika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6773950/raimond-kaljulaid-poliitikas-ei-ole-voimalik-uksinda-midagi-ara-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7-4AKqaRBahDb2itfNlmV-rVeng=/335x190/smart/nginx/o/2019/09/09/12544478t1hcd3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://poliitika.postimees.ee/6773950/raimond-kaljulaid-poliitikas-ei-ole-voimalik-uksinda-midagi-ara-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid: poliitikas ei ole võimalik üksinda midagi ära teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6773950/raimond-kaljulaid-poliitikas-ei-ole-voimalik-uksinda-midagi-ara-teha/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/6773950/raimond-kaljulaid-poliitikas-ei-ole-voimalik-uksinda-midagi-ara-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g3c6l99ci2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4k897bz618" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 322 9110<br><a class="section-font-color" href="/hint">Saada vihje siit</a></p><div class="spacer"></div><p>Lehe tellimine: 322 9110</p><div class="spacer"></div><p>Toimetus: 322 9110<br><a href="mailto:toimetus@virumaateataja.ee" class="section-font-color">toimetus@virumaateataja.ee</a></p><div class="spacer"></div><p>Klienditugi:<br>666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutused@virumaateataja.ee" class="section-font-color">kuulutused@virumaateataja.ee</a><br>Tel +372 322 9110</p><div class="spacer"></div><p>Reklaam Virumaa Teataja paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Virumaa-Teataja-150970464920781/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/VirumaaTeataja" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://virumaateataja.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/virumaa-teataja" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-41d16bbdace0ff383e4c.js" async></script></body></html>